<!-- 
                             Deployment Date: 05 Dec 2018, 11:49:45 am                                                             
                                                                                         
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|  
    ____            _       _   _         _                                              
   |  _ \   _   _  | |__   | | (_)  ___  | |__    _ __   _ __        ___ ___  _ __ ___   
   | |_) | | | | | | '_ \  | | | | / __| | '_ \  | '__| | '__|      / __/ _ \| '_ ` _ \  
   |  __/  | |_| | | |_) | | | | | \__ \ | | | | | |    | |     _  | (_| (_) | | | | | | 
   |_|      \__,_| |_.__/  |_| |_| |___/ |_| |_| |_|    |_|    (_)  \___\___/|_| |_| |_| 
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|   



-->

	<!doctype html > <!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="ur-PK"> <![endif]--> <!--[if IE 7]> <html class="no-js ie7 oldie" lang="ur-PK"> <![endif]--> <!--[if IE 8]> <html class="no-js ie8 oldie" lang="ur-PK"> <![endif]--> <!--[if IE 9]> <html class="no-js ie9 oldie" lang="ur-PK"> <![endif]--> <!--[if gt IE 8]><!--> <html class="no-js" lang="ur-PK" dir="rtl"> <!--<![endif]--> <head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>چین پاکستان کو 2 ارب ڈالر قرض دے گا، عالمی جریدہ</title> <meta name="description" content="ویب ڈیسک:دوست ہمسایہ&nbsp; ملک پاکستان کی مدد کو آ گیا، چین پاکستان کو دو ارب ڈالر قرض دے گا،" /> <meta name="keywords" content="چین پاکستان کو 2 ارب ڈالر قرض دے گا، عالمی جریدہ" /> <meta name="news_keywords" content="چین پاکستان کو 2 ارب ڈالر قرض دے گا، عالمی جریدہ" /> <meta property="article:tag" content="چین پاکستان کو 2 ارب ڈالر قرض دے گا، عالمی جریدہ" /> <meta property="og:type" content="article" /> <meta name="twitter:card" content="summary_large_image"> <meta property="og:site_name" content="Daily Mashriq"/> <meta property="og:title" content="چین پاکستان کو 2 ارب ڈالر قرض دے گا، عالمی جریدہ" /> <meta name="twitter:title" content="چین پاکستان کو 2 ارب ڈالر قرض دے گا، عالمی جریدہ"> <meta itemprop="name" content="چین پاکستان کو 2 ارب ڈالر قرض دے گا، عالمی جریدہ"> <meta property="og:description" content="ویب ڈیسک:دوست ہمسایہ&nbsp; ملک پاکستان کی مدد کو آ گیا، چین پاکستان کو دو ارب ڈالر قرض دے" /> <meta itemprop="description" content="ویب ڈیسک:دوست ہمسایہ&nbsp; ملک پاکستان کی مدد کو آ گیا، چین پاکستان کو دو ارب ڈالر قرض دے"> <meta name="twitter:description" content="ویب ڈیسک:دوست ہمسایہ&nbsp; ملک پاکستان کی مدد کو آ گیا، چین پاکستان کو دو ارب ڈالر قرض دے"> <meta property="og:url" content="https://www.mashriqtv.pk/01-Jan-2019/19599" /> <meta name="twitter:url" content="https://www.mashriqtv.pk/01-Jan-2019/19599"> <meta property="og:image" content="https://www.mashriqtv.pk/digital_images/large/2019-01-01/news-1546361790-5913.png" /> <meta property="og:image:width" content="800"><meta property="og:image:height" content="600"><meta itemprop="image" content="https://www.mashriqtv.pk/digital_images/large/2019-01-01/news-1546361790-5913.png"> <meta name="twitter:image" content="https://www.mashriqtv.pk/digital_images/large/2019-01-01/news-1546361790-5913.png"> <meta property="article:publisher" content="https://www.facebook.com/MashriqTvNews" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="refresh" content="3600" ><meta name="HandheldFriendly" content="True"> <meta name="MobileOptimized" content="320"> <meta name="theme-color" content="#1B285F"> <meta name="msapplication-navbutton-color" content="#1B285F"> <meta name="apple-mobile-web-app-status-bar-style" content="#1B285F"><link rel="shortcut icon" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/favicon.ico"> <link rel="apple-touch-icon" sizes="57x57" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-180x180.png"> <link rel="icon" type="image/png" sizes="192x192" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/android-icon-192x192.png"> <link rel="icon" type="image/png" sizes="32x32" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="96x96" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/favicon-96x96.png"> <link rel="icon" type="image/png" sizes="16x16" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/favicon-16x16.png"><meta property="og:locale" content="ur_PK" /><link rel="alternate" type="application/rss+xml" title="Daily Mashriq" href="https://www.mashriqtv.pk/rss" /><link rel="alternate" type="application/rss+xml" title="Daily Mashriq" href="https://www.mashriqtv.pk/sitemap.xml" /><meta property="article:published_time" content="2019-01-01T21:56:50+05:00" /> <meta property="article:publish_time" content="2019-01-01T21:56:50+05:00" /> <meta property="article:section" content="اہم خبریں" /> <meta property="article:section" content="پاکستان" /> <meta property="article:section" content="دنیا" /> <link rel="amphtml" href="https://www.mashriqtv.pk/01-Jan-2019/19599?version=amp" /><meta property="ia:markup_url" content="https://www.mashriqtv.pk/01-Jan-2019/19599?version=instant_article" ><meta property="fb:pages" content="1671210803099448" /><meta property="fb:app_id" content="1124748587560677"/><script> window.fbAsyncInit = function() { FB.init({ appId : 1124748587560677, xfbml : true, version : "v2.12" }); FB.AppEvents.logPageView(); }; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ur_PK/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk")); </script> <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:400,500,500italic,400italic,700,700italic%7CRoboto+Condensed:400,700%7CRoboto+Slab?mdate=1543992585" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/bootstrap.min.css?mdate=1543992585" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/font-awesome.min.css?mdate=1543992585" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/weather-icons.min.css?mdate=1543992585" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/jquery.sidr.dark.css?mdate=1543992585" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/photobox.css?mdate=1543992585" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/datepicker.css?mdate=1543992585" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/style.css?mdate=1543992585" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/colors.css?mdate=1543992585" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/owl.carousel.css?mdate=1543992585" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/custom.css?mdate=1543992585" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/rtl-css.css?mdate=1543992585" type="text/css" media="all" /> <style> .ad_code_class iframe { }</style><script> var asset_dir = "https://www.mashriqtv.pk/assets/daily_mashriq/"; var templateDir = "https://www.mashriqtv.pk/"; var current_page_link = "www.mashriqtv.pk/01-Jan-2019/19599"; var category_page_slug = ""; var cms_page_slug = ""; var news_categories = "ahem-khabrain, pakistan, dunya"; var news_tags = "چین پاکستان کو 2 ارب ڈالر قرض دے گا، عالمی جریدہ"; </script> <meta name="google-site-verification" content="toU6xridnreWth-BufP1zYHGs9dCLa8ideu0nWjNeAU" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-2495428981136420", enable_page_level_ads: true }); </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/1002138/mashriq-sidebar-top-allpages', [[300, 600], [336, 280], [300, 250]], 'div-gpt-ad-1535714291130-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { var mapping = googletag.sizeMapping(). addSize([992, 0], [[728, 280], [728, 90], [1, 1]]). addSize([768, 0], [[728, 280], [728, 90], [1, 1]]). addSize([320, 0], [[320, 50], [320, 100], [1, 1]]). addSize([0, 0], [[320, 50], [1, 1]]). build(); googletag.defineSlot('/1002138/Mashriq-Header-AllPages', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1535721055077-0').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.enableServices(); }); </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { var mapping = googletag.sizeMapping(). addSize([992, 0], [[728, 280], [728, 90], [1, 1]]). addSize([768, 0], [[728, 280], [728, 90], [1, 1]]). addSize([320, 0], [[320, 50], [320, 100], [1, 1]]). addSize([0, 0], [[320, 50], [1, 1]]). build(); googletag.defineSlot('/1002138/mashriq-dp-contentstart', [728, 90], 'div-gpt-ad-1536047447828-0') .defineSizeMapping(mapping).addService(googletag.pubads()); googletag.enableServices(); }); </script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-118993656-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-118993656-1'); </script> <script type="text/javascript"> function block_load_more( load_more_button_id, block_slug ) { var block_offset = parseInt($('#'+block_slug+'_offset_count' ).val()); var myElem = document.getElementById( block_slug+'-load-more' ); if (myElem === null) { alert('Please specify "" div container with id "#'+block_slug+'-load-more" '); return false; } $('#post_load_loader').css('display','block'); $('#'+block_slug+'_load_more_btn' ).hide(); $.ajax({ method: "POST", url: "https://www.mashriqtv.pk/ajax_block_pagination", data: { block_slug: block_slug, block_offset: block_offset, }, beforeSend: function( xhr ) { } }) .done(function( data ) { $('#post_load_loader').css('display','none'); $('#'+block_slug+'_load_more_btn' ).show(); if ( data == 'no_more_news' ) { $('#'+load_more_button_id).css({display:none}); } else { $( '#'+block_slug+'-load-more' ).append(data); } }); } </script> <link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "5220eb94-0fe5-454b-a3d9-b5d394cae7ee", }); }); </script> <script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.mashriqtv.pk/01-Jan-2019/19599" }, "headline": "چین پاکستان کو 2 ارب ڈالر قرض دے گا، عالمی جریدہ", "image": [ "https://www.mashriqtv.pk/digital_images/large/2019-01-01/news-1546361790-5913.png" ], "datePublished": "2019-01-01T21:56:50+05:00", "dateModified": "2019-01-01T21:56:50+05:00", "author": { "@type": "Organization", "name": "Daily Mashriq" }, "publisher": { "@type": "Organization", "name": "Daily Mashriq", "logo": { "@type": "ImageObject", "url": "https://www.mashriqtv.pk//uploads/theme/logo-1532688822.jpg" } }, "description": "ویب ڈیسک:دوست ہمسایہ&nbsp; ملک پاکستان کی مدد کو آ گیا، چین پاکستان کو دو ارب ڈالر قرض دے گا، فنانشل ٹائمز کی رپورٹ، بیرونی ادائیگیوں کے دباو میں کمی کا امکان ہے۔ یہ بھی پڑھیں:بنگلا دیش میں عام انتخابات، فائرنگ سے 5 افراد ہلاک برطانویاخبار&nbsp;فنانشل ٹائمز کے مطابق چین پاکستان&nbsp; کو معاشی طور پر سہارا دینے اور پاکستان کےغیرملکی زرمبادلہ کی موجودہ&nbsp;صورتحال&nbsp;کو بہتر&nbsp;کرنے&nbsp;کیلئے2 ارب ڈالر قرض فراہم کرے گا۔ چین نے روپے کی قدر گرنے پر پاکستان کو مالی&nbsp;بحران&nbsp;سے نمٹنے کے لیے 2 ارب ڈالر قرضہ فراہم کرنے کا وعدہ کیا تھا۔ &nbsp;دوست&nbsp;ملک چین کی مددکے بعد ڈالر کے مقابلے میں روپے کی قدر میں استحکام کیامید ہے۔ یہ بھی پڑھیں:بلاول بھٹو کی گرفتاری خطرناک کھیل ہوگا: خورشید شاہ واضح رہے کہ ایک ماہ قبل بھی چین کی جانب سے پاکستان کو&nbsp;ایک ارب ڈالر فراہمی کی خبریں گردش کررہی تھیں تاہم اسٹیٹ بینک&nbsp; نے اس بات کی تصدیق نہیں کی تھی جب کہ&nbsp;پاکستانی روپے کو موجود دور حکومت میں دو بار شدید گراوٹ کا سامنا کرنا پڑا ہے۔" } </script> <div id="fb-root"></div> </head> <body> <div id="page-outer-wrap"> <div id="page-inner-wrap"> <header id="page-header-mobile" class="visible-xs"> <div id="sidr"> <ul class="nav clearfix"> <li><a href="/" >ہوم </a></li> <li><a href="https://www.mashriqtv.pk/pakistan" >پاکستان </a></li> <li><a href="https://www.mashriqtv.pk/regional" >علاقائی </a></li> <li><a href="https://www.mashriqtv.pk/dunya" >دنیا </a></li> <li><a href="https://www.mashriqtv.pk/sports" >کھیل </a></li> <li><a href="https://www.mashriqtv.pk/science" >سائنس </a></li> <li><a href="https://www.mashriqtv.pk/fun-funkaar" >فن و فنکار </a></li> <li><a href="https://www.mashriqtv.pk/idariya" >اداریہ </a></li> <li> <a href="javascript:void(0);" onclick="$('.dropnav-menu').toggle();" >پروگرامز <i class="fa fa-angle-down"></i></a> <div class="dropnav-container block-35"> <ul class="dropnav-menu"> <li><a href="https://www.mashriqtv.pk/har-sahar-naway-sahar" >هر سحر نوے سحر</a></li> <li><a href="https://www.mashriqtv.pk/pukhtana" >پوښتنه</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-roundup" >مشرق راونډاپ</a></li> <li><a href="https://www.mashriqtv.pk/buhe-bariyan" >بوهي باريا</a></li> <li><a href="https://www.mashriqtv.pk/islamabad-hour" >اسلام آباد هاور</a></li> <li><a href="https://www.mashriqtv.pk/pa-khabar-yo-nazar" >په خبر يو نظر</a></li> <li><a href="https://www.mashriqtv.pk/da-lobo-naray" >د لوبو نړۍ</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-magazine" >مشرق مېګزين</a></li> <li><a href="https://www.mashriqtv.pk/da-nakhy-menz" >د نخښې مينځ</a></li> <li><a href="https://www.mashriqtv.pk/2nd-innings" >سېکنډ اينګز</a></li> <li><a href="https://www.mashriqtv.pk/special-transmission" >اسپیشل ٹرانسمیشن</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-mashaal" >مشرق مشال </a></li> <li><a href="https://www.mashriqtv.pk/shariyat-pa-ranra-kay" >شريعت په رڼا کښې</a></li> <li><a href="https://www.mashriqtv.pk/music-masti" >ميوزک مستي</a></li> </ul> </div> </li> <li><a href="/E-Paper" >اخبار </a></li> <li><a href="/E-Paper/sunday-magazine" >میگزین </a></li> <li><a href="https://www.mashriqtv.pk/live-tv" >لائیو ٹی وی </a></li> <li><a href="/E-Paper/the-statesman" >The Statesman </a></li> </ul> </div> <div class="row"> <div class="col-xs-6 text-left"> <a class="android" id="socialicons" target="_blank" href="https://play.google.com/store/apps/details?id=com.publishrr.mashriq_tv" ><i class="fa fa-android"></i></a> <a class="apple" id="socialicons" target="_blank" href="https://itunes.apple.com/us/app/mashriq-tv/id1266212329?mt=8" ><i class="fa fa-apple"></i></a> <a id="nav-expander"><span class="glyphicon glyphicon-th"></span></a> </div> <div class="col-xs-6"> <h1><a href="https://www.mashriqtv.pk/"><img src="https://www.mashriqtv.pk/uploads/theme/logo-1532688822.jpg" alt="Daily Mashriq" /></a></h1> </div> </div> </header> <header id="page-header" class="hidden-xs"> <div id="top-navigation"> <div class="container"> <nav id="top-menu"> <ul> <li class="date first"> <span>Wednesday 02 Jan, 2019</span> </li> <li class="options"></li> <li class="soc-media"> <a target="_blank" href="https://www.facebook.com/mashriqtvnews"> <i class="fa fa-facebook"></i> </a> <a target="_blank" href="https://twitter.com/mashriqtv"> <i class="fa fa-twitter"></i> </a> <a target="_blank" href="https://www.youtube.com/channel/UCDEZHByo1RerW0cEWPEKCiw"> <i class="fa fa-youtube"></i> </a> </li> </ul> </nav> </div> </div> <div id="header-branding"> <div class="container"> <div class="row"> <div class="col-sm-2 col-md-2 text-right"> <h1><a href="https://www.mashriqtv.pk/"><img style="height:105px;" alt="Daily Mashriq" src="https://www.mashriqtv.pk/uploads/theme/logo-1532688822.jpg" /></a></h1> </div> <div class="col-sm-7 col-md-7"> <a href="/program"> <img style="height: auto;margin-top: 15px; float:left; class="top_banner_cls" src="https://www.mashriqtv.pk/uploads/upload_assets/images/assets_file_1500029275-5631.gif"> </a> </div> <div class="col-sm-3 col-md-3 text-left"> <a style="float: left;margin-top: 15px;" href="https://www.mashriqtv.pk/E-Paper"><img style="width:130px;height:auto;" src="https://www.mashriqtv.pk/assets/daily_mashriq//images/logo-epaper.jpg" /></a> <!-- <form style="float:right;"action="https://www.mashriqtv.pk/search" id="search-form"> <input type="search" name="q" placeholder="Search"> <input type="hidden" name="cx" value="partner-pub-002440136688485674925:3rngrkiiive" /> <input type="hidden" name="cof" value="FORID:10" /> <input type="hidden" name="ie" value="UTF-8" /> <div> </div> <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script> </form>--> </div> </div> </div> </div> <div id="header-navigation"> <div class="container"> <nav id="menu" style="float:right;"> <ul class="nav clearfix"> <li><a href="/" >ہوم </a></li> <li><a href="https://www.mashriqtv.pk/pakistan" >پاکستان </a></li> <li><a href="https://www.mashriqtv.pk/regional" >علاقائی </a></li> <li><a href="https://www.mashriqtv.pk/dunya" >دنیا </a></li> <li><a href="https://www.mashriqtv.pk/sports" >کھیل </a></li> <li><a href="https://www.mashriqtv.pk/science" >سائنس </a></li> <li><a href="https://www.mashriqtv.pk/fun-funkaar" >فن و فنکار </a></li> <li><a href="https://www.mashriqtv.pk/idariya" >اداریہ </a></li> <li> <a href="javascript:void(0);" onclick="$('.dropnav-menu').toggle();" >پروگرامز <i class="fa fa-angle-down"></i></a> <div class="dropnav-container block-35"> <ul class="dropnav-menu"> <li><a href="https://www.mashriqtv.pk/har-sahar-naway-sahar" >هر سحر نوے سحر</a></li> <li><a href="https://www.mashriqtv.pk/pukhtana" >پوښتنه</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-roundup" >مشرق راونډاپ</a></li> <li><a href="https://www.mashriqtv.pk/buhe-bariyan" >بوهي باريا</a></li> <li><a href="https://www.mashriqtv.pk/islamabad-hour" >اسلام آباد هاور</a></li> <li><a href="https://www.mashriqtv.pk/pa-khabar-yo-nazar" >په خبر يو نظر</a></li> <li><a href="https://www.mashriqtv.pk/da-lobo-naray" >د لوبو نړۍ</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-magazine" >مشرق مېګزين</a></li> <li><a href="https://www.mashriqtv.pk/da-nakhy-menz" >د نخښې مينځ</a></li> <li><a href="https://www.mashriqtv.pk/2nd-innings" >سېکنډ اينګز</a></li> <li><a href="https://www.mashriqtv.pk/special-transmission" >اسپیشل ٹرانسمیشن</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-mashaal" >مشرق مشال </a></li> <li><a href="https://www.mashriqtv.pk/shariyat-pa-ranra-kay" >شريعت په رڼا کښې</a></li> <li><a href="https://www.mashriqtv.pk/music-masti" >ميوزک مستي</a></li> </ul> </div> </li> <li><a href="/E-Paper" >اخبار </a></li> <li><a href="/E-Paper/sunday-magazine" >میگزین </a></li> <li><a href="https://www.mashriqtv.pk/live-tv" >لائیو ٹی وی </a></li> <li><a href="/E-Paper/the-statesman" >The Statesman </a></li> </ul> </nav> <div class="font_download"> <a href="https://www.mashriqtv.pk/assets/daily_mashriq/fonts/jameel_font.zip" rel="home" title="home"> <img style="height: 40px;margin-top: 5px;" src="https://www.mashriqtv.pk/assets/daily_mashriq/images/urdu-fownload-font.png" alt="Font" /> </a> </div> </div> </div> </header> <div class="container"> <div id="topbar_menu_div_id" style="display:none;"> <div class="ticker-label"> تازہ ترین </div> <ul id="webTicker"> <li><a href="https://www.mashriqtv.pk/02-Jan-2019/19602">پاک فوج نے ایل اوسی بھارتی جاسوس ڈرون مار گرایا</a></li> <li><a href="https://www.mashriqtv.pk/01-Jan-2019/19601">کوئی بھی فرد تحقیقات پر اثر انداز نہیں ہو سکتا، چیئرمین نیب</a></li> <li><a href="https://www.mashriqtv.pk/01-Jan-2019/19600">العزیزیہ ریفرنس، احتساب عدالت کا فیصلہ اسلام آباد ہائیکورٹ میں‌ چیلنج</a></li> <li><a href="https://www.mashriqtv.pk/01-Jan-2019/19599">چین پاکستان کو 2 ارب ڈالر قرض دے گا، عالمی جریدہ</a></li> <li><a href="https://www.mashriqtv.pk/01-Jan-2019/19598">شہباز شریف کے مہروں میں خرابی کی علامات، ایم آر آئی رپورٹ</a></li> <li><a href="https://www.mashriqtv.pk/01-Jan-2019/19597">نقیب اللہ قتل کیس کے مرکزی ملزم راؤ انوار ملازمت سے ریٹائر</a></li> <li><a href="https://www.mashriqtv.pk/01-Jan-2019/19596">پیپلزپارٹی کا نیب میں زیر تفتیش وزیر اعلیٰ کے پی کے کے استعفی کا مطالبہ</a></li> <li><a href="https://www.mashriqtv.pk/01-Jan-2019/19595">خوش آمدید 2019 — پاکستان سمیت دنیا بھر میں نئے سال کا جشن</a></li> <li><a href="https://www.mashriqtv.pk/01-Jan-2019/19594">مولانا طارق جمیل کی کامیاب انجیو گرافی، سٹنٹ ڈال دیا گیا</a></li> <li><a href="https://www.mashriqtv.pk/01-Jan-2019/19593">بالی ووڈ کے لیجنڈ اداکارقادرخان طویل علالت کے بعد انتقال کرگئے</a></li> <li><a href="https://www.mashriqtv.pk/01-Jan-2019/19592">لورالائی میں ایف سی ٹریننگ سینٹر پر حملہ ناکام، 4 دہشت گرد ہلاک،چار اہلکارشہید</a></li> <li><a href="https://www.mashriqtv.pk/30-Dec-2018/19575">بنگلا دیش میں عام انتخابات، فائرنگ سے 5 افراد ہلاک</a></li> <li><a href="https://www.mashriqtv.pk/30-Dec-2018/19574">بلاول بھٹو کی گرفتاری خطرناک کھیل ہوگا: خورشید شاہ</a></li> <li><a href="https://www.mashriqtv.pk/30-Dec-2018/19573">وزیرخارجہ شاہ محمودقریشی ایک روزہ دورے پر قطر پہنچ گئے</a></li> <li><a href="https://www.mashriqtv.pk/29-Dec-2018/19564">مقبوضہ وادی میں بھارتی بربریت جاری، مزید 4 کشمیری شہید</a></li> <li><a href="https://www.mashriqtv.pk/29-Dec-2018/19563">حکومت سمجھ لے اپوزیشن کے بغیر چلنا مشکل ہے، چوہدری نثار</a></li> <li><a href="https://www.mashriqtv.pk/29-Dec-2018/19562">سپریم کورٹ کا تمام جعلی اکاؤنٹس کا ریکارڈ قبضے میں لے کر پیش کرنے کا حکم</a></li> <li><a href="https://www.mashriqtv.pk/29-Dec-2018/19561">ہاکی فیڈریشن کے سیکریٹری شہباز سینئر عہدے سے مستعفی</a></li> <li><a href="https://www.mashriqtv.pk/29-Dec-2018/19560">سنچورین ٹیسٹ میں دو کپتانوں کا ایک انوکھا ریکارڈ</a></li> <li><a href="https://www.mashriqtv.pk/29-Dec-2018/19559">سنچورین ٹیسٹ میں جنوبی افریقا نے پاکستان کو شکست دیدی</a></li> </ul> </div> <span class="ad_code_class"> <div id='div-gpt-ad-1535721055077-0' style="text-align:center;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535721055077-0'); }); </script> </div> </br> </span> <div id="page-content" class="clearfix"> <div id="main" class="article"> <article id="article-post" class="cat-sports" itemscope itemtype="//schema.org/NewsArticle"> <div class="head-image thumb-wrap relative"> <div itemprop="image" itemscope itemtype="//schema.org/ImageObject"> <meta itemprop="width" content="750"> <meta itemprop="height" content="400"> <meta itemprop="url" content="https://www.mashriqtv.pk/digital_images/large/2019-01-01/news-1546361790-5913.png"> </div> <img itemprop="image" alt="چین پاکستان کو 2 ارب ڈالر قرض دے گا، عالمی جریدہ" src="https://www.mashriqtv.pk/digital_images/large/2019-01-01/news-1546361790-5913.png" alt="" class="img-responsive" /> </div> <header> <h1 itemprop="headline">چین پاکستان کو 2 ارب ڈالر قرض دے گا، عالمی جریدہ</h1> <span class="detail_page_date_time" itemprop="datePublished">01 جنوری 2019 (21:56)</span> </header> <span class="ad_code_class"> <div style="text-align:center;padding-top: 5px;"> <div id='div-gpt-ad-1536047447828-0' style='height:90px; width:100%;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536047447828-0'); }); </script> </div> </div> </span> <div itemprop="articleBody"><p>ویب ڈیسک:دوست ہمسایہ&nbsp; ملک پاکستان کی مدد کو آ گیا، چین پاکستان کو دو ارب ڈالر قرض دے گا، فنانشل ٹائمز کی رپورٹ، بیرونی ادائیگیوں کے دباو میں کمی کا امکان ہے۔</p> <div class="read_more">یہ بھی پڑھیں:<a href="https://www.mashriqtv.pk/30-Dec-2018/19575">بنگلا دیش میں عام انتخابات، فائرنگ سے 5 افراد ہلاک</a></div> <p>برطانویاخبار&nbsp;فنانشل ٹائمز کے مطابق چین پاکستان&nbsp; کو معاشی طور پر سہارا دینے اور پاکستان کےغیرملکی زرمبادلہ کی موجودہ&nbsp;صورتحال&nbsp;کو بہتر&nbsp;کرنے&nbsp;کیلئے2 ارب ڈالر قرض فراہم کرے گا۔</p> <p>چین نے روپے کی قدر گرنے پر پاکستان کو مالی&nbsp;بحران&nbsp;سے نمٹنے کے لیے 2 ارب ڈالر قرضہ فراہم کرنے کا وعدہ کیا تھا۔</p> <p>&nbsp;دوست&nbsp;ملک چین کی مددکے بعد ڈالر کے مقابلے میں روپے کی قدر میں استحکام کیامید ہے۔</p> <div class="read_more">یہ بھی پڑھیں:<a href="https://www.mashriqtv.pk/30-Dec-2018/19574">بلاول بھٹو کی گرفتاری خطرناک کھیل ہوگا: خورشید شاہ</a></div> <p>واضح رہے کہ ایک ماہ قبل بھی چین کی جانب سے پاکستان کو&nbsp;ایک ارب ڈالر فراہمی کی خبریں گردش کررہی تھیں تاہم اسٹیٹ بینک&nbsp; نے اس بات کی تصدیق نہیں کی تھی جب کہ&nbsp;پاکستانی روپے کو موجود دور حکومت میں دو بار شدید گراوٹ کا سامنا کرنا پڑا ہے۔</p></div> <footer> <div class="sharing "> <a href="http://www.facebook.com/sharer.php?u=https://www.mashriqtv.pk/01-Jan-2019/19599" onclick="window.open(this.href, 'Daily Mashriq', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i></a> <a href="https://twitter.com/intent/tweet?text=چین پاکستان کو 2 ارب ڈالر قرض دے گا، عالمی جریدہ&url=https://www.mashriqtv.pk/01-Jan-2019/19599" onclick="window.open(this.href, 'Daily Mashriq', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter fa-lg"></i></a> <a href="http://plus.google.com/share?url=https://www.mashriqtv.pk/01-Jan-2019/19599" onclick="window.open(this.href, 'Daily Mashriq', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i></a> <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.mashriqtv.pk/01-Jan-2019/19599" onclick="window.open(this.href, 'Daily Mashriq', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i></a> <a class="whatsapp_mobile" href="whatsapp://send?text=https://www.mashriqtv.pk/01-Jan-2019/19599" ><img class="whatsapp_img" style="width: 31px; margin-top: 3px;" src="https://www.mashriqtv.pk/assets/daily_mashriq/images/whatsapp.png" ></a> <a class="whatsapp_web" target="_blank" href="https://web.whatsapp.com/send?text=https://www.mashriqtv.pk/01-Jan-2019/19599" data-action="share/whatsapp/share"><img class="whatsapp_img" style="width: 31px; margin-top: 3px;" src="https://www.mashriqtv.pk/assets/daily_mashriq/images/whatsapp.png" ></a> </footer> </article> <meta itemprop="author" content="Daily Mashriq"> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://www.mashriqtv.pk/assets/daily_mashriq/images/logo.jpg"> <meta itemprop="width" content="170"> <meta itemprop="height" content="94"> </div> <meta itemprop="name" content="Daily Mashriq"> </div> <section class="related-post-view news-lay-3 bottom-margin block-23"> <header> <h2>متعلقہ خبریں</h2> <span class="borderline"></span> </header> <div class="row"> <article class="col-md-4 col-xs-12 cat-sports"> <div class="thumb-wrap relative"> <meta content="https://www.mashriqtv.pk/digital_images/medium/2019-01-02/news-1546376689-2837.png"/> <div class="top-center" title="خوش آمدید 2019 — پاکستان سمیت دنیا بھر میں نئے سال کا جشن" style="height: 160px; background: url(https://www.mashriqtv.pk/digital_images/medium/2019-01-02/news-1546376689-2837.png);"> </div> </div> <span class="published" >01 جنوری 2019 (21:37)</span> <h3><a href="https://www.mashriqtv.pk/01-Jan-2019/19595">خوش آمدید 2019 — پاکستان سمیت دنیا بھر میں نئے سال کا جشن</a></h3> </article> <article class="col-md-4 col-xs-12 cat-sports"> <div class="thumb-wrap relative"> <meta content="https://www.mashriqtv.pk/digital_images/medium/2018-12-29/news-1546088849-5670.png"/> <div class="top-center" title="سنچورین ٹیسٹ میں جنوبی افریقا نے پاکستان کو شکست دیدی" style="height: 160px; background: url(https://www.mashriqtv.pk/digital_images/medium/2018-12-29/news-1546088849-5670.png);"> </div> </div> <span class="published" >29 دسمبر 2018 (17:58)</span> <h3><a href="https://www.mashriqtv.pk/29-Dec-2018/19559">سنچورین ٹیسٹ میں جنوبی افریقا نے پاکستان کو شکست دیدی</a></h3> </article> <article class="col-md-4 col-xs-12 cat-sports"> <div class="thumb-wrap relative"> <meta content="https://www.mashriqtv.pk/print_images/medium/2018-12-24/news-1545637922-4991.jpg"/> <div class="top-center" title="پاکستان کے ساتھ چین اور عرب ممالک کی دوستی" style="height: 160px; background: url(https://www.mashriqtv.pk/print_images/medium/2018-12-24/news-1545637922-4991.jpg);"> </div> </div> <span class="published" >24 دسمبر 2018</span> <h3><a href="https://www.mashriqtv.pk/24-Dec-2018/19478">پاکستان کے ساتھ چین اور عرب ممالک کی دوستی</a></h3> </article> </div> </section> <div class="fb-comments" data-href="https://www.mashriqtv.pk/01-Jan-2019/19599" data-numposts="5" data-width="100%"></div> </div> <div id="sidebar"> <div class="ad"> <span class="ad_code_class"> <div id='div-gpt-ad-1535714291130-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535714291130-0'); }); </script> </div> </span> </div> <div class="ad"> <span class="ad_code_class"> </span> </div> <div style="margin-bottom:15px;"> <header> <h2 class="mobile-apps-heading">Mashriq Newspaper Apps</h2> <span class="borderline borderline-ltr"></span> </header> </br> <p><a target="_blank" href="https://play.google.com/store/apps/details?id=com.publishrr.mashriq_epapers"><img src="https://www.mashriqtv.pk/uploads/upload_assets/images/assets_file_1515394971-1500.jpg" alt="" width="300" height="89" /></a></p> <p><a target="_blank" href="https://itunes.apple.com/us/app/mashriq-e-papers/id1437254837"><img src="https://www.mashriqtv.pk/uploads/upload_assets/images/assets_file_1515395097-4939.jpg" alt="" width="300" height="89" /></a></p> <header> <h2 class="mobile-apps-heading">Mashriq TV Apps</h2> <span class="borderline borderline-ltr"></span> </header> </br> <p><a target="_blank" href="https://play.google.com/store/apps/details?id=com.publishrr.mashriq_tv"><img src="https://www.mashriqtv.pk/uploads/upload_assets/images/assets_file_1515394971-1500.jpg" alt="" width="300" height="89" /></a></p> <p><a target="_blank" href="https://itunes.apple.com/us/app/mashriq-tv/id1266212329?mt=8"><img src="https://www.mashriqtv.pk/uploads/upload_assets/images/assets_file_1515395097-4939.jpg" alt="" width="300" height="89" /></a></p> </div> <div style="margin-bottom:15px;"> </div> <div style="margin-bottom:15px;"> <a href="https://www.mashriqtv.pk/E-Paper"><img class="img-responsive" height="200" src="https://www.mashriqtv.pk/epaper_image/medium/2019-01-01/Peshawar/epaper_img_1546310045.JPG" alt="Epaper listing"></a> </div> <a href="https://www.accuweather.com/en/pk/peshawar/259370/weather-forecast/259370" class="aw-widget-legal"> </a><div id="awcc1515153383518" class="aw-widget-current" data-locationkey="259370" data-unit="c" data-language="en-us" data-useip="false" data-uid="awcc1515153383518"></div><script type="text/javascript" src="https://oap.accuweather.com/launch.js"></script> <section class="module-news top-margin block-18"> <header> <h2>مشہور خبریں</h2> <span class="borderline"></span> </header> <div class="article-container"> <article class="clearfix"> <a href="https://www.mashriqtv.pk/26-Dec-2018/uvckjidjkkxjcnvkj"> <div class="top-center" title="پشاور:مسلح شخص نے خاندان کے 5افراد کو قتل کر کے خودکشی کر لی" style="float:right;width:100px;height: 80px; background: url(https://www.mashriqtv.pk/digital_images/small/2018-12-27/news-1545862937-5729.png);"> </div> </a> <span class="published" >26 دسمبر 2018 (23:40)</span> <h3 ><a href="https://www.mashriqtv.pk/26-Dec-2018/uvckjidjkkxjcnvkj">پشاور:مسلح شخص نے خاندان کے 5افراد کو قتل کر کے ...</a></h3> </article> <article class="clearfix"> <a href="https://www.mashriqtv.pk/29-Dec-2018/19560"> <div class="top-center" title="سنچورین ٹیسٹ میں دو کپتانوں کا ایک انوکھا ریکارڈ" style="float:right;width:100px;height: 80px; background: url(https://www.mashriqtv.pk/digital_images/small/2018-12-29/news-1546088988-3733.png);"> </div> </a> <span class="published" >29 دسمبر 2018 (18:03)</span> <h3 ><a href="https://www.mashriqtv.pk/29-Dec-2018/19560">سنچورین ٹیسٹ میں دو کپتانوں کا ایک انوکھا ریکارڈ</a></h3> </article> <article class="clearfix"> <a href="https://www.mashriqtv.pk/30-Dec-2018/19574"> <div class="top-center" title="بلاول بھٹو کی گرفتاری خطرناک کھیل ہوگا: خورشید شاہ" style="float:right;width:100px;height: 80px; background: url(https://www.mashriqtv.pk/digital_images/small/2018-12-30/news-1546162545-4348.jpg);"> </div> </a> <span class="published" >30 دسمبر 2018 (14:35)</span> <h3 ><a href="https://www.mashriqtv.pk/30-Dec-2018/19574">بلاول بھٹو کی گرفتاری خطرناک کھیل ہوگا: خورشید ...</a></h3> </article> <article class="clearfix"> <a href="https://www.mashriqtv.pk/26-Dec-2018/diuhfkdskjdfkjdkfjsdhf"> <div class="top-center" title="حکومت کا فرنس آئل کی درآمد پر پابندی عائد کرنے کا فیصلہ" style="float:right;width:100px;height: 80px; background: url(https://www.mashriqtv.pk/digital_images/small/2018-12-27/news-1545857743-5089.png);"> </div> </a> <span class="published" >26 دسمبر 2018 (23:37)</span> <h3 ><a href="https://www.mashriqtv.pk/26-Dec-2018/diuhfkdskjdfkjdkfjsdhf">حکومت کا فرنس آئل کی درآمد پر پابندی عائد کرنے کا ...</a></h3> </article> </div> </section> </div> </div> </div> <footer id="page-footer"> <div class="container"> <nav id="foot-menu" class="hidden-xs"> <ul class="clearfix"> <li class="options"><a href="#" class="scrollToTop"><span class="glyphicon glyphicon-chevron-up"></span></a></li> <li><a href="https://www.mashriqtv.pk/privacy-policy" >Privacy Policy </a></li> </ul> </nav> <div class="copyright row"> <div class="col-sm-6 col-xs-12"> <span>Copyright © 2018 | Mashriq TV</span> </div> <div class="col-sm-6 col-xs-12 copyrights-publishrr"> <a href="http://publishrr.com/"><img style="width:70px;" src="https://www.mashriqtv.pk/assets/daily_mashriq//images/logo_publishrr.png"></a> Powered by </div> </div> </div> </footer> </div> </div> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.min.js?mdate=1543992585"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/bootstrap.min.js?mdate=1543992585"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/bootstrap-datepicker.js?mdate=1543992585"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.sidr.min.js?mdate=1543992585"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.carouFredSel-6.2.1-packed.js?mdate=1543992585"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.photobox.js?mdate=1543992585"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/owl.carousel.js?mdate=1543992585"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/font_detector.js?mdate=1543992585"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.webticker.min.js?mdate=1543992585"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/functions.js?mdate=1543992585"></script> <script> var $allVideos = $("iframe[src*='vimeo.com'], iframe[src*='youtube.com'], iframe[src*='dailymotion.com'], iframe[src*='facebook.com']"); $(window).resize(function () { $allVideos.each(function () { var $el = $(this); var newWidth = $el.parent().width(); if ( newWidth == 0 ) { return false; } newHeight = newWidth * $el.data('aspectRatio'); if ( isNaN($el.data('aspectRatio')) ) { newHeight = newWidth/(16/9); console.log($el.data('aspectRatio')); } $el.width(newWidth).height( newHeight ); }); }).resize(); </script> <script src="https://www.mashriqtv.pk/assets/daily_mashriq/js/font_detector.js" type="text/javascript" ></script> <script> var detective = new Detector(); var is_font_installed = detective.detect("Jameel Noori Nastaleeq"); if (is_font_installed) { $("head").append("<link>"); var css = $("head").children(":last"); css.attr({ rel: "stylesheet", type: "text/css", href: "https://www.mashriqtv.pk/assets/daily_mashriq/css/jameel_noori_nastaleeq.css" }); } else { if($(window).innerWidth() >= 1024) { setTimeout(function(){ $(".jameel-font-checker").show(); },500); } } </script><script> try { var arrFrames = parent.document.getElementsByTagName("IFRAME"); for (var i = 0; i < arrFrames.length; i++) { } } catch(err) { var domain_str = window.parent.location.toString(); var domain_arr = domain_str.split("/"); var domain_full_url = domain_arr[0]+"//"+domain_arr[2]+"/"; var wrapper_url = ""; if(wrapper_url != 1 ) { if ( domain_full_url != "https://www.mashriqtv.pk/" ) { } } } </script> <script type="text/javascript"> $.ajax({ method: "POST", url: "https://www.mashriqtv.pk/ajax_post_update", data: { news_id: '19599', }, beforeSend: function( xhr ) { } }) .done(function( data ) { }); </script> <div id="ticker-footer-div"> <div id="topbar_menu_div_id" style="display:none;"> <div class="ticker-label"> تازہ ترین </div> <ul id="webTicker"> <li><a href="https://www.mashriqtv.pk/02-Jan-2019/19602">پاک فوج نے ایل اوسی بھارتی جاسوس ڈرون مار گرایا</a></li> <li><a href="https://www.mashriqtv.pk/01-Jan-2019/19601">کوئی بھی فرد تحقیقات پر اثر انداز نہیں ہو سکتا، چیئرمین نیب</a></li> <li><a href="https://www.mashriqtv.pk/01-Jan-2019/19600">العزیزیہ ریفرنس، احتساب عدالت کا فیصلہ اسلام آباد ہائیکورٹ میں‌ چیلنج</a></li> <li><a href="https://www.mashriqtv.pk/01-Jan-2019/19599">چین پاکستان کو 2 ارب ڈالر قرض دے گا، عالمی جریدہ</a></li> <li><a href="https://www.mashriqtv.pk/01-Jan-2019/19598">شہباز شریف کے مہروں میں خرابی کی علامات، ایم آر آئی رپورٹ</a></li> <li><a href="https://www.mashriqtv.pk/01-Jan-2019/19597">نقیب اللہ قتل کیس کے مرکزی ملزم راؤ انوار ملازمت سے ریٹائر</a></li> <li><a href="https://www.mashriqtv.pk/01-Jan-2019/19596">پیپلزپارٹی کا نیب میں زیر تفتیش وزیر اعلیٰ کے پی کے کے استعفی کا مطالبہ</a></li> <li><a href="https://www.mashriqtv.pk/01-Jan-2019/19595">خوش آمدید 2019 — پاکستان سمیت دنیا بھر میں نئے سال کا جشن</a></li> <li><a href="https://www.mashriqtv.pk/01-Jan-2019/19594">مولانا طارق جمیل کی کامیاب انجیو گرافی، سٹنٹ ڈال دیا گیا</a></li> <li><a href="https://www.mashriqtv.pk/01-Jan-2019/19593">بالی ووڈ کے لیجنڈ اداکارقادرخان طویل علالت کے بعد انتقال کرگئے</a></li> <li><a href="https://www.mashriqtv.pk/01-Jan-2019/19592">لورالائی میں ایف سی ٹریننگ سینٹر پر حملہ ناکام، 4 دہشت گرد ہلاک،چار اہلکارشہید</a></li> <li><a href="https://www.mashriqtv.pk/30-Dec-2018/19575">بنگلا دیش میں عام انتخابات، فائرنگ سے 5 افراد ہلاک</a></li> <li><a href="https://www.mashriqtv.pk/30-Dec-2018/19574">بلاول بھٹو کی گرفتاری خطرناک کھیل ہوگا: خورشید شاہ</a></li> <li><a href="https://www.mashriqtv.pk/30-Dec-2018/19573">وزیرخارجہ شاہ محمودقریشی ایک روزہ دورے پر قطر پہنچ گئے</a></li> <li><a href="https://www.mashriqtv.pk/29-Dec-2018/19564">مقبوضہ وادی میں بھارتی بربریت جاری، مزید 4 کشمیری شہید</a></li> <li><a href="https://www.mashriqtv.pk/29-Dec-2018/19563">حکومت سمجھ لے اپوزیشن کے بغیر چلنا مشکل ہے، چوہدری نثار</a></li> <li><a href="https://www.mashriqtv.pk/29-Dec-2018/19562">سپریم کورٹ کا تمام جعلی اکاؤنٹس کا ریکارڈ قبضے میں لے کر پیش کرنے کا حکم</a></li> <li><a href="https://www.mashriqtv.pk/29-Dec-2018/19561">ہاکی فیڈریشن کے سیکریٹری شہباز سینئر عہدے سے مستعفی</a></li> <li><a href="https://www.mashriqtv.pk/29-Dec-2018/19560">سنچورین ٹیسٹ میں دو کپتانوں کا ایک انوکھا ریکارڈ</a></li> <li><a href="https://www.mashriqtv.pk/29-Dec-2018/19559">سنچورین ٹیسٹ میں جنوبی افریقا نے پاکستان کو شکست دیدی</a></li> </ul> </div> </div> <script> $( document ).ready(function() { if (typeof webTicker !== 'undefined') { $('#ticker-div-id').html($('#ticker-footer-div').html()); $('#ticker-footer-div').html(''); setTimeout(function() { $('#topbar_menu_div_id').show(); $('#webTicker').webTicker({ direction: "right" }); $("#webTicker").webTicker('cont'); },500); } }); $("document").ready(function($){ var nav = $('#header-navigation'); $(window).scroll(function () { if ($(this).scrollTop() > 125) { nav.addClass("fixed"); } else { nav.removeClass("fixed"); } }); }); </script> <script> $('.owl-carousel').owlCarousel({ rtl: true, loop: false, margin: 10, nav: true, responsive: { 0: { items: 1 }, 600: { items: 1 }, 1000: { items: 1 } } }); </script> </body> </html>