<!-- 
                             Deployment Date: 10 Aug 2018, 12:52:18 pm                                                             
                                                                                         
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|  
    ____            _       _   _         _                                              
   |  _ \   _   _  | |__   | | (_)  ___  | |__    _ __   _ __        ___ ___  _ __ ___   
   | |_) | | | | | | '_ \  | | | | / __| | '_ \  | '__| | '__|      / __/ _ \| '_ ` _ \  
   |  __/  | |_| | | |_) | | | | | \__ \ | | | | | |    | |     _  | (_| (_) | | | | | | 
   |_|      \__,_| |_.__/  |_| |_| |___/ |_| |_| |_|    |_|    (_)  \___\___/|_| |_| |_| 
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|   



-->

	<!doctype html > <!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="ur-PK"> <![endif]--> <!--[if IE 7]> <html class="no-js ie7 oldie" lang="ur-PK"> <![endif]--> <!--[if IE 8]> <html class="no-js ie8 oldie" lang="ur-PK"> <![endif]--> <!--[if IE 9]> <html class="no-js ie9 oldie" lang="ur-PK"> <![endif]--> <!--[if gt IE 8]><!--> <html class="no-js" lang="ur-PK" dir="rtl"> <!--<![endif]--> <head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>مشرقیات</title> <meta name="description" content="سعید بن عامرؓ حضرت عمر فاروقؓ کے دور خلافت میں ایک علاقے کے گورنر تھے۔ اس وقت امیر المومنینؓ" /> <meta property="og:type" content="article" /> <meta name="twitter:card" content="summary_large_image"> <meta property="og:site_name" content="Daily Mashriq"/> <meta property="og:title" content="مشرقیات" /> <meta name="twitter:title" content="مشرقیات"> <meta itemprop="name" content="مشرقیات"> <meta property="og:description" content="سعید بن عامرؓ حضرت عمر فاروقؓ کے دور خلافت میں ایک علاقے کے گورنر تھے۔ اس وقت امیر" /> <meta itemprop="description" content="سعید بن عامرؓ حضرت عمر فاروقؓ کے دور خلافت میں ایک علاقے کے گورنر تھے۔ اس وقت امیر"> <meta name="twitter:description" content="سعید بن عامرؓ حضرت عمر فاروقؓ کے دور خلافت میں ایک علاقے کے گورنر تھے۔ اس وقت امیر"> <meta property="og:url" content="https://www.mashriqtv.pk/01-Sep-2018/18066" /> <meta name="twitter:url" content="https://www.mashriqtv.pk/01-Sep-2018/18066"> <meta property="og:image" content="https://www.mashriqtv.pk/print_images/large/2018-09-01/news-1535783275-5958.jpg" /> <meta property="og:image:width" content="800"><meta property="og:image:height" content="600"><meta itemprop="image" content="https://www.mashriqtv.pk/print_images/large/2018-09-01/news-1535783275-5958.jpg"> <meta name="twitter:image" content="https://www.mashriqtv.pk/print_images/large/2018-09-01/news-1535783275-5958.jpg"> <meta property="article:publisher" content="https://www.facebook.com/MashriqTvNews" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="HandheldFriendly" content="True"> <meta name="MobileOptimized" content="320"> <meta name="theme-color" content="#1B285F"> <meta name="msapplication-navbutton-color" content="#1B285F"> <meta name="apple-mobile-web-app-status-bar-style" content="#1B285F"><link rel="shortcut icon" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/favicon.ico"> <link rel="apple-touch-icon" sizes="57x57" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-180x180.png"> <link rel="icon" type="image/png" sizes="192x192" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/android-icon-192x192.png"> <link rel="icon" type="image/png" sizes="32x32" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="96x96" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/favicon-96x96.png"> <link rel="icon" type="image/png" sizes="16x16" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/favicon-16x16.png"><meta property="og:locale" content="ur_PK" /><link rel="alternate" type="application/rss+xml" title="Daily Mashriq" href="https://www.mashriqtv.pk/rss" /><link rel="alternate" type="application/rss+xml" title="Daily Mashriq" href="https://www.mashriqtv.pk/sitemap.xml" /><meta property="article:published_time" content="2018-09-01T11:28:01+05:00" /> <meta property="article:publish_time" content="2018-09-01T11:28:01+05:00" /> <meta property="article:section" content="اداریہ" /> <link rel="amphtml" href="https://www.mashriqtv.pk/01-Sep-2018/18066?version=amp" /><meta property="ia:markup_url" content="https://www.mashriqtv.pk/01-Sep-2018/18066?version=instant_article" ><meta property="fb:pages" content="1671210803099448" /><meta property="fb:app_id" content="1124748587560677"/><script> window.fbAsyncInit = function() { FB.init({ appId : 1124748587560677, xfbml : true, version : "v2.12" }); FB.AppEvents.logPageView(); }; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ur_PK/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk")); </script> <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:400,500,500italic,400italic,700,700italic%7CRoboto+Condensed:400,700%7CRoboto+Slab?mdate=1533887538" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/bootstrap.min.css?mdate=1533887538" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/font-awesome.min.css?mdate=1533887538" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/weather-icons.min.css?mdate=1533887538" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/jquery.sidr.dark.css?mdate=1533887538" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/photobox.css?mdate=1533887538" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/datepicker.css?mdate=1533887538" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/style.css?mdate=1533887538" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/colors.css?mdate=1533887538" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/owl.carousel.css?mdate=1533887538" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/custom.css?mdate=1533887538" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/rtl-css.css?mdate=1533887538" type="text/css" media="all" /> <script> var asset_dir = "https://www.mashriqtv.pk/assets/daily_mashriq/"; var templateDir = "https://www.mashriqtv.pk/"; var current_page_link = "www.mashriqtv.pk/01-Sep-2018/18066"; var category_page_slug = ""; var cms_page_slug = ""; var news_categories = "idariya"; var news_tags = ""; </script> <meta name="google-site-verification" content="toU6xridnreWth-BufP1zYHGs9dCLa8ideu0nWjNeAU" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-2495428981136420", enable_page_level_ads: true }); </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/1002138/Mashriq-mobileheader-allpages', [[728, 90], [320, 100], [320, 50], [300, 100]], 'div-gpt-ad-1535714164542-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/1002138/mashriq-sidebar-top-allpages', [[300, 600], [336, 280], [300, 250]], 'div-gpt-ad-1535714291130-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/1002138/mashriq-dp-contentstart', [[700, 350], [680, 400], [640, 300], [600, 300], [600, 100], [720, 250], [728, 90], [580, 400], [480, 320], [468, 60], [300, 250], [320, 50]], 'div-gpt-ad-1535714331034-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/1002138/Mashriq-Header-AllPages', [[970, 90], [970, 250], [720, 250], [728, 90]], 'div-gpt-ad-1535721055077-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-118993656-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-118993656-1'); </script> <script type="text/javascript"> function block_load_more( load_more_button_id, block_slug ) { var block_offset = parseInt($('#'+block_slug+'_offset_count' ).val()); var myElem = document.getElementById( block_slug+'-load-more' ); if (myElem === null) { alert('Please specify "" div container with id "#'+block_slug+'-load-more" '); return false; } $.ajax({ method: "POST", url: "https://www.mashriqtv.pk/ajax_block_pagination", data: { block_slug: block_slug, block_offset: block_offset, }, beforeSend: function( xhr ) { } }) .done(function( data ) { if ( data == 'no_more_news' ) { $('#'+load_more_button_id).css({display:none}); } else { $( '#'+block_slug+'-load-more' ).append(data); } }); } </script> <link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "5220eb94-0fe5-454b-a3d9-b5d394cae7ee", }); }); </script> <script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.mashriqtv.pk/01-Sep-2018/18066" }, "headline": "مشرقیات", "image": [ "https://www.mashriqtv.pk/print_images/large/2018-09-01/news-1535783275-5958.jpg" ], "datePublished": "2018-09-01T11:28:01+05:00", "dateModified": "2018-09-01T11:28:01+05:00", "author": { "@type": "Organization", "name": "Daily Mashriq" }, "publisher": { "@type": "Organization", "name": "Daily Mashriq", "logo": { "@type": "ImageObject", "url": "https://www.mashriqtv.pk//uploads/theme/logo-1532688822.jpg" } }, "description": "سعید بن عامرؓ حضرت عمر فاروقؓ کے دور خلافت میں ایک علاقے کے گورنر تھے۔ اس وقت امیر المومنینؓ شہروں کی جامع مساجد میں جاتے اور عام لوگوں سے گورنر کی بابت پوچھتے تھے کہ لوگو! تمہیں گورنر سے کوئی شکایت تو نہیں؟جب حضرت عمر فاروق اعظمؓ نے حضرت سعید بن عامرؓ کی بابت لوگوں سے پوچھا کہ گورنر سے کوئی شکایت تو نہیں تو لوگوں نے جواب دیا چار شکایتیں ہیں۔ حضرت عمر فاروقؓ نے گورنر کو بلایا اور فرمایا: چار شکایتیں ہیں لوگوں کو آپ سے؟ لوگوں نے بتایا کہ پہلی شکایت یہ کہ آپ ان سے فجرکے وقت نہیں ملتے&lsquo; اشراق کے وقت ملتے ہیں۔ حضرت سعید بن عامرؓ نے جواب دیا کہ میری بیوی جس نے تیس سال میری خدمت کی اب بیماری کی وجہ سے معذور ہوگئی ہے&lsquo; میں صبح نماز پڑھ کر اپنی بیوی کو ناشتہ بناکردیتا ہوں&lsquo; اس کے کپڑے دھوتا ہوں&lsquo; اس کی صفائی ستھرائی کرتا ہوں&lsquo; اس لئے دیر ہو جاتی ہے لوگوں سے ملنے میں۔ ابھی جب لوگوں نے پہلی شکایت کا جواب سناتو ان کے رونگٹے کھڑے ہوگئے۔ دوسری شکایت یہ ہے کہ آپ ہفتے میں ایک دن ملتے نہیں لوگوں سے؟ سعید بن عامرؓ بولے:میں اس کا جواب ہر گز نہ دیتا اگر پوچھنے والے آپ نہ ہوتے۔ بہر حال بتا دیتاہوں&lsquo; میں گورنر ضرور ہوں لیکن بہت غریب ہوں&lsquo; میرے پاس یہی ایک جوڑا کپڑوں کا ہے جسے میں ہفتے میں ایک دن دھوتا ہوں&lsquo; پھر سوکھنے تک میں اپنی بیوی کے کپڑے پہنتا ہوں اس لئے لوگوں کے سامنے نہیں آتا۔ یہ سن کر حضرت فاروق اعظمؓ رونے لگے اور سعید بن عامرؓ کے بھی آنسو جاری ہوگئے۔ تیسری شکایت یہ کہ آپ رات کو لوگوں سے نہیں ملتے؟سعید بن عامرؓ بولے:سارا دن مخلوق کی خدمت کرتا ہوں&lsquo; میری داڑھی سفید ہوچکی ہے&lsquo; مطلب کہ کسی وقت بھی مالک کا بلاوا آسکتا ہے اس لئے پوری رات اس رب ذوالجلال کی عبادت کرتا ہوں&lsquo; کہیں حشر کے روز رسوا نہ ہوجائوں۔ چوتھی شکایت ان لوگوں کی یہ ہے کہ آپ پر بے ہوشی کا دورہ کیوں آتا ہے؟سعید بن عامرؓ بولے:میں چالیس سال کی عمر میں مسلمان ہوا&lsquo; ان چالیس برسوں کے گناہ یاد کرکے روتا ہوں&lsquo; کیا پتا میرے مالک مجھے بخشے گا بھی یا نہیں&lsquo; بس خشیت الٰہی سے میں بے ہوش ہو جاتا ہوں۔ اے عمر! ان شکایتوں کے نتیجے میں جو میری سزا بنتی ہے دے دو۔حضرت عمرؓ کے ہاتھ اٹھے اور رب سے التجا کی: خدایا اس طرح کے کچھ اور گورنر مجھے عطا کئے جائیں&lsquo; مجھے ان پر فخر ہے۔ (کتاب: حیات صحابہؓ) کیسے کیسے عظیم ہستیاں ہماری حکمران تھیں ان کے کردار کی عظمت کی وجہ سے وہ دور مسلمانوں کے عروج کا دور تھا۔ حاکم حقیقت میں عوام کے خادم ہوتے صرف نام کے نہیں۔ اب تو جیسے حالات ہی الٹ ہوگئے ہیں اقتدار تو حاصل ہی عیش و آرام کے لئے کیا جاتا ہے اس وجہ سے مسلمان آج پس رہے ہیں۔" } </script> <div id="fb-root"></div> </head> <body> <div id="page-outer-wrap"> <div id="page-inner-wrap"> <header id="page-header-mobile" class="visible-xs"> <div id="sidr"> <ul class="nav clearfix"> <li><a href="/" target="">ہوم </a></li> <li><a href="https://www.mashriqtv.pk/pakistan" target="">پاکستان </a></li> <li><a href="https://www.mashriqtv.pk/regional" target="">علاقائی </a></li> <li><a href="https://www.mashriqtv.pk/dunya" target="">دنیا </a></li> <li><a href="https://www.mashriqtv.pk/sports" target="">کھیل </a></li> <li><a href="https://www.mashriqtv.pk/science" target="">سائنس </a></li> <li><a href="https://www.mashriqtv.pk/fun-funkaar" target="">فن و فنکار </a></li> <li><a href="https://www.mashriqtv.pk/idariya" target="">اداریہ </a></li> <li> <a href="javascript:void(0);" onclick="$('.dropnav-menu').toggle();" >پروگرامز <i class="fa fa-angle-down"></i></a> <div class="dropnav-container block-35"> <ul class="dropnav-menu"> <li><a href="https://www.mashriqtv.pk/har-sahar-naway-sahar" target="">هر سحر نوے سحر</a></li> <li><a href="https://www.mashriqtv.pk/pukhtana" target="">پوښتنه</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-roundup" target="">مشرق راونډاپ</a></li> <li><a href="https://www.mashriqtv.pk/buhe-bariyan" target="">بوهي باريا</a></li> <li><a href="https://www.mashriqtv.pk/islamabad-hour" target="">اسلام آباد هاور</a></li> <li><a href="https://www.mashriqtv.pk/pa-khabar-yo-nazar" target="">په خبر يو نظر</a></li> <li><a href="https://www.mashriqtv.pk/da-nakhy-menz" target="">د نخښې مينځ</a></li> <li><a href="https://www.mashriqtv.pk/2nd-innings" target="">سېکنډ اينګز</a></li> <li><a href="https://www.mashriqtv.pk/shariyat-pa-ranra-kay" target="">شريعت په رڼا کښې</a></li> <li><a href="https://www.mashriqtv.pk/music-masti" target="">ميوزک مستي</a></li> </ul> </div> </li> <li><a href="/E-Paper" target="">اخبار </a></li> <li><a href="/E-Paper/sunday-magazine" target="">میگزین </a></li> <li><a href="https://www.mashriqtv.pk/live-tv" target="">لائیو ٹی وی </a></li> <li><a href="/E-Paper/the-statesman" target="">The Statesman </a></li> </ul> </div> <div class="row"> <div class="col-xs-6 text-left"> <a class="android" id="socialicons" target="_blank" href="https://play.google.com/store/apps/details?id=com.publishrr.mashriq_tv" ><i class="fa fa-android"></i></a> <a class="apple" id="socialicons" target="_blank" href="https://itunes.apple.com/us/app/mashriq-tv/id1266212329?mt=8" ><i class="fa fa-apple"></i></a> <a id="nav-expander"><span class="glyphicon glyphicon-th"></span></a> </div> <div class="col-xs-6"> <h1><a href="https://www.mashriqtv.pk/"><img src="https://www.mashriqtv.pk/uploads/theme/logo-1532688822.jpg" alt="Daily Mashriq" /></a></h1> </div> </div> </header> <header id="page-header" class="hidden-xs"> <div id="top-navigation"> <div class="container"> <nav id="top-menu"> <ul> <li class="date first"> <span>Saturday 01 Sep, 2018</span> </li> <li class="options"></li> <li class="soc-media"> <a target="_blank" href="https://www.facebook.com/mashriqtvnews"> <i class="fa fa-facebook"></i> </a> <a target="_blank" href="https://twitter.com/mashriqtv"> <i class="fa fa-twitter"></i> </a> <a target="_blank" href="https://www.youtube.com/channel/UCDEZHByo1RerW0cEWPEKCiw"> <i class="fa fa-youtube"></i> </a> </li> </ul> </nav> </div> </div> <div id="header-branding"> <div class="container"> <div class="row"> <div class="col-sm-2 col-md-2 text-right"> <h1><a href="https://www.mashriqtv.pk/"><img style="height:105px;" alt="Daily Mashriq" src="https://www.mashriqtv.pk/uploads/theme/logo-1532688822.jpg" /></a></h1> </div> <div class="col-sm-7 col-md-7"> <a href="/program"> <img style="height: auto;margin-top: 15px; float:left; class="top_banner_cls" src="https://www.mashriqtv.pk/uploads/upload_assets/images/assets_file_1500029275-5631.gif"> </a> </div> <div class="col-sm-3 col-md-3 text-left"> <a style="float: left;margin-top: 15px;" href="https://www.mashriqtv.pk/E-Paper"><img style="width:130px;height:auto;" src="https://www.mashriqtv.pk/assets/daily_mashriq//images/logo-epaper.jpg" /></a> <!-- <form style="float:right;"action="https://www.mashriqtv.pk/search" id="search-form"> <input type="search" name="q" placeholder="Search"> <input type="hidden" name="cx" value="partner-pub-002440136688485674925:3rngrkiiive" /> <input type="hidden" name="cof" value="FORID:10" /> <input type="hidden" name="ie" value="UTF-8" /> <div> </div> <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script> </form>--> </div> </div> </div> </div> <div id="header-navigation"> <div class="container"> <nav id="menu"> <ul class="nav clearfix"> <li><a href="/" target="">ہوم </a></li> <li><a href="https://www.mashriqtv.pk/pakistan" target="">پاکستان </a></li> <li><a href="https://www.mashriqtv.pk/regional" target="">علاقائی </a></li> <li><a href="https://www.mashriqtv.pk/dunya" target="">دنیا </a></li> <li><a href="https://www.mashriqtv.pk/sports" target="">کھیل </a></li> <li><a href="https://www.mashriqtv.pk/science" target="">سائنس </a></li> <li><a href="https://www.mashriqtv.pk/fun-funkaar" target="">فن و فنکار </a></li> <li><a href="https://www.mashriqtv.pk/idariya" target="">اداریہ </a></li> <li> <a href="javascript:void(0);" onclick="$('.dropnav-menu').toggle();" >پروگرامز <i class="fa fa-angle-down"></i></a> <div class="dropnav-container block-35"> <ul class="dropnav-menu"> <li><a href="https://www.mashriqtv.pk/har-sahar-naway-sahar" target="">هر سحر نوے سحر</a></li> <li><a href="https://www.mashriqtv.pk/pukhtana" target="">پوښتنه</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-roundup" target="">مشرق راونډاپ</a></li> <li><a href="https://www.mashriqtv.pk/buhe-bariyan" target="">بوهي باريا</a></li> <li><a href="https://www.mashriqtv.pk/islamabad-hour" target="">اسلام آباد هاور</a></li> <li><a href="https://www.mashriqtv.pk/pa-khabar-yo-nazar" target="">په خبر يو نظر</a></li> <li><a href="https://www.mashriqtv.pk/da-nakhy-menz" target="">د نخښې مينځ</a></li> <li><a href="https://www.mashriqtv.pk/2nd-innings" target="">سېکنډ اينګز</a></li> <li><a href="https://www.mashriqtv.pk/shariyat-pa-ranra-kay" target="">شريعت په رڼا کښې</a></li> <li><a href="https://www.mashriqtv.pk/music-masti" target="">ميوزک مستي</a></li> </ul> </div> </li> <li><a href="/E-Paper" target="">اخبار </a></li> <li><a href="/E-Paper/sunday-magazine" target="">میگزین </a></li> <li><a href="https://www.mashriqtv.pk/live-tv" target="">لائیو ٹی وی </a></li> <li><a href="/E-Paper/the-statesman" target="">The Statesman </a></li> </ul> </nav> </div> </div> </header> <div class="container"> <div id="topbar_menu_div_id" style="display:none;"> <div class="ticker-label"> تازہ ترین </div> <ul id="webTicker"> <li><a href="https://www.mashriqtv.pk/01-Sep-2018/18076">مختصر دورے کے بعد جوہی چاولہ کراچی سے روانہ</a></li> <li><a href="https://www.mashriqtv.pk/01-Sep-2018/18075">کوئٹہ:پاکستان کی تاریخ کی پہلی خاتون چیف جسٹس نےعہدے کا حلف اٹھا لیا</a></li> <li><a href="https://www.mashriqtv.pk/01-Sep-2018/18074">صدارتی انتخاب،سپیکرپنجاب اسمبلی چودھری پرویز الہٰی کا عارف علوی کی حمایت کا اعلان</a></li> <li><a href="https://www.mashriqtv.pk/01-Sep-2018/18073">جلال آباد میں قائم پاکستانی قونصل خانے کے بند ہونے کی تصدیق ہوگئی</a></li> <li><a href="https://www.mashriqtv.pk/01-Sep-2018/18072">شرجیل میمن کے کمرے سے شراب کی بوتلین برآمد،سابق صوبائی وزیرہسپتال سے جیل منتقل</a></li> <li><a href="https://www.mashriqtv.pk/30-Aug-2018/18055">صوبائی وزیر اطلاعات پنجاب کے بیان پر اداکارائیں چراغ پا</a></li> <li><a href="https://www.mashriqtv.pk/30-Aug-2018/18054">پشاور:خیبرپختوا اسمبلی میں گستاخانہ خاکوں کیخلاف قرارداد منظور</a></li> <li><a href="https://www.mashriqtv.pk/30-Aug-2018/18053">ایشین گیمز:پاکستان اور بھارت کی ہاکی ٹیمیں گولڈ میڈل کی دوڑ سے باہر</a></li> <li><a href="https://www.mashriqtv.pk/30-Aug-2018/18052">سپریم کورٹ نے نیب کو حسین حقانی کی وطن واپسی کے احقامات جاری کر دیے</a></li> <li><a href="https://www.mashriqtv.pk/30-Aug-2018/18051">آصف زرداری کو متحدہ اپوزیشن جماعتوں کی رائے کا احترام کرنا چاہیے،مولانافضل الرحمٰن</a></li> <li><a href="https://www.mashriqtv.pk/30-Aug-2018/18050">چیف جسٹس پاکستان نے ڈی پی او پاک پتن کے تبادلے کا ازخود نوٹس لے لیا</a></li> <li><a href="https://www.mashriqtv.pk/30-Aug-2018/18049">عمران خان کا بحیثیت وزیراعظم جی ایچ کیو کا پہلا دورہ</a></li> <li><a href="https://www.mashriqtv.pk/30-Aug-2018/18048">الیکشن کمیشن نے صدارتی انتخاب کیلئے حتمی فہرست جاری کر دی</a></li> <li><a href="https://www.mashriqtv.pk/28-Aug-2018/18031">ایشین گیمز: پاکستان نے روایتی حریف بھارت کو والی بال کے میدان میں پچھاڑ دیا</a></li> <li><a href="https://www.mashriqtv.pk/28-Aug-2018/18030">صدارتی امیدوار کیلئے پیپلزپارٹی اعتزاز احسن کے نام پر ڈٹ گئی</a></li> <li><a href="https://www.mashriqtv.pk/28-Aug-2018/18029">گستاخانہ مواد کے معاملے پرپاکستان کیجانب سے او آئی سی کا فوری اجلاس بلانے کا مطالبہ</a></li> <li><a href="https://www.mashriqtv.pk/28-Aug-2018/18028">وفاقی کابینہ نے سادگی اور اخراجات میں کمی کیلئے ٹاسک فورس بنا نے کی منظوری دے دی</a></li> <li><a href="https://www.mashriqtv.pk/25-Aug-2018/18003">قوم اس سال منفرداندازمیں شہداکوخراج تحسین پیش کرےگی ،ڈی جی آئی ایس پی آر</a></li> <li><a href="https://www.mashriqtv.pk/25-Aug-2018/18002">صدارتی الیکشن کیلئے 4 ستمبر کو پارلیمنٹ کا مشترکہ اجلاس طلب</a></li> <li><a href="https://www.mashriqtv.pk/25-Aug-2018/18001"> وفاقی کابینہ کاوزیراعظم کےتمام صوبدایدی فنڈ ختم کرنےکا فیصلہ</a></li> </ul> </div> <div class="desktop-only-screen"> <div id='div-gpt-ad-1535721055077-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535721055077-0'); }); </script> </div> </div> <div class="mobile-only-screen"> <div id='div-gpt-ad-1535714164542-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535714164542-0'); }); </script> </div> </div> <div id="page-content" class="clearfix"> <div id="main" class="article"> <article id="article-post" class="cat-sports" itemscope itemtype="//schema.org/NewsArticle"> <div class="head-image thumb-wrap relative"> <div itemprop="image" itemscope itemtype="//schema.org/ImageObject"> <meta itemprop="width" content="750"> <meta itemprop="height" content="400"> <meta itemprop="url" content="https://www.mashriqtv.pk/print_images/large/2018-09-01/news-1535783275-5958.jpg"> </div> <img itemprop="image" alt="مشرقیات" src="https://www.mashriqtv.pk/print_images/large/2018-09-01/news-1535783275-5958.jpg" alt="" class="img-responsive" /> </div> <header> <h1 itemprop="headline">مشرقیات</h1> <span class="detail_page_date_time" itemprop="datePublished">01 ستمبر 2018</span> </header> <div id='div-gpt-ad-1535714331034-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535714331034-0'); }); </script> </div> <div itemprop="articleBody"><p>سعید بن عامرؓ حضرت عمر فاروقؓ کے دور خلافت میں ایک علاقے کے گورنر تھے۔ اس وقت امیر المومنینؓ شہروں کی جامع مساجد میں جاتے اور عام لوگوں سے گورنر کی بابت پوچھتے تھے کہ لوگو! تمہیں گورنر سے کوئی شکایت تو نہیں؟<br />جب حضرت عمر فاروق اعظمؓ نے حضرت سعید بن عامرؓ کی بابت لوگوں سے پوچھا کہ گورنر سے کوئی شکایت تو نہیں تو لوگوں نے جواب دیا چار شکایتیں ہیں۔ حضرت عمر فاروقؓ نے گورنر کو بلایا اور فرمایا: چار شکایتیں ہیں لوگوں کو آپ سے؟<br /> لوگوں نے بتایا کہ پہلی شکایت یہ کہ آپ ان سے فجرکے وقت نہیں ملتے&lsquo; اشراق کے وقت ملتے ہیں۔ حضرت سعید بن عامرؓ نے جواب دیا کہ میری بیوی جس نے تیس سال میری خدمت کی اب بیماری کی وجہ سے معذور ہوگئی ہے&lsquo; میں صبح نماز پڑھ کر اپنی بیوی کو ناشتہ بناکردیتا ہوں&lsquo; اس کے کپڑے دھوتا ہوں&lsquo; اس کی صفائی ستھرائی کرتا ہوں&lsquo; اس لئے دیر ہو جاتی ہے لوگوں سے ملنے میں۔ ابھی جب لوگوں نے پہلی شکایت کا جواب سناتو ان کے رونگٹے کھڑے ہوگئے۔ دوسری شکایت یہ ہے کہ آپ ہفتے میں ایک دن ملتے نہیں لوگوں سے؟ سعید بن عامرؓ بولے:میں اس کا جواب ہر گز نہ دیتا اگر پوچھنے والے آپ نہ ہوتے۔ بہر حال بتا دیتاہوں&lsquo; میں گورنر ضرور ہوں لیکن بہت غریب ہوں&lsquo; میرے پاس یہی ایک جوڑا کپڑوں کا ہے جسے میں ہفتے میں ایک دن دھوتا ہوں&lsquo; پھر سوکھنے تک میں اپنی بیوی کے کپڑے پہنتا ہوں اس لئے لوگوں کے سامنے نہیں آتا۔ یہ سن کر حضرت فاروق اعظمؓ رونے لگے اور سعید بن عامرؓ کے بھی آنسو جاری ہوگئے۔<br /> تیسری شکایت یہ کہ آپ رات کو لوگوں سے نہیں ملتے؟<br />سعید بن عامرؓ بولے:سارا دن مخلوق کی خدمت کرتا ہوں&lsquo; میری داڑھی سفید ہوچکی ہے&lsquo; مطلب کہ کسی وقت بھی مالک کا بلاوا آسکتا ہے اس لئے پوری رات اس رب ذوالجلال کی عبادت کرتا ہوں&lsquo; کہیں حشر کے روز رسوا نہ ہوجائوں۔<br /> چوتھی شکایت ان لوگوں کی یہ ہے کہ آپ پر بے ہوشی کا دورہ کیوں آتا ہے؟<br />سعید بن عامرؓ بولے:میں چالیس سال کی عمر میں مسلمان ہوا&lsquo; ان چالیس برسوں کے گناہ یاد کرکے روتا ہوں&lsquo; کیا پتا میرے مالک مجھے بخشے گا بھی یا نہیں&lsquo; بس خشیت الٰہی سے میں بے ہوش ہو جاتا ہوں۔ اے عمر! ان شکایتوں کے نتیجے میں جو میری سزا بنتی ہے دے دو۔حضرت عمرؓ کے ہاتھ اٹھے اور رب سے التجا کی: خدایا اس طرح کے کچھ اور گورنر مجھے عطا کئے جائیں&lsquo; مجھے ان پر فخر ہے۔ (کتاب: حیات صحابہؓ)</p> <p style="direction: ltr;">کیسے کیسے عظیم ہستیاں ہماری حکمران تھیں ان کے کردار کی عظمت کی وجہ سے وہ دور مسلمانوں کے عروج کا دور تھا۔ حاکم حقیقت میں عوام کے خادم ہوتے صرف نام کے نہیں۔ اب تو جیسے حالات ہی الٹ ہوگئے ہیں اقتدار تو حاصل ہی عیش و آرام کے لئے کیا جاتا ہے اس وجہ سے مسلمان آج پس رہے ہیں۔</p></div> <footer> <div class="sharing "> <a href="http://www.facebook.com/sharer.php?u=https://www.mashriqtv.pk/01-Sep-2018/18066" onclick="window.open(this.href, 'Daily Mashriq', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i></a> <a href="https://twitter.com/intent/tweet?text=مشرقیات&url=https://www.mashriqtv.pk/01-Sep-2018/18066" onclick="window.open(this.href, 'Daily Mashriq', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter fa-lg"></i></a> <a href="http://plus.google.com/share?url=https://www.mashriqtv.pk/01-Sep-2018/18066" onclick="window.open(this.href, 'Daily Mashriq', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i></a> <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.mashriqtv.pk/01-Sep-2018/18066" onclick="window.open(this.href, 'Daily Mashriq', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i></a> <a class="whatsapp_mobile" href="whatsapp://send?text=https://www.mashriqtv.pk/01-Sep-2018/18066" ><img class="whatsapp_img" style="width: 31px; margin-top: 3px;" src="https://www.mashriqtv.pk/assets/daily_mashriq/images/whatsapp.png" ></a> <a class="whatsapp_web" target="_blank" href="https://web.whatsapp.com/send?text=https://www.mashriqtv.pk/01-Sep-2018/18066" data-action="share/whatsapp/share"><img class="whatsapp_img" style="width: 31px; margin-top: 3px;" src="https://www.mashriqtv.pk/assets/daily_mashriq/images/whatsapp.png" ></a> </footer> </article> <meta itemprop="author" content="Daily Mashriq"> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://www.mashriqtv.pk/assets/daily_mashriq/images/logo.jpg"> <meta itemprop="width" content="170"> <meta itemprop="height" content="94"> </div> <meta itemprop="name" content="Daily Mashriq"> </div> <section class="related-post-view news-lay-3 bottom-margin block-23"> <header> <h2>اداریہ</h2> <span class="borderline"></span> </header> <div class="row"> <article class="col-md-4 col-xs-12 cat-sports"> <div class="thumb-wrap relative"> <meta content="https://www.mashriqtv.pk/print_images/medium/2018-08-31/news-1535692567-7304.jpg"/> <div class="top-center" title="مشرقیات" style="height: 160px; background: url(https://www.mashriqtv.pk/print_images/medium/2018-08-31/news-1535692567-7304.jpg);"> </div> </div> <span class="published" >31 اگست 2018</span> <h3><a href="https://www.mashriqtv.pk/31-Aug-2018/18058">مشرقیات</a></h3> </article> <article class="col-md-4 col-xs-12 cat-sports"> <div class="thumb-wrap relative"> <meta content="https://www.mashriqtv.pk/print_images/medium/2018-08-30/news-1535615104-2832.jpg"/> <div class="top-center" title="مشرقیات" style="height: 160px; background: url(https://www.mashriqtv.pk/print_images/medium/2018-08-30/news-1535615104-2832.jpg);"> </div> </div> <span class="published" >30 اگست 2018</span> <h3><a href="https://www.mashriqtv.pk/30-Aug-2018/18042">مشرقیات</a></h3> </article> <article class="col-md-4 col-xs-12 cat-sports"> <div class="thumb-wrap relative"> <meta content="https://www.mashriqtv.pk/print_images/medium/2018-08-29/news-1535518945-4375.jpg"/> <div class="top-center" title="مشرقیات" style="height: 160px; background: url(https://www.mashriqtv.pk/print_images/medium/2018-08-29/news-1535518945-4375.jpg);"> </div> </div> <span class="published" >29 اگست 2018</span> <h3><a href="https://www.mashriqtv.pk/29-Aug-2018/18034">مشرقیات</a></h3> </article> </div> </section> <div class="fb-comments" data-href="https://www.mashriqtv.pk/01-Sep-2018/18066" data-numposts="5" data-width="100%"></div> </div> <div id="sidebar"> <div class="ad"> <div id='div-gpt-ad-1535714291130-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535714291130-0'); }); </script> </div> </div> <div class="ad"> </div> <div style="margin-bottom:15px;"> </div> <div style="margin-bottom:15px;"> <a href="https://www.mashriqtv.pk/E-Paper"><img class="img-responsive" height="200" src="https://www.mashriqtv.pk/epaper_image/medium/2018-09-01/Peshawar/epaper_img_1535776227.jpg" alt="Epaper listing"></a> </div> <a href="https://www.accuweather.com/en/pk/peshawar/259370/weather-forecast/259370" class="aw-widget-legal"> </a><div id="awcc1515153383518" class="aw-widget-current" data-locationkey="259370" data-unit="c" data-language="en-us" data-useip="false" data-uid="awcc1515153383518"></div><script type="text/javascript" src="https://oap.accuweather.com/launch.js"></script> <section class="module-news top-margin block-18"> <header> <h2>مشہور خبریں</h2> <span class="borderline"></span> </header> <div class="article-container"> <article class="clearfix"> <a href="https://www.mashriqtv.pk/30-Aug-2018/18055"> <div class="top-center" title="صوبائی وزیر اطلاعات پنجاب کے بیان پر اداکارائیں چراغ پا" style="float:right;width:100px;height: 80px; background: url(https://www.mashriqtv.pk/digital_images/small/2018-08-30/news-1535653472-5524.png);"> </div> </a> <span class="published" >30 اگست 2018 (22:53)</span> <h3 ><a href="https://www.mashriqtv.pk/30-Aug-2018/18055">صوبائی وزیر اطلاعات پنجاب کے بیان پر اداکارائیں ...</a></h3> </article> <article class="clearfix"> <a href="https://www.mashriqtv.pk/28-Aug-2018/18028"> <div class="top-center" title="وفاقی کابینہ نے سادگی اور اخراجات میں کمی کیلئے ٹاسک فورس بنا نے کی منظوری دے دی" style="float:right;width:100px;height: 80px; background: url(https://www.mashriqtv.pk/digital_images/small/2018-08-28/news-1535479200-7408.jpg);"> </div> </a> <span class="published" >28 اگست 2018 (23:00)</span> <h3 ><a href="https://www.mashriqtv.pk/28-Aug-2018/18028">وفاقی کابینہ نے سادگی اور اخراجات میں کمی کیلئے ...</a></h3> </article> <article class="clearfix"> <a href="https://www.mashriqtv.pk/28-Aug-2018/18025"> <div class="top-center" title="قرضوں کا بوجھ اور اصل حقیقت" style="float:right;width:100px;height: 80px; background: url(https://www.mashriqtv.pk/print_images/small/2018-08-28/news-1535433573-1166.jpg);"> </div> </a> <span class="published" >28 اگست 2018</span> <h3 ><a href="https://www.mashriqtv.pk/28-Aug-2018/18025">قرضوں کا بوجھ اور اصل حقیقت</a></h3> </article> <article class="clearfix"> <a href="https://www.mashriqtv.pk/28-Aug-2018/18031"> <div class="top-center" title="ایشین گیمز: پاکستان نے روایتی حریف بھارت کو والی بال کے میدان میں پچھاڑ دیا" style="float:right;width:100px;height: 80px; background: url(https://www.mashriqtv.pk/digital_images/small/2018-08-28/news-1535480678-5894.jpg);"> </div> </a> <span class="published" >28 اگست 2018 (23:24)</span> <h3 ><a href="https://www.mashriqtv.pk/28-Aug-2018/18031">ایشین گیمز: پاکستان نے روایتی حریف بھارت کو والی ...</a></h3> </article> </div> </section> <div class="row block-20"> <div class="card widget-poll " id="poll-frm-21"> <h4><b>Mashriq Poll</b></h4> <h3> کیا ہیلی کاپٹَر سے متعلق وزیراطلاعات کا موقف درست ہے؟</h3> <input type="hidden" name="poll_id" value="21" /> <div class="poll_answers_content"> <input type="radio" class="poll_input" name="answer_id" value="50"> <label>جی ہاں</label></br> <input type="radio" class="poll_input" name="answer_id" value="51"> <label>جی نہیں</label></br> <input type="radio" class="poll_input" name="answer_id" value="52"> <label>معلوم نہیں</label></br> </div> <div class="poll_msg"></div> <a onclick="vote_for_poll('poll-frm-21');" class="btn btn-primary poll-submit">Vote</a> </div> </div> <script type="text/javascript"> function vote_for_poll( form_name ) { poll_id = $( "#" + form_name + " input[name=poll_id]").val(); answer_id = $("#" + form_name + " input[name=answer_id]:checked").val(); var len = $("#" + form_name + " input[name=answer_id]:checked").length; if (len == 0) { alert("Please select an option for the poll."); } else { $(".poll-view").hide(); $(".poll-stats").removeClass("hidden"); $('.poll-stats').css('direction','rtl'); } $.ajax({ url: "https://www.mashriqtv.pk/poll_entry_submission", type: 'post', data: { poll_id: poll_id, answer_id: answer_id }, beforeSend: function( xhr ) { } }) .done(function( data ) { var result = JSON.parse(data); $('.poll_msg').html(result.poll_message); var result_answers = result.poll_answers; var poll_answers_html = ''; $.each(result_answers, function( index, value ) { var poll_percentage = 0; var poll_name = 0; if (typeof value.percentage !== 'undefined') { poll_percentage = value.percentage; poll_name = value.option_name; } var poll_html_index = index+1; poll_answers_html += '<div class="poll_option_cls"> <label>'+poll_name+' (%'+poll_percentage+') </label><br/> </div>'; }); if(poll_answers_html) { $('.poll_answers_content').html(poll_answers_html); } }) .fail(function() { alert( "Poll could not be submitted due to an error." ); }); } </script> </div> </div> </div> <footer id="page-footer"> <div class="container"> <nav id="foot-menu" class="hidden-xs"> <ul class="clearfix"> <li class="options"><a href="#" class="scrollToTop"><span class="glyphicon glyphicon-chevron-up"></span></a></li> </ul> </nav> <div class="copyright row"> <div class="col-sm-6"> <div style="float:left;">Powered by </div><a href="http://publishrr.com/"><img style="width:70px;margin-left:5px;float: left;" src="https://www.mashriqtv.pk/assets/daily_mashriq//images/logo_publishrr.png"></a> </div> <div class="col-sm-6 text-right"> </div> </div> </div> </footer> </div> </div> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.min.js?mdate=1533887538"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/bootstrap.min.js?mdate=1533887538"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/bootstrap-datepicker.js?mdate=1533887538"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.sidr.min.js?mdate=1533887538"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.carouFredSel-6.2.1-packed.js?mdate=1533887538"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.photobox.js?mdate=1533887538"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/owl.carousel.js?mdate=1533887538"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/font_detector.js?mdate=1533887538"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.webticker.min.js?mdate=1533887538"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/functions.js?mdate=1533887538"></script> <script src="https://www.mashriqtv.pk/assets/daily_mashriq/js/font_detector.js" type="text/javascript" ></script> <script> var detective = new Detector(); var is_font_installed = detective.detect("Jameel Noori Nastaleeq"); if (is_font_installed) { $("head").append("<link>"); var css = $("head").children(":last"); css.attr({ rel: "stylesheet", type: "text/css", href: "https://www.mashriqtv.pk/assets/daily_mashriq/css/jameel_noori_nastaleeq.css" }); ga("send", "event", "Font", "Load", "Jameel"); } else { if($(window).innerWidth() >= 1024) { setTimeout(function(){ $(".jameel-font-checker").show(); },500); } ga("send", "event", "Font", "Load", "Nafees"); } </script> <div class="jameel-font-checker" id="jameel-font-checker-bar" style="display:none"> <img height="38" src="https://www.mashriqtv.pk/assets/admin/images/font-checker.png"> <a href="javascript:void(null);" onclick="window.open('https://urdu.ca/1')" class="font-checker-btn">Download Font</a> <a href="javascript:void(null);" style="float:right; !important" onclick="$('#jameel-font-checker-bar').hide();" class="font-checker-btn-close">X</a> </div> <style> .jameel-font-checker { z-index: 99999 !important; position: fixed !important; left: 50% !important; bottom: -1px !important; transform: translate(-50%, -3%); margin: 0 auto !important; border-top: 1px solid !important; background-color: #fff !important; width: 100% !important; text-align: center !important; direction:rtl !important; } .jameel-font-checker img { } .font-checker-btn { background-color: #000 !important; border: none !important; color: white !important; height: 40px !important; text-align: center !important; text-decoration: none !important; display: inline-block !important; font-size: 16px !important; margin-top: 2px; margin-bottom: 1px; padding-top: 5px; padding-right: 5px; padding-left: 5px; } .font-checker-btn-close { background-color: #000 !important; border: none !important; color: white !important; text-align: center !important; text-decoration: none !important; display: inline-block !important; font-size: 10px !important; padding-right: 5px; padding-left: 5px; height:19px; } </style><script> try { var arrFrames = parent.document.getElementsByTagName("IFRAME"); for (var i = 0; i < arrFrames.length; i++) { } } catch(err) { var wrapper_url = ""; if(wrapper_url != 1) { document.getElementsByTagName("html")[0].style.display="none"; document.getElementsByTagName("html")[0].innerHTML = ""; window.parent.location="https://www.mashriqtv.pk/"; } } </script> <script type="text/javascript"> $.ajax({ method: "POST", url: "https://www.mashriqtv.pk/ajax_post_update", data: { news_id: '18066', }, beforeSend: function( xhr ) { } }) .done(function( data ) { }); </script> <div id="ticker-footer-div"> <div id="topbar_menu_div_id" style="display:none;"> <div class="ticker-label"> تازہ ترین </div> <ul id="webTicker"> <li><a href="https://www.mashriqtv.pk/01-Sep-2018/18076">مختصر دورے کے بعد جوہی چاولہ کراچی سے روانہ</a></li> <li><a href="https://www.mashriqtv.pk/01-Sep-2018/18075">کوئٹہ:پاکستان کی تاریخ کی پہلی خاتون چیف جسٹس نےعہدے کا حلف اٹھا لیا</a></li> <li><a href="https://www.mashriqtv.pk/01-Sep-2018/18074">صدارتی انتخاب،سپیکرپنجاب اسمبلی چودھری پرویز الہٰی کا عارف علوی کی حمایت کا اعلان</a></li> <li><a href="https://www.mashriqtv.pk/01-Sep-2018/18073">جلال آباد میں قائم پاکستانی قونصل خانے کے بند ہونے کی تصدیق ہوگئی</a></li> <li><a href="https://www.mashriqtv.pk/01-Sep-2018/18072">شرجیل میمن کے کمرے سے شراب کی بوتلین برآمد،سابق صوبائی وزیرہسپتال سے جیل منتقل</a></li> <li><a href="https://www.mashriqtv.pk/30-Aug-2018/18055">صوبائی وزیر اطلاعات پنجاب کے بیان پر اداکارائیں چراغ پا</a></li> <li><a href="https://www.mashriqtv.pk/30-Aug-2018/18054">پشاور:خیبرپختوا اسمبلی میں گستاخانہ خاکوں کیخلاف قرارداد منظور</a></li> <li><a href="https://www.mashriqtv.pk/30-Aug-2018/18053">ایشین گیمز:پاکستان اور بھارت کی ہاکی ٹیمیں گولڈ میڈل کی دوڑ سے باہر</a></li> <li><a href="https://www.mashriqtv.pk/30-Aug-2018/18052">سپریم کورٹ نے نیب کو حسین حقانی کی وطن واپسی کے احقامات جاری کر دیے</a></li> <li><a href="https://www.mashriqtv.pk/30-Aug-2018/18051">آصف زرداری کو متحدہ اپوزیشن جماعتوں کی رائے کا احترام کرنا چاہیے،مولانافضل الرحمٰن</a></li> <li><a href="https://www.mashriqtv.pk/30-Aug-2018/18050">چیف جسٹس پاکستان نے ڈی پی او پاک پتن کے تبادلے کا ازخود نوٹس لے لیا</a></li> <li><a href="https://www.mashriqtv.pk/30-Aug-2018/18049">عمران خان کا بحیثیت وزیراعظم جی ایچ کیو کا پہلا دورہ</a></li> <li><a href="https://www.mashriqtv.pk/30-Aug-2018/18048">الیکشن کمیشن نے صدارتی انتخاب کیلئے حتمی فہرست جاری کر دی</a></li> <li><a href="https://www.mashriqtv.pk/28-Aug-2018/18031">ایشین گیمز: پاکستان نے روایتی حریف بھارت کو والی بال کے میدان میں پچھاڑ دیا</a></li> <li><a href="https://www.mashriqtv.pk/28-Aug-2018/18030">صدارتی امیدوار کیلئے پیپلزپارٹی اعتزاز احسن کے نام پر ڈٹ گئی</a></li> <li><a href="https://www.mashriqtv.pk/28-Aug-2018/18029">گستاخانہ مواد کے معاملے پرپاکستان کیجانب سے او آئی سی کا فوری اجلاس بلانے کا مطالبہ</a></li> <li><a href="https://www.mashriqtv.pk/28-Aug-2018/18028">وفاقی کابینہ نے سادگی اور اخراجات میں کمی کیلئے ٹاسک فورس بنا نے کی منظوری دے دی</a></li> <li><a href="https://www.mashriqtv.pk/25-Aug-2018/18003">قوم اس سال منفرداندازمیں شہداکوخراج تحسین پیش کرےگی ،ڈی جی آئی ایس پی آر</a></li> <li><a href="https://www.mashriqtv.pk/25-Aug-2018/18002">صدارتی الیکشن کیلئے 4 ستمبر کو پارلیمنٹ کا مشترکہ اجلاس طلب</a></li> <li><a href="https://www.mashriqtv.pk/25-Aug-2018/18001"> وفاقی کابینہ کاوزیراعظم کےتمام صوبدایدی فنڈ ختم کرنےکا فیصلہ</a></li> </ul> </div> </div> <script> $( document ).ready(function() { if (typeof webTicker !== 'undefined') { $('#ticker-div-id').html($('#ticker-footer-div').html()); $('#ticker-footer-div').html(''); setTimeout(function() { $('#topbar_menu_div_id').show(); $('#webTicker').webTicker({ direction: "right" }); $("#webTicker").webTicker('cont'); },500); } }); $("document").ready(function($){ var nav = $('#header-navigation'); $(window).scroll(function () { if ($(this).scrollTop() > 125) { nav.addClass("fixed"); } else { nav.removeClass("fixed"); } }); }); </script> <script> $('.owl-carousel').owlCarousel({ rtl: true, loop: false, margin: 10, nav: true, responsive: { 0: { items: 1 }, 600: { items: 1 }, 1000: { items: 1 } } }); </script> </body> </html>