<!-- 
                             Deployment Date: 07 Aug 2018, 12:55:38 pm                                                             
                                                                                         
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|  
    ____            _       _   _         _                                              
   |  _ \   _   _  | |__   | | (_)  ___  | |__    _ __   _ __        ___ ___  _ __ ___   
   | |_) | | | | | | '_ \  | | | | / __| | '_ \  | '__| | '__|      / __/ _ \| '_ ` _ \  
   |  __/  | |_| | | |_) | | | | | \__ \ | | | | | |    | |     _  | (_| (_) | | | | | | 
   |_|      \__,_| |_.__/  |_| |_| |___/ |_| |_| |_|    |_|    (_)  \___\___/|_| |_| |_| 
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|   



-->

	<!doctype html > <!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="ur-PK"> <![endif]--> <!--[if IE 7]> <html class="no-js ie7 oldie" lang="ur-PK"> <![endif]--> <!--[if IE 8]> <html class="no-js ie8 oldie" lang="ur-PK"> <![endif]--> <!--[if IE 9]> <html class="no-js ie9 oldie" lang="ur-PK"> <![endif]--> <!--[if gt IE 8]><!--> <html class="no-js" lang="ur-PK" dir="rtl"> <!--<![endif]--> <head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>ایرانی صدر کا عمران خان کو ٹیلی فون، ایران کے دورے کی</title> <meta name="description" content="ویب ڈیسک:ایرانی صدر حسن روحانی نے&nbsp;چیئرمین پی ٹی آئی کو ٹیلی فون،انتخابات میں کامیابی پر" /> <meta name="keywords" content="ایرانی صدر کا عمران خان کو ٹیلی فون، ایران کے دورے کی دعوت" /> <meta name="news_keywords" content="ایرانی صدر کا عمران خان کو ٹیلی فون، ایران کے دورے کی دعوت" /> <meta property="article:tag" content="ایرانی صدر کا عمران خان کو ٹیلی فون، ایران کے دورے کی دعوت" /> <meta property="og:type" content="article" /> <meta name="twitter:card" content="summary_large_image"> <meta property="og:site_name" content="Daily Mashriq"/> <meta property="og:title" content="ایرانی صدر کا عمران خان کو ٹیلی فون، ایران کے دورے کی دعوت" /> <meta name="twitter:title" content="ایرانی صدر کا عمران خان کو ٹیلی فون، ایران کے دورے کی دعوت"> <meta itemprop="name" content="ایرانی صدر کا عمران خان کو ٹیلی فون، ایران کے دورے کی دعوت"> <meta property="og:description" content="ویب ڈیسک:ایرانی صدر حسن روحانی نے&nbsp;چیئرمین پی ٹی آئی کو ٹیلی فون،انتخابات میں کامیابی" /> <meta itemprop="description" content="ویب ڈیسک:ایرانی صدر حسن روحانی نے&nbsp;چیئرمین پی ٹی آئی کو ٹیلی فون،انتخابات میں کامیابی"> <meta name="twitter:description" content="ویب ڈیسک:ایرانی صدر حسن روحانی نے&nbsp;چیئرمین پی ٹی آئی کو ٹیلی فون،انتخابات میں کامیابی"> <meta property="og:url" content="https://www.mashriqtv.pk/08-Aug-2018/17853" /> <meta name="twitter:url" content="https://www.mashriqtv.pk/08-Aug-2018/17853"> <meta property="og:image" content="https://www.mashriqtv.pk/digital_images/large/2018-08-08/news-1533742777-3204.jpg" /> <meta property="og:image:width" content="800"><meta property="og:image:height" content="600"><meta itemprop="image" content="https://www.mashriqtv.pk/digital_images/large/2018-08-08/news-1533742777-3204.jpg"> <meta name="twitter:image" content="https://www.mashriqtv.pk/digital_images/large/2018-08-08/news-1533742777-3204.jpg"> <meta property="article:publisher" content="https://www.facebook.com/MashriqTvNews" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="HandheldFriendly" content="True"> <meta name="MobileOptimized" content="320"> <meta name="theme-color" content="#1B285F"> <meta name="msapplication-navbutton-color" content="#1B285F"> <meta name="apple-mobile-web-app-status-bar-style" content="#1B285F"><link rel="shortcut icon" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/favicon.ico"> <link rel="apple-touch-icon" sizes="57x57" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-180x180.png"> <link rel="icon" type="image/png" sizes="192x192" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/android-icon-192x192.png"> <link rel="icon" type="image/png" sizes="32x32" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="96x96" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/favicon-96x96.png"> <link rel="icon" type="image/png" sizes="16x16" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/favicon-16x16.png"><meta property="og:locale" content="ur_PK" /><link rel="alternate" type="application/rss+xml" title="Daily Mashriq" href="https://www.mashriqtv.pk/rss" /><link rel="alternate" type="application/rss+xml" title="Daily Mashriq" href="https://www.mashriqtv.pk/sitemap.xml" /><meta property="article:published_time" content="2018-08-08T20:39:47+05:00" /> <meta property="article:publish_time" content="2018-08-08T20:39:47+05:00" /> <meta property="article:section" content="اہم خبریں" /> <meta property="article:section" content="پاکستان" /> <meta property="article:section" content="دنیا" /> <link rel="amphtml" href="https://www.mashriqtv.pk/08-Aug-2018/17853?version=amp" /><meta property="ia:markup_url" content="https://www.mashriqtv.pk/08-Aug-2018/17853?version=instant_article" ><meta property="fb:pages" content="1671210803099448" /><meta property="fb:app_id" content="1124748587560677"/><script> window.fbAsyncInit = function() { FB.init({ appId : 1124748587560677, xfbml : true, version : "v2.12" }); FB.AppEvents.logPageView(); }; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ur_PK/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk")); </script> <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:400,500,500italic,400italic,700,700italic%7CRoboto+Condensed:400,700%7CRoboto+Slab?mdate=1533628538" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/bootstrap.min.css?mdate=1533628538" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/font-awesome.min.css?mdate=1533628538" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/weather-icons.min.css?mdate=1533628538" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/jquery.sidr.dark.css?mdate=1533628538" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/photobox.css?mdate=1533628538" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/datepicker.css?mdate=1533628538" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/style.css?mdate=1533628538" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/colors.css?mdate=1533628538" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/owl.carousel.css?mdate=1533628538" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/custom.css?mdate=1533628538" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/rtl-css.css?mdate=1533628538" type="text/css" media="all" /> <script> var asset_dir = "https://www.mashriqtv.pk/assets/daily_mashriq/"; var templateDir = "https://www.mashriqtv.pk/"; var current_page_link = "www.mashriqtv.pk/08-Aug-2018/17853"; var category_page_slug = ""; var cms_page_slug = ""; var news_categories = "ahem-khabrain, pakistan, dunya"; var news_tags = "ایرانی صدر کا عمران خان کو ٹیلی فون، ایران کے دورے کی دعوت"; </script> <meta name="google-site-verification" content="toU6xridnreWth-BufP1zYHGs9dCLa8ideu0nWjNeAU" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-2495428981136420", enable_page_level_ads: true }); </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/1002138/mashriq-allpages-page-middle', [120, 600], 'div-gpt-ad-1533555905914-0').addService(googletag.pubads()); googletag.defineSlot('/1002138/mashriq-dp-content-mid', [300, 250], 'div-gpt-ad-1533555905914-1').addService(googletag.pubads()); googletag.defineSlot('/1002138/mashriq-dp-contentend', [300, 250], 'div-gpt-ad-1533555905914-2').addService(googletag.pubads()); googletag.defineSlot('/1002138/mashriq-dp-contentstart', [300, 250], 'div-gpt-ad-1533555905914-3').addService(googletag.pubads()); googletag.defineSlot('/1002138/mashriq-dp-page-end', [728, 90], 'div-gpt-ad-1533555905914-4').addService(googletag.pubads()); googletag.defineSlot('/1002138/Mashriq-Header-AllPages', [728, 90], 'div-gpt-ad-1533555905914-5').addService(googletag.pubads()); googletag.defineSlot('/1002138/Mashriq-mobileheader-allpages', [300, 100], 'div-gpt-ad-1533555905914-6').addService(googletag.pubads()); googletag.defineSlot('/1002138/mashriq-sidebar-bottom-allpages', [300, 250], 'div-gpt-ad-1533555905914-7').addService(googletag.pubads()); googletag.defineSlot('/1002138/mashriq-sidebar-Mid-allpages', [300, 250], 'div-gpt-ad-1533555905914-8').addService(googletag.pubads()); googletag.defineSlot('/1002138/mashriq-sidebar-top-allpages', [300, 600], 'div-gpt-ad-1533555905914-9').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-118993656-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-118993656-1'); </script> <script type="text/javascript"> function block_load_more( load_more_button_id, block_slug ) { var block_offset = parseInt($('#'+block_slug+'_offset_count' ).val()); var myElem = document.getElementById( block_slug+'-load-more' ); if (myElem === null) { alert('Please specify "" div container with id "#'+block_slug+'-load-more" '); return false; } $.ajax({ method: "POST", url: "https://www.mashriqtv.pk/ajax_block_pagination", data: { block_slug: block_slug, block_offset: block_offset, }, beforeSend: function( xhr ) { } }) .done(function( data ) { if ( data == 'no_more_news' ) { $('#'+load_more_button_id).css({display:none}); } else { $( '#'+block_slug+'-load-more' ).append(data); } }); } </script> <link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "5220eb94-0fe5-454b-a3d9-b5d394cae7ee", }); }); </script> <script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.mashriqtv.pk/08-Aug-2018/17853" }, "headline": "ایرانی صدر کا عمران خان کو ٹیلی فون، ایران کے دورے کی دعوت", "image": [ "https://www.mashriqtv.pk/digital_images/large/2018-08-08/news-1533742777-3204.jpg" ], "datePublished": "2018-08-08T20:39:47+05:00", "dateModified": "2018-08-08T20:39:47+05:00", "author": { "@type": "Organization", "name": "Daily Mashriq" }, "publisher": { "@type": "Organization", "name": "Daily Mashriq", "logo": { "@type": "ImageObject", "url": "https://www.mashriqtv.pk//uploads/theme/logo-1532688822.jpg" } }, "description": "ویب ڈیسک:ایرانی صدر حسن روحانی نے&nbsp;چیئرمین پی ٹی آئی کو ٹیلی فون،انتخابات میں کامیابی پر مبارک باد۔ ایران کے صدر حسن روحانی نے وزارت عظمیٰ کے عہدے کیلئے نامزد عمران خان کو ٹیلی فون کرکے پاک ایران تعلقات اور باہمی دلچسپی کے امور پر تبادلہ خیال کیا۔ اس موقع پر ایرانی صدر نے کہا کہ پاکستان اور ایران محض ہمسائے ہی نہیں مذہبی اور ثقافتی بندھن سے جڑے ہیں جب کہ پاک ایران تعلقات میں مزید پختگی اور اضافے کے خواہاں ہیں۔ &nbsp;حسن روحانی کی جانب سے چیئرمین تحریک انصاف کو ایران کے دورے کی دعوت دی گئی جسے قبول کرتے ہوئے عمران خان نے کہا کہ انتقالِ اقتدار کا عمل مکمل ہوتے ہی دونوں ممالک کی وزارتِ خارجہ دورے کو حتمی شکل دے گی۔ عمران کان کا مزید کہنا تھا کہ پاکستان ایران سے خصوصی تجارتی تعلقات قائم کرنا چاہتا ہے اور پاکستان ایران کے ساتھ سفارتی تعلقات میں بھی مزید پختگی کا خواہشمند ہے۔" } </script> <div id="fb-root"></div> </head> <body> <div id="page-outer-wrap"> <div id="page-inner-wrap"> <header id="page-header-mobile" class="visible-xs"> <div id="sidr"> <ul class="nav clearfix"> <li><a href="/" target="">ہوم </a></li> <li><a href="https://www.mashriqtv.pk/pakistan" target="">پاکستان </a></li> <li><a href="https://www.mashriqtv.pk/regional" target="">علاقائی </a></li> <li><a href="https://www.mashriqtv.pk/dunya" target="">دنیا </a></li> <li><a href="https://www.mashriqtv.pk/sports" target="">کھیل </a></li> <li><a href="https://www.mashriqtv.pk/science" target="">سائنس </a></li> <li><a href="https://www.mashriqtv.pk/fun-funkaar" target="">فن و فنکار </a></li> <li><a href="https://www.mashriqtv.pk/idariya" target="">اداریہ </a></li> <li> <a href="javascript:void(0);" onclick="$('.dropnav-menu').toggle();" >پروگرامز <i class="fa fa-angle-down"></i></a> <div class="dropnav-container block-35"> <ul class="dropnav-menu"> <li><a href="https://www.mashriqtv.pk/har-sahar-naway-sahar" target="">هر سحر نوے سحر</a></li> <li><a href="https://www.mashriqtv.pk/staso-ghag" target="">ستاسو غږ</a></li> <li><a href="https://www.mashriqtv.pk/pukhtana" target="">پوښتنه</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-roundup" target="">مشرق راونډاپ</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-pa-swat-ke" target="">مشرق په سوات کښي</a></li> <li><a href="https://www.mashriqtv.pk/buhe-bariyan" target="">بوهي باريا</a></li> <li><a href="https://www.mashriqtv.pk/pa-khabar-yo-nazar" target="">په خبر يو نظر</a></li> <li><a href="https://www.mashriqtv.pk/da-nakhy-menz" target="">د نخښې مينځ</a></li> <li><a href="https://www.mashriqtv.pk/2nd-innings" target="">سېکنډ اينګز</a></li> <li><a href="https://www.mashriqtv.pk/shariyat-pa-ranra-kay" target="">شريعت په رڼا کښې</a></li> <li><a href="https://www.mashriqtv.pk/da-pekhawar-ghag" target="">د پېښور غږ</a></li> <li><a href="https://www.mashriqtv.pk/music-masti" target="">ميوزک مستي</a></li> </ul> </div> </li> <li><a href="/E-Paper" target="">اخبار </a></li> <li><a href="/E-Paper/sunday-magazine" target="">میگزین </a></li> <li><a href="https://www.mashriqtv.pk/live-tv" target="">لائیو ٹی وی </a></li> <li><a href="/E-Paper/the-statesman" target="">The Statesman </a></li> </ul> </div> <div class="row"> <div class="col-xs-6 text-left"> <a class="android" id="socialicons" target="_blank" href="https://play.google.com/store/apps/details?id=com.publishrr.mashriq_tv" ><i class="fa fa-android"></i></a> <a class="apple" id="socialicons" target="_blank" href="https://itunes.apple.com/us/app/mashriq-tv/id1266212329?mt=8" ><i class="fa fa-apple"></i></a> <a id="nav-expander"><span class="glyphicon glyphicon-th"></span></a> </div> <div class="col-xs-6"> <h1><a href="https://www.mashriqtv.pk/"><img src="https://www.mashriqtv.pk/uploads/theme/logo-1532688822.jpg" alt="Daily Mashriq" /></a></h1> </div> </div> </header> <header id="page-header" class="hidden-xs"> <div id="top-navigation"> <div class="container"> <nav id="top-menu"> <ul> <li class="date first"> <span>Thursday 09 Aug, 2018</span> </li> <li class="options"></li> <li class="soc-media"> <a target="_blank" href="https://www.facebook.com/mashriqtvnews"> <i class="fa fa-facebook"></i> </a> <a target="_blank" href="https://twitter.com/mashriqtv"> <i class="fa fa-twitter"></i> </a> <a target="_blank" href="https://www.youtube.com/channel/UCDEZHByo1RerW0cEWPEKCiw"> <i class="fa fa-youtube"></i> </a> </li> </ul> </nav> </div> </div> <div id="header-branding"> <div class="container"> <div class="row"> <div class="col-sm-2 col-md-2 text-right"> <h1><a href="https://www.mashriqtv.pk/"><img style="height:105px;" alt="Daily Mashriq" src="https://www.mashriqtv.pk/uploads/theme/logo-1532688822.jpg" /></a></h1> </div> <div class="col-sm-7 col-md-7"> <a href="/program"> <img style="height: auto;margin-top: 15px; float:left; class="top_banner_cls" src="https://www.mashriqtv.pk/uploads/upload_assets/images/assets_file_1500029275-5631.gif"> </a> </div> <div class="col-sm-3 col-md-3 text-left"> <a style="float: left;margin-top: 15px;" href="https://www.mashriqtv.pk/E-Paper"><img style="width:130px;height:auto;" src="https://www.mashriqtv.pk/assets/daily_mashriq//images/logo-epaper.jpg" /></a> <!-- <form style="float:right;"action="https://www.mashriqtv.pk/search" id="search-form"> <input type="search" name="q" placeholder="Search"> <input type="hidden" name="cx" value="partner-pub-002440136688485674925:3rngrkiiive" /> <input type="hidden" name="cof" value="FORID:10" /> <input type="hidden" name="ie" value="UTF-8" /> <div> </div> <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script> </form>--> </div> </div> </div> </div> <div id="header-navigation"> <div class="container"> <nav id="menu"> <ul class="nav clearfix"> <li><a href="/" target="">ہوم </a></li> <li><a href="https://www.mashriqtv.pk/pakistan" target="">پاکستان </a></li> <li><a href="https://www.mashriqtv.pk/regional" target="">علاقائی </a></li> <li><a href="https://www.mashriqtv.pk/dunya" target="">دنیا </a></li> <li><a href="https://www.mashriqtv.pk/sports" target="">کھیل </a></li> <li><a href="https://www.mashriqtv.pk/science" target="">سائنس </a></li> <li><a href="https://www.mashriqtv.pk/fun-funkaar" target="">فن و فنکار </a></li> <li><a href="https://www.mashriqtv.pk/idariya" target="">اداریہ </a></li> <li> <a href="javascript:void(0);" onclick="$('.dropnav-menu').toggle();" >پروگرامز <i class="fa fa-angle-down"></i></a> <div class="dropnav-container block-35"> <ul class="dropnav-menu"> <li><a href="https://www.mashriqtv.pk/har-sahar-naway-sahar" target="">هر سحر نوے سحر</a></li> <li><a href="https://www.mashriqtv.pk/staso-ghag" target="">ستاسو غږ</a></li> <li><a href="https://www.mashriqtv.pk/pukhtana" target="">پوښتنه</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-roundup" target="">مشرق راونډاپ</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-pa-swat-ke" target="">مشرق په سوات کښي</a></li> <li><a href="https://www.mashriqtv.pk/buhe-bariyan" target="">بوهي باريا</a></li> <li><a href="https://www.mashriqtv.pk/pa-khabar-yo-nazar" target="">په خبر يو نظر</a></li> <li><a href="https://www.mashriqtv.pk/da-nakhy-menz" target="">د نخښې مينځ</a></li> <li><a href="https://www.mashriqtv.pk/2nd-innings" target="">سېکنډ اينګز</a></li> <li><a href="https://www.mashriqtv.pk/shariyat-pa-ranra-kay" target="">شريعت په رڼا کښې</a></li> <li><a href="https://www.mashriqtv.pk/da-pekhawar-ghag" target="">د پېښور غږ</a></li> <li><a href="https://www.mashriqtv.pk/music-masti" target="">ميوزک مستي</a></li> </ul> </div> </li> <li><a href="/E-Paper" target="">اخبار </a></li> <li><a href="/E-Paper/sunday-magazine" target="">میگزین </a></li> <li><a href="https://www.mashriqtv.pk/live-tv" target="">لائیو ٹی وی </a></li> <li><a href="/E-Paper/the-statesman" target="">The Statesman </a></li> </ul> </nav> </div> </div> </header> <div class="container"> <div id="topbar_menu_div_id" style="display:none;"> <div class="ticker-label"> تازہ ترین </div> <ul id="webTicker"> <li><a href="https://www.mashriqtv.pk/08-Aug-2018/17855">سابق صوبائی وزیر کھیل محمود خان وزیراعلی خیبرپختونخوا نامزد</a></li> <li><a href="https://www.mashriqtv.pk/08-Aug-2018/17854">الیکشن2018میں مبینہ دھاندلی کیخلاف متحدہ اپوزیشن جماعتوں کا احتجاج</a></li> <li><a href="https://www.mashriqtv.pk/08-Aug-2018/17853">ایرانی صدر کا عمران خان کو ٹیلی فون، ایران کے دورے کی دعوت</a></li> <li><a href="https://www.mashriqtv.pk/08-Aug-2018/17852">چیئرمین تحریک انصاف عمران خان کو الیکشن کمیشن کا طلبی نوٹس</a></li> <li><a href="https://www.mashriqtv.pk/08-Aug-2018/17851">سوات پی کے9سے تحریک انصاف کے ایم پی محمود خان وزیراعلیٰ خیبر پختونخوا نامز د</a></li> <li><a href="https://www.mashriqtv.pk/04-Aug-2018/17818">بھارتی گلوکار دلیر مہدی کی عمران خان کو الیکشن 2018 میں کامیابی پر ویڈیو پیغام کے ذریعے مبارک باد</a></li> <li><a href="https://www.mashriqtv.pk/04-Aug-2018/17817">انگلینڈ کا 1000واں ٹیسٹ میچ:سنسنی خیز مقابلے کے بعد انڈیا کوشکست</a></li> <li><a href="https://www.mashriqtv.pk/04-Aug-2018/17816">منی لانڈرنگ کیس:آصف زرداری ،فریال تالپور کیخلاف ایف آئی اے کا سپریم کورٹ جانے کا فیصلہ</a></li> <li><a href="https://www.mashriqtv.pk/04-Aug-2018/17815">کوہاٹ:بونیرسےکراچی جانے والی بس اور ٹینکر میں تصادم،21افراد جاں بحق،متعددزخمی</a></li> <li><a href="https://www.mashriqtv.pk/04-Aug-2018/17814">این اے131، لاہور ہائی کورٹ کاعمران خان کی کامیابی کا نوٹیفکیشن روکنے کا حکم</a></li> <li><a href="https://www.mashriqtv.pk/03-Aug-2018/17805">سرکاری ہیلی کاپٹر استعمال کیس:نیب نے عمران خان کو 7اگست کو طلب کر لیا</a></li> <li><a href="https://www.mashriqtv.pk/03-Aug-2018/17804">قومی اسمبلی کا اجلاس 13 یا 14 اگست کو بلائے جانے کا امکان ہے</a></li> <li><a href="https://www.mashriqtv.pk/03-Aug-2018/17803">وفاق میں حکومت سازی کیلئے تحریک انصاف اور ایم کیو ایم میں معاملات طے پاگئے</a></li> <li><a href="https://www.mashriqtv.pk/01-Aug-2018/17787">نوشہرہ:پشتو زبان کی ایک اور خوبرو گلوکارہ ریشم کا شوہر کے ہاتھوں قتل</a></li> <li><a href="https://www.mashriqtv.pk/01-Aug-2018/17786">کور کمانڈرز کانفرنس؛ انتخابی عمل کے دوران شہید و زخمی ہونے والوں کو خراج تحسین</a></li> <li><a href="https://www.mashriqtv.pk/01-Aug-2018/17785">منی لانڈرنگ اسکینڈل:آصف زرداری اور فریال تالپور کو تیسرا نوٹس جاری</a></li> <li><a href="https://www.mashriqtv.pk/01-Aug-2018/17784"> راحیل شریف، شجاع پاشا کو بیرون ملک ملازمت کی اجازت کی تفصیلات طلب</a></li> <li><a href="https://www.mashriqtv.pk/01-Aug-2018/17783">نیب کیجانب سے سابق وزیراعظم یوسف رضا گیلانی کیخلاف ریفرنس دائرکرنےکی منطوری</a></li> <li><a href="https://www.mashriqtv.pk/24-Jul-2018/17709">نواز شریف کو شدید نوعیت کی کوئی تکلیف نہیں،میڈیکل رپورٹ</a></li> <li><a href="https://www.mashriqtv.pk/23-Jul-2018/17708">منی لانڈرنگ کیس:فریال تالپور کی ضمانت قبل از گرفتاری منظور</a></li> </ul> </div> <div class="desktop-only-screen"> <div id='div-gpt-ad-1533555905914-5' style='height:90px; width:100%;text-align:center;margin-bottom:10px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533555905914-5'); }); </script> </div> </div> <div class="mobile-only-screen"> <div id='div-gpt-ad-1533555905914-6' style='height:100px; width:100%;text-align:center;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533555905914-6'); }); </script> </div> </div> <div id="page-content" class="clearfix"> <div id="main" class="article"> <article id="article-post" class="cat-sports" itemscope itemtype="//schema.org/NewsArticle"> <div class="head-image thumb-wrap relative"> <div itemprop="image" itemscope itemtype="//schema.org/ImageObject"> <meta itemprop="width" content="750"> <meta itemprop="height" content="400"> <meta itemprop="url" content="https://www.mashriqtv.pk/digital_images/large/2018-08-08/news-1533742777-3204.jpg"> </div> <img itemprop="image" alt="ایرانی صدر کا عمران خان کو ٹیلی فون، ایران کے دورے کی دعوت" src="https://www.mashriqtv.pk/digital_images/large/2018-08-08/news-1533742777-3204.jpg" alt="" class="img-responsive" /> </div> <header> <h1 itemprop="headline">ایرانی صدر کا عمران خان کو ٹیلی فون، ایران کے دورے کی دعوت</h1> <span class="detail_page_date_time" itemprop="datePublished">08 اگست 2018 (20:39)</span> </header> <div id='div-gpt-ad-1533555905914-3' style='height:250px; width:100%;text-align:center;margin-bottom:20px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533555905914-3'); }); </script> </div> <div itemprop="articleBody"><p>ویب ڈیسک:ایرانی صدر حسن روحانی نے&nbsp;چیئرمین پی ٹی آئی کو ٹیلی فون،انتخابات میں کامیابی پر مبارک باد۔</p> <p>ایران کے صدر حسن روحانی نے وزارت عظمیٰ کے عہدے کیلئے نامزد عمران خان کو ٹیلی فون کرکے پاک ایران تعلقات اور باہمی دلچسپی کے امور پر تبادلہ خیال کیا۔</p> <p>اس موقع پر ایرانی صدر نے کہا کہ پاکستان اور ایران محض ہمسائے ہی نہیں مذہبی اور ثقافتی بندھن سے جڑے ہیں جب کہ پاک ایران تعلقات میں مزید پختگی اور اضافے کے خواہاں ہیں۔</p> <div id='div-gpt-ad-1533555905914-1' style='height:250px; width:100%;text-align:center;margin-bottom:10px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533555905914-1'); }); </script> </div> <p>&nbsp;حسن روحانی کی جانب سے چیئرمین تحریک انصاف کو ایران کے دورے کی دعوت دی گئی جسے قبول کرتے ہوئے عمران خان نے کہا کہ انتقالِ اقتدار کا عمل مکمل ہوتے ہی دونوں ممالک کی وزارتِ خارجہ دورے کو حتمی شکل دے گی۔</p> <p>عمران کان کا مزید کہنا تھا کہ پاکستان ایران سے خصوصی تجارتی تعلقات قائم کرنا چاہتا ہے اور پاکستان ایران کے ساتھ سفارتی تعلقات میں بھی مزید پختگی کا خواہشمند ہے۔</p></div> <footer> <div class="sharing "> <a href="http://www.facebook.com/sharer.php?u=https://www.mashriqtv.pk/08-Aug-2018/17853" onclick="window.open(this.href, 'Daily Mashriq', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i></a> <a href="https://twitter.com/intent/tweet?text=ایرانی صدر کا عمران خان کو ٹیلی فون، ایران کے دورے کی دعوت&url=https://www.mashriqtv.pk/08-Aug-2018/17853" onclick="window.open(this.href, 'Daily Mashriq', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter fa-lg"></i></a> <a href="http://plus.google.com/share?url=https://www.mashriqtv.pk/08-Aug-2018/17853" onclick="window.open(this.href, 'Daily Mashriq', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i></a> <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.mashriqtv.pk/08-Aug-2018/17853" onclick="window.open(this.href, 'Daily Mashriq', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i></a> <a class="whatsapp_mobile" href="whatsapp://send?text=https://www.mashriqtv.pk/08-Aug-2018/17853" ><img class="whatsapp_img" style="width: 31px; margin-top: 3px;" src="https://www.mashriqtv.pk/assets/daily_mashriq/images/whatsapp.png" ></a> <a class="whatsapp_web" target="_blank" href="https://web.whatsapp.com/send?text=https://www.mashriqtv.pk/08-Aug-2018/17853" data-action="share/whatsapp/share"><img class="whatsapp_img" style="width: 31px; margin-top: 3px;" src="https://www.mashriqtv.pk/assets/daily_mashriq/images/whatsapp.png" ></a> </footer> </article> <meta itemprop="author" content="Daily Mashriq"> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://www.mashriqtv.pk/assets/daily_mashriq/images/logo.jpg"> <meta itemprop="width" content="170"> <meta itemprop="height" content="94"> </div> <meta itemprop="name" content="Daily Mashriq"> </div> <div id='div-gpt-ad-1533555905914-2' style='height:250px; width:100%;text-align:center;margin-bottom:10px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533555905914-2'); }); </script> </div> <section class="related-post-view news-lay-3 bottom-margin block-23"> <header> <h2>متعلقہ خبریں</h2> <span class="borderline"></span> </header> <div class="row"> <article class="col-md-4 col-xs-12 cat-sports"> <div class="thumb-wrap relative"> <meta content="https://img.youtube.com/vi/TqbVX6K4Jnk/mqdefault.jpg"/> <div class="top-center" title="سابق صوبائی وزیر کھیل محمود خان وزیراعلی خیبرپختونخوا نامزد" style="height: 160px; background: url(https://img.youtube.com/vi/TqbVX6K4Jnk/mqdefault.jpg);"> <span class="fa fa-play-circle-o"></span> </div> </div> <span class="published" >08 اگست 2018 (21:27)</span> <h3><a href="https://www.mashriqtv.pk/08-Aug-2018/17855">سابق صوبائی وزیر کھیل محمود خان وزیراعلی خیبرپختونخوا نامزد</a></h3> </article> <article class="col-md-4 col-xs-12 cat-sports"> <div class="thumb-wrap relative"> <meta content="https://www.mashriqtv.pk/digital_images/medium/2018-08-08/news-1533742321-4172.jpg"/> <div class="top-center" title="چیئرمین تحریک انصاف عمران خان کو الیکشن کمیشن کا طلبی نوٹس" style="height: 160px; background: url(https://www.mashriqtv.pk/digital_images/medium/2018-08-08/news-1533742321-4172.jpg);"> </div> </div> <span class="published" >08 اگست 2018 (20:32)</span> <h3><a href="https://www.mashriqtv.pk/08-Aug-2018/17852">چیئرمین تحریک انصاف عمران خان کو الیکشن کمیشن کا طلبی نوٹس</a></h3> </article> <article class="col-md-4 col-xs-12 cat-sports"> <div class="thumb-wrap relative"> <meta content="https://www.mashriqtv.pk/digital_images/medium/2018-08-04/news-1533397216-6779.jpg"/> <div class="top-center" title="این اے131، لاہور ہائی کورٹ کاعمران خان کی کامیابی کا نوٹیفکیشن روکنے کا حکم" style="height: 160px; background: url(https://www.mashriqtv.pk/digital_images/medium/2018-08-04/news-1533397216-6779.jpg);"> </div> </div> <span class="published" >04 اگست 2018 (20:40)</span> <h3><a href="https://www.mashriqtv.pk/04-Aug-2018/17814">این اے131، لاہور ہائی کورٹ کاعمران خان کی کامیابی کا نوٹیفکیشن روکنے کا حکم</a></h3> </article> </div> </section> <div class="fb-comments" data-href="https://www.mashriqtv.pk/08-Aug-2018/17853" data-numposts="5" data-width="100%"></div> <div id='div-gpt-ad-1533555905914-4' style='height:90px; width:100;text-align:center;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533555905914-4'); }); </script> </div> </div> <div id="sidebar"> <div class="ad"> <div id='div-gpt-ad-1533555905914-9' style='height:600px; width:100%;text-align:center;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533555905914-9'); }); </script> </div> </div> <div class="ad"> <iframe width="300" height="200" src="https://www.youtube.com/embed/live_stream?channel=UC3WEUyyPCyL-2WKrXOASn4Q&autoplay=0" frameborder="0" allowfullscreen=""></iframe> </br> </br> <div class="fb-page" data-href="https://www.facebook.com/mashriqtvnews" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/mashriqtvnews" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/mashriqtvnews">Mashriq TV</a></blockquote></div> </br> </br> <a href="https://twitter.com/mashriqtv" class="twitter-follow-button" data-size="large" data-show-count="false">Follow @mashriqtv</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <a class="twitter-timeline" data-height="300" data-link-color="#B30000" href="https://twitter.com/mashriqtv">Tweets by mashriqtv</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> </br> </br> <p><a href="https://play.google.com/store/apps/details?id=com.publishrr.mashriq_tv"><img src="https://www.mashriqtv.pk/uploads/upload_assets/images/assets_file_1515394971-1500.jpg" alt="" width="300" height="89" /></a></p> <p><a href="https://itunes.apple.com/us/app/mashriq-tv/id1266212329?mt=8"><img src="https://www.mashriqtv.pk/uploads/upload_assets/images/assets_file_1515395097-4939.jpg" alt="" width="300" height="89" /></a></p> </div> <div style="margin-bottom:15px;"> <div id='div-gpt-ad-1533555905914-7' style='height:250px; width:100%;text-align:center;margin-top:5px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533555905914-7'); }); </script> </div> </div> <div style="margin-bottom:15px;"> <a href="https://www.mashriqtv.pk/E-Paper"><img class="img-responsive" height="200" src="https://www.mashriqtv.pk/epaper_image/medium/2018-08-09/Peshawar/epaper_img_1533757871.JPG" alt="Epaper listing"></a> </div> <a href="https://www.accuweather.com/en/pk/peshawar/259370/weather-forecast/259370" class="aw-widget-legal"> </a><div id="awcc1515153383518" class="aw-widget-current" data-locationkey="259370" data-unit="c" data-language="en-us" data-useip="false" data-uid="awcc1515153383518"></div><script type="text/javascript" src="https://oap.accuweather.com/launch.js"></script> <section class="module-news top-margin block-18"> <header> <h2>مشہور خبریں</h2> <span class="borderline"></span> </header> <div class="article-container"> <article class="clearfix"> <a href="https://www.mashriqtv.pk/04-Aug-2018/17815"> <div class="top-center" title="کوہاٹ:بونیرسےکراچی جانے والی بس اور ٹینکر میں تصادم،21افراد جاں بحق،متعددزخمی" style="float:right;width:100px;height: 80px; background: url(https://www.mashriqtv.pk/digital_images/small/2018-08-04/news-1533403090-3242.jpg);"> <span class="fa fa-play-circle-o"></span> </div> </a> <span class="published" >04 اگست 2018 (21:08)</span> <h3 ><a href="https://www.mashriqtv.pk/04-Aug-2018/17815">کوہاٹ:بونیرسےکراچی جانے والی بس اور ٹینکر میں ...</a></h3> </article> <article class="clearfix"> <a href="https://www.mashriqtv.pk/04-Aug-2018/17818"> <div class="top-center" title="بھارتی گلوکار دلیر مہدی کی عمران خان کو الیکشن 2018 میں کامیابی پر ویڈیو پیغام کے ذریعے مبارک باد" style="float:right;width:100px;height: 80px; background: url(https://www.mashriqtv.pk/digital_images/small/2018-08-04/news-1533406707-2841.jpg);"> <span class="fa fa-play-circle-o"></span> </div> </a> <span class="published" >04 اگست 2018 (23:17)</span> <h3 ><a href="https://www.mashriqtv.pk/04-Aug-2018/17818">بھارتی گلوکار دلیر مہدی کی عمران خان کو الیکشن 2018 ...</a></h3> </article> <article class="clearfix"> <a href="https://www.mashriqtv.pk/03-Aug-2018/17805"> <div class="top-center" title="سرکاری ہیلی کاپٹر استعمال کیس:نیب نے عمران خان کو 7اگست کو طلب کر لیا" style="float:right;width:100px;height: 80px; background: url(https://www.mashriqtv.pk/digital_images/small/2018-08-03/news-1533309184-4439.jpg);"> </div> </a> <span class="published" >03 اگست 2018 (20:00)</span> <h3 ><a href="https://www.mashriqtv.pk/03-Aug-2018/17805">سرکاری ہیلی کاپٹر استعمال کیس:نیب نے عمران خان کو ...</a></h3> </article> <article class="clearfix"> <a href="https://www.mashriqtv.pk/04-Aug-2018/17816"> <div class="top-center" title="منی لانڈرنگ کیس:آصف زرداری ،فریال تالپور کیخلاف ایف آئی اے کا سپریم کورٹ جانے کا فیصلہ" style="float:right;width:100px;height: 80px; background: url(https://www.mashriqtv.pk/digital_images/small/2018-08-04/news-1533399816-7417.jpg);"> </div> </a> <span class="published" >04 اگست 2018 (21:23)</span> <h3 ><a href="https://www.mashriqtv.pk/04-Aug-2018/17816">منی لانڈرنگ کیس:آصف زرداری ،فریال تالپور کیخلاف ...</a></h3> </article> <article class="clearfix"> <a href="https://www.mashriqtv.pk/04-Aug-2018/17817"> <div class="top-center" title="انگلینڈ کا 1000واں ٹیسٹ میچ:سنسنی خیز مقابلے کے بعد انڈیا کوشکست" style="float:right;width:100px;height: 80px; background: url(https://www.mashriqtv.pk/digital_images/small/2018-08-04/news-1533401402-9917.jpg);"> </div> </a> <span class="published" >04 اگست 2018 (21:50)</span> <h3 ><a href="https://www.mashriqtv.pk/04-Aug-2018/17817">انگلینڈ کا 1000واں ٹیسٹ میچ:سنسنی خیز مقابلے کے بعد ...</a></h3> </article> </div> </section> <div id='div-gpt-ad-1533555905914-8' style='height:250px; width:100%;text-align:center;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533555905914-8'); }); </script> </div> </br> </div> </div> </div> <footer id="page-footer"> <div class="container"> <nav id="foot-menu" class="hidden-xs"> <ul class="clearfix"> <li class="options"><a href="#" class="scrollToTop"><span class="glyphicon glyphicon-chevron-up"></span></a></li> </ul> </nav> <div class="copyright row"> <div class="col-sm-6"> <div style="float:left;">Powered by </div><a href="http://publishrr.com/"><img style="width:70px;margin-left:5px;float: left;" src="https://www.mashriqtv.pk/assets/daily_mashriq//images/logo_publishrr.png"></a> </div> <div class="col-sm-6 text-right"> </div> </div> </div> </footer> </div> </div> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.min.js?mdate=1533628538"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/bootstrap.min.js?mdate=1533628538"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/bootstrap-datepicker.js?mdate=1533628538"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.sidr.min.js?mdate=1533628538"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.carouFredSel-6.2.1-packed.js?mdate=1533628538"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.photobox.js?mdate=1533628538"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/owl.carousel.js?mdate=1533628538"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/font_detector.js?mdate=1533628538"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.webticker.min.js?mdate=1533628538"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/functions.js?mdate=1533628538"></script> <script src="https://www.mashriqtv.pk/assets/daily_mashriq/js/font_detector.js" type="text/javascript" ></script> <script> var detective = new Detector(); var is_font_installed = detective.detect("Jameel Noori Nastaleeq"); if (is_font_installed) { $("head").append("<link>"); var css = $("head").children(":last"); css.attr({ rel: "stylesheet", type: "text/css", href: "https://www.mashriqtv.pk/assets/daily_mashriq/css/jameel_noori_nastaleeq.css" }); ga("send", "event", "Font", "Load", "Jameel"); } else { if($(window).innerWidth() >= 1024) { setTimeout(function(){ $(".jameel-font-checker").show(); },500); } ga("send", "event", "Font", "Load", "Nafees"); } </script> <div class="jameel-font-checker" id="jameel-font-checker-bar" style="display:none"> <img height="38" src="https://www.mashriqtv.pk/assets/admin/images/font-checker.png"> <a href="javascript:void(null);" onclick="window.open('https://urdu.ca/1')" class="font-checker-btn">Download Font</a> <a href="javascript:void(null);" style="float:right; !important" onclick="$('#jameel-font-checker-bar').hide();" class="font-checker-btn-close">X</a> </div> <style> .jameel-font-checker { z-index: 99999 !important; position: fixed !important; left: 50% !important; bottom: -1px !important; transform: translate(-50%, -3%); margin: 0 auto !important; border-top: 1px solid !important; background-color: #fff !important; width: 100% !important; text-align: center !important; direction:rtl !important; } .jameel-font-checker img { } .font-checker-btn { background-color: #000 !important; border: none !important; color: white !important; height: 40px !important; text-align: center !important; text-decoration: none !important; display: inline-block !important; font-size: 16px !important; margin-top: 2px; margin-bottom: 1px; padding-top: 5px; padding-right: 5px; padding-left: 5px; } .font-checker-btn-close { background-color: #000 !important; border: none !important; color: white !important; text-align: center !important; text-decoration: none !important; display: inline-block !important; font-size: 10px !important; padding-right: 5px; padding-left: 5px; height:19px; } </style><script> try { var arrFrames = parent.document.getElementsByTagName("IFRAME"); for (var i = 0; i < arrFrames.length; i++) { } } catch(err) { var wrapper_url = ""; if(wrapper_url != 1) { document.getElementsByTagName("html")[0].style.display="none"; document.getElementsByTagName("html")[0].innerHTML = ""; window.parent.location="https://www.mashriqtv.pk/"; } } </script> <script type="text/javascript"> $.ajax({ method: "POST", url: "https://www.mashriqtv.pk/ajax_post_update", data: { news_id: '17853', }, beforeSend: function( xhr ) { } }) .done(function( data ) { }); </script> <div id="ticker-footer-div"> <div id="topbar_menu_div_id" style="display:none;"> <div class="ticker-label"> تازہ ترین </div> <ul id="webTicker"> <li><a href="https://www.mashriqtv.pk/08-Aug-2018/17855">سابق صوبائی وزیر کھیل محمود خان وزیراعلی خیبرپختونخوا نامزد</a></li> <li><a href="https://www.mashriqtv.pk/08-Aug-2018/17854">الیکشن2018میں مبینہ دھاندلی کیخلاف متحدہ اپوزیشن جماعتوں کا احتجاج</a></li> <li><a href="https://www.mashriqtv.pk/08-Aug-2018/17853">ایرانی صدر کا عمران خان کو ٹیلی فون، ایران کے دورے کی دعوت</a></li> <li><a href="https://www.mashriqtv.pk/08-Aug-2018/17852">چیئرمین تحریک انصاف عمران خان کو الیکشن کمیشن کا طلبی نوٹس</a></li> <li><a href="https://www.mashriqtv.pk/08-Aug-2018/17851">سوات پی کے9سے تحریک انصاف کے ایم پی محمود خان وزیراعلیٰ خیبر پختونخوا نامز د</a></li> <li><a href="https://www.mashriqtv.pk/04-Aug-2018/17818">بھارتی گلوکار دلیر مہدی کی عمران خان کو الیکشن 2018 میں کامیابی پر ویڈیو پیغام کے ذریعے مبارک باد</a></li> <li><a href="https://www.mashriqtv.pk/04-Aug-2018/17817">انگلینڈ کا 1000واں ٹیسٹ میچ:سنسنی خیز مقابلے کے بعد انڈیا کوشکست</a></li> <li><a href="https://www.mashriqtv.pk/04-Aug-2018/17816">منی لانڈرنگ کیس:آصف زرداری ،فریال تالپور کیخلاف ایف آئی اے کا سپریم کورٹ جانے کا فیصلہ</a></li> <li><a href="https://www.mashriqtv.pk/04-Aug-2018/17815">کوہاٹ:بونیرسےکراچی جانے والی بس اور ٹینکر میں تصادم،21افراد جاں بحق،متعددزخمی</a></li> <li><a href="https://www.mashriqtv.pk/04-Aug-2018/17814">این اے131، لاہور ہائی کورٹ کاعمران خان کی کامیابی کا نوٹیفکیشن روکنے کا حکم</a></li> <li><a href="https://www.mashriqtv.pk/03-Aug-2018/17805">سرکاری ہیلی کاپٹر استعمال کیس:نیب نے عمران خان کو 7اگست کو طلب کر لیا</a></li> <li><a href="https://www.mashriqtv.pk/03-Aug-2018/17804">قومی اسمبلی کا اجلاس 13 یا 14 اگست کو بلائے جانے کا امکان ہے</a></li> <li><a href="https://www.mashriqtv.pk/03-Aug-2018/17803">وفاق میں حکومت سازی کیلئے تحریک انصاف اور ایم کیو ایم میں معاملات طے پاگئے</a></li> <li><a href="https://www.mashriqtv.pk/01-Aug-2018/17787">نوشہرہ:پشتو زبان کی ایک اور خوبرو گلوکارہ ریشم کا شوہر کے ہاتھوں قتل</a></li> <li><a href="https://www.mashriqtv.pk/01-Aug-2018/17786">کور کمانڈرز کانفرنس؛ انتخابی عمل کے دوران شہید و زخمی ہونے والوں کو خراج تحسین</a></li> <li><a href="https://www.mashriqtv.pk/01-Aug-2018/17785">منی لانڈرنگ اسکینڈل:آصف زرداری اور فریال تالپور کو تیسرا نوٹس جاری</a></li> <li><a href="https://www.mashriqtv.pk/01-Aug-2018/17784"> راحیل شریف، شجاع پاشا کو بیرون ملک ملازمت کی اجازت کی تفصیلات طلب</a></li> <li><a href="https://www.mashriqtv.pk/01-Aug-2018/17783">نیب کیجانب سے سابق وزیراعظم یوسف رضا گیلانی کیخلاف ریفرنس دائرکرنےکی منطوری</a></li> <li><a href="https://www.mashriqtv.pk/24-Jul-2018/17709">نواز شریف کو شدید نوعیت کی کوئی تکلیف نہیں،میڈیکل رپورٹ</a></li> <li><a href="https://www.mashriqtv.pk/23-Jul-2018/17708">منی لانڈرنگ کیس:فریال تالپور کی ضمانت قبل از گرفتاری منظور</a></li> </ul> </div> </div> <script> $( document ).ready(function() { if (typeof webTicker !== 'undefined') { $('#ticker-div-id').html($('#ticker-footer-div').html()); $('#ticker-footer-div').html(''); setTimeout(function() { $('#topbar_menu_div_id').show(); $('#webTicker').webTicker({ direction: "right" }); $("#webTicker").webTicker('cont'); },500); } }); $("document").ready(function($){ var nav = $('#header-navigation'); $(window).scroll(function () { if ($(this).scrollTop() > 125) { nav.addClass("fixed"); } else { nav.removeClass("fixed"); } }); }); </script> <script> $('.owl-carousel').owlCarousel({ rtl: true, loop: false, margin: 10, nav: true, responsive: { 0: { items: 1 }, 600: { items: 1 }, 1000: { items: 1 } } }); </script> </body> </html>