<!-- 
                             Deployment Date: 11 Jul 2019, 12:03:44 pm                                                             
                                                                                         
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|  
    ____            _       _   _         _                                              
   |  _ \   _   _  | |__   | | (_)  ___  | |__    _ __   _ __        ___ ___  _ __ ___   
   | |_) | | | | | | '_ \  | | | | / __| | '_ \  | '__| | '__|      / __/ _ \| '_ ` _ \  
   |  __/  | |_| | | |_) | | | | | \__ \ | | | | | |    | |     _  | (_| (_) | | | | | | 
   |_|      \__,_| |_.__/  |_| |_| |___/ |_| |_| |_|    |_|    (_)  \___\___/|_| |_| |_| 
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|   



-->

	<!doctype html > <!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="ur-PK"> <![endif]--> <!--[if IE 7]> <html class="no-js ie7 oldie" lang="ur-PK"> <![endif]--> <!--[if IE 8]> <html class="no-js ie8 oldie" lang="ur-PK"> <![endif]--> <!--[if IE 9]> <html class="no-js ie9 oldie" lang="ur-PK"> <![endif]--> <!--[if gt IE 8]><!--> <html class="no-js" lang="ur-PK" dir="rtl"> <!--<![endif]--> <head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>یادوں کا سفر</title> <meta name="description" content="خیال یہی تھا کہ چند دن قبل خریدی گئی اور تحفہ میں ملی کتب کی ورق گردانی کی جائے تاکہ عید کی" /> <meta property="og:type" content="article" /> <meta name="twitter:card" content="summary_large_image"> <meta property="og:site_name" content="Daily Mashriq"/> <meta property="og:title" content="یادوں کا سفر" /> <meta name="twitter:title" content="یادوں کا سفر"> <meta itemprop="name" content="یادوں کا سفر"> <meta property="og:description" content="خیال یہی تھا کہ چند دن قبل خریدی گئی اور تحفہ میں ملی کتب کی ورق گردانی کی جائے تاکہ عید" /> <meta itemprop="description" content="خیال یہی تھا کہ چند دن قبل خریدی گئی اور تحفہ میں ملی کتب کی ورق گردانی کی جائے تاکہ عید"> <meta name="twitter:description" content="خیال یہی تھا کہ چند دن قبل خریدی گئی اور تحفہ میں ملی کتب کی ورق گردانی کی جائے تاکہ عید"> <meta property="og:url" content="https://www.mashriqtv.pk/11-Aug-2019/26798" /> <meta name="twitter:url" content="https://www.mashriqtv.pk/11-Aug-2019/26798"> <meta property="og:image" content="https://www.mashriqtv.pk/print_images/large/2019-08-11/news-1565497975-4385.jpg" /> <meta property="og:image:width" content="800"><meta property="og:image:height" content="600"><meta itemprop="image" content="https://www.mashriqtv.pk/print_images/large/2019-08-11/news-1565497975-4385.jpg"> <meta name="twitter:image" content="https://www.mashriqtv.pk/print_images/large/2019-08-11/news-1565497975-4385.jpg"> <meta property="article:publisher" content="https://www.facebook.com/MashriqTvNews" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="refresh" content="3600" ><meta name="HandheldFriendly" content="True"> <meta name="MobileOptimized" content="320"> <meta name="theme-color" content="#1B285F"> <meta name="msapplication-navbutton-color" content="#1B285F"> <meta name="apple-mobile-web-app-status-bar-style" content="#1B285F"><link rel="shortcut icon" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/favicon.ico"> <link rel="apple-touch-icon" sizes="57x57" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-180x180.png"> <link rel="icon" type="image/png" sizes="192x192" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/android-icon-192x192.png"> <link rel="icon" type="image/png" sizes="32x32" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="96x96" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/favicon-96x96.png"> <link rel="icon" type="image/png" sizes="16x16" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/favicon-16x16.png"><meta property="og:locale" content="ur_PK" /><link rel="alternate" type="application/rss+xml" title="Daily Mashriq" href="https://www.mashriqtv.pk/rss" /><link rel="alternate" type="application/rss+xml" title="Daily Mashriq" href="https://www.mashriqtv.pk/sitemap.xml" /><meta property="article:published_time" content="2019-08-11T09:32:58+05:00" /> <meta property="article:section" content="اداریہ" /> <link rel="amphtml" href="https://www.mashriqtv.pk/11-Aug-2019/26798?version=amp" /><meta property="fb:pages" content="1671210803099448" /><meta property="fb:app_id" content="1124748587560677"/><script> window.fbAsyncInit = function() { FB.init({ appId : 1124748587560677, xfbml : true, version : "v2.12" }); FB.AppEvents.logPageView(); }; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ur_PK/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk")); </script> <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css?mdate=1562828624" type="text/css" media="all" /> <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:400,500,500italic,400italic,700,700italic%7CRoboto+Condensed:400,700%7CRoboto+Slab?mdate=1562828624" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/bootstrap.min.css?mdate=1562828624" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/font-awesome.min.css?mdate=1562828624" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/weather-icons.min.css?mdate=1562828624" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/jquery.sidr.dark.css?mdate=1562828624" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/photobox.css?mdate=1562828624" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/datepicker.css?mdate=1562828624" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/style.css?mdate=1562828624" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/colors.css?mdate=1562828624" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/lightslider.css?mdate=1562828624" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/owl.carousel.css?mdate=1562828624" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/custom.css?mdate=1562828624" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/rtl-css.css?mdate=1562828624" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/owl.theme.default.min.css?mdate=1562828624" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/owl.carousel.min.css?mdate=1562828624" type="text/css" media="all" /> <style> .ad_code_class iframe { }</style><script> var asset_dir = "https://www.mashriqtv.pk/assets/daily_mashriq/"; var templateDir = "https://www.mashriqtv.pk/"; var current_page_link = "www.mashriqtv.pk/11-Aug-2019/26798"; var category_page_slug = ""; var cms_page_slug = ""; var news_categories = "idariya"; var news_tags = ""; </script> <meta name="google-site-verification" content="toU6xridnreWth-BufP1zYHGs9dCLa8ideu0nWjNeAU" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-2495428981136420", enable_page_level_ads: true }); </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/1002138/mashriq-sidebar-top-allpages', [[300, 600], [336, 280], [300, 250]], 'div-gpt-ad-1535714291130-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { var mapping = googletag.sizeMapping(). addSize([992, 0], [[728, 280], [728, 90], [1, 1]]). addSize([768, 0], [[728, 280], [728, 90], [1, 1]]). addSize([320, 0], [[320, 50], [320, 100], [1, 1]]). addSize([0, 0], [[320, 50], [1, 1]]). build(); googletag.defineSlot('/1002138/Mashriq-Header-AllPages', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1535721055077-0').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.enableServices(); }); </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { var mapping = googletag.sizeMapping(). addSize([992, 0], [[728, 280], [728, 90], [1, 1]]). addSize([768, 0], [[728, 280], [728, 90], [1, 1]]). addSize([320, 0], [[320, 50], [320, 100], [1, 1]]). addSize([0, 0], [[320, 50], [1, 1]]). build(); googletag.defineSlot('/1002138/mashriq-dp-contentstart', [728, 90], 'div-gpt-ad-1536047447828-0') .defineSizeMapping(mapping).addService(googletag.pubads()); googletag.enableServices(); }); </script> <meta property="fb:pages" content="1671210803099448" /> <meta name="msvalidate.01" content="CCEA732FF4CDC3EB7D4BF9A9D7EAEFE4" /> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-118993656-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-118993656-1'); </script> <script type="text/javascript"> function block_load_more( load_more_button_id, block_slug ) { var block_offset = parseInt($('#'+block_slug+'_offset_count' ).val()); var myElem = document.getElementById( block_slug+'-load-more' ); if (myElem === null) { alert('Please specify "" div container with id "#'+block_slug+'-load-more" '); return false; } $('#post_load_loader').css('display','block'); $('#'+block_slug+'_load_more_btn' ).hide(); $.ajax({ method: "POST", url: "https://www.mashriqtv.pk/ajax_block_pagination", data: { block_slug: block_slug, block_offset: block_offset, }, beforeSend: function( xhr ) { } }) .done(function( data ) { $('#post_load_loader').css('display','none'); $('#'+block_slug+'_load_more_btn' ).show(); if ( data == 'no_more_news' ) { $('#'+load_more_button_id).css({display:none}); } else { $( '#'+block_slug+'-load-more' ).append(data); } }); } </script> <link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "789e6bc6-9d5f-4dcd-b03d-e028eb1c8b3a", }); }); </script> <script type="application/ld+json">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</script> <div id="fb-root"></div> </head> <body> <div id="page-outer-wrap"> <div id="page-inner-wrap"> <header id="page-header-mobile" class="visible-xs"> <div id="sidr"> <ul class="nav clearfix"> <li><a href="/" >ہوم </a></li> <li><a href="https://www.mashriqtv.pk/pakistan" >پاکستان </a></li> <li><a href="https://www.mashriqtv.pk/regional" >علاقائی </a></li> <li><a href="https://www.mashriqtv.pk/dunya" >دنیا </a></li> <li><a href="https://www.mashriqtv.pk/sports" >کھیل </a></li> <li><a href="https://www.mashriqtv.pk/science" >سائنس </a></li> <li><a href="https://www.mashriqtv.pk/health" >صحت </a></li> <li><a href="https://www.mashriqtv.pk/fun-funkaar" >فن و فنکار </a></li> <li><a href="https://www.mashriqtv.pk/idariya" >اداریہ </a></li> <li> <a href="javascript:void(0);" onclick="$('.dropnav-menu').toggle();" >پروگرامز <i class="fa fa-angle-down"></i></a> <div class="dropnav-container block-35"> <ul class="dropnav-menu"> <li><a href="https://www.mashriqtv.pk/qol-aw-fel" >قول او فعل</a></li> <li><a href="https://www.mashriqtv.pk/pa-khabar-yo-nazar" >په خبر يو نظر</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-forum" >مشرق فورم</a></li> <li><a href="https://www.mashriqtv.pk/pukhtana" >پوښتنه</a></li> <li><a href="https://www.mashriqtv.pk/shariyat-pa-ranra-kay" >شريعت په رڼا کښې</a></li> <li><a href="https://www.mashriqtv.pk/da-nakhy-menz" >د نخښې مينځ</a></li> <li><a href="https://www.mashriqtv.pk/news-headlines" >نیوز ہیڈلائنز</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-special" >مشرق سپیشل</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-leads" >مشرق لیڈ ز</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-sports" >مشرق سپورٹس</a></li> <li><a href="https://www.mashriqtv.pk/buhy-bariyaa" >بووُے باریاں</a></li> </ul> </div> </li> <li><a href="/E-Paper" >اخبار </a></li> <li><a href="/E-Paper/sunday-magazine" >میگزین </a></li> <li><a href="https://www.mashriqtv.pk/live-tv" >لائیو ٹی وی </a></li> <li><a href="/E-Paper/the-statesman" >The Statesman </a></li> </ul> </div> <div class="row"> <div class="col-xs-6 text-left"> <a class="android" id="socialicons" target="_blank" href="https://play.google.com/store/apps/details?id=com.publishrr.mashriq_tv" ><i class="fa fa-android"></i></a> <a class="apple" id="socialicons" target="_blank" href="https://itunes.apple.com/us/app/mashriq-tv/id1266212329?mt=8" ><i class="fa fa-apple"></i></a> <a id="nav-expander"><span class="glyphicon glyphicon-th"></span></a> </div> <div class="col-xs-6"> <h1><a href="https://www.mashriqtv.pk/"><img src="https://www.mashriqtv.pk/uploads/theme/logo-1550506428.png" alt="Daily Mashriq" /></a></h1> </div> </div> </header> <header id="page-header" class="hidden-xs"> <div id="top-navigation"> <div class="container"> <nav id="top-menu"> <ul> <li class="date first"> <span>Monday 12 Aug, 2019</span> </li> <li class="options"></li> <li class="soc-media"> <a target="_blank" href="https://www.facebook.com/mashriqtvnews"> <i class="fa fa-facebook"></i> </a> <a target="_blank" href="https://twitter.com/mashriqtv"> <i class="fa fa-twitter"></i> </a> <a target="_blank" href="https://www.youtube.com/channel/UCm0hEdEg9hMF3G-RaHftsWw/featured"> <i class="fa fa-youtube"></i> </a> </li> </ul> </nav> </div> </div> <div id="header-branding"> <div class="container"> <div class="row"> <div class="col-sm-2 col-md-2 text-right"> <h1><a href="https://www.mashriqtv.pk/"><img style="height:105px;" alt="Daily Mashriq" src="https://www.mashriqtv.pk/uploads/theme/logo-1550506428.png" /></a></h1> </div> <div class="col-sm-7 col-md-7"> <a href="/program"> <img style="height: auto;margin-top: 15px; float:left; class="top_banner_cls" src="https://www.mashriqtv.pk/uploads/upload_assets/images/assets_file_1500029275-5631.gif"> </a> </div> <div class="col-sm-3 col-md-3 text-left"> <a style="float: left;margin-top: 15px;" href="https://www.mashriqtv.pk/E-Paper"><img style="width:130px;height:auto;" src="https://www.mashriqtv.pk/assets/daily_mashriq//images/logo-epaper.jpg" /></a> <!-- <form style="float:right;"action="https://www.mashriqtv.pk/search" id="search-form"> <input type="search" name="q" placeholder="Search"> <input type="hidden" name="cx" value="partner-pub-002440136688485674925:3rngrkiiive" /> <input type="hidden" name="cof" value="FORID:10" /> <input type="hidden" name="ie" value="UTF-8" /> <div> </div> <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script> </form>--> </div> </div> </div> </div> <div id="header-navigation"> <div class="container"> <nav id="menu" style="float:right;"> <ul class="nav clearfix"> <li><a href="/" >ہوم </a></li> <li><a href="https://www.mashriqtv.pk/pakistan" >پاکستان </a></li> <li><a href="https://www.mashriqtv.pk/regional" >علاقائی </a></li> <li><a href="https://www.mashriqtv.pk/dunya" >دنیا </a></li> <li><a href="https://www.mashriqtv.pk/sports" >کھیل </a></li> <li><a href="https://www.mashriqtv.pk/science" >سائنس </a></li> <li><a href="https://www.mashriqtv.pk/health" >صحت </a></li> <li><a href="https://www.mashriqtv.pk/fun-funkaar" >فن و فنکار </a></li> <li><a href="https://www.mashriqtv.pk/idariya" >اداریہ </a></li> <li> <a href="javascript:void(0);" onclick="$('.dropnav-menu').toggle();" >پروگرامز <i class="fa fa-angle-down"></i></a> <div class="dropnav-container block-35"> <ul class="dropnav-menu"> <li><a href="https://www.mashriqtv.pk/qol-aw-fel" >قول او فعل</a></li> <li><a href="https://www.mashriqtv.pk/pa-khabar-yo-nazar" >په خبر يو نظر</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-forum" >مشرق فورم</a></li> <li><a href="https://www.mashriqtv.pk/pukhtana" >پوښتنه</a></li> <li><a href="https://www.mashriqtv.pk/shariyat-pa-ranra-kay" >شريعت په رڼا کښې</a></li> <li><a href="https://www.mashriqtv.pk/da-nakhy-menz" >د نخښې مينځ</a></li> <li><a href="https://www.mashriqtv.pk/news-headlines" >نیوز ہیڈلائنز</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-special" >مشرق سپیشل</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-leads" >مشرق لیڈ ز</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-sports" >مشرق سپورٹس</a></li> <li><a href="https://www.mashriqtv.pk/buhy-bariyaa" >بووُے باریاں</a></li> </ul> </div> </li> <li><a href="/E-Paper" >اخبار </a></li> <li><a href="/E-Paper/sunday-magazine" >میگزین </a></li> <li><a href="https://www.mashriqtv.pk/live-tv" >لائیو ٹی وی </a></li> <li><a href="/E-Paper/the-statesman" >The Statesman </a></li> </ul> </nav> <div class="font_download"> <a href="https://www.mashriqtv.pk/assets/daily_mashriq/fonts/jameel_font.zip" rel="home" title="home"> <img style="height: 40px;margin-top: 5px;" src="https://www.mashriqtv.pk/assets/daily_mashriq/images/urdu-fownload-font.png" alt="Font" /> </a> </div> </div> </div> </header> <div class="container"> <div id="topbar_menu_div_id" style="display:none;"> <div class="ticker-label"> تازہ ترین </div> <ul id="webTicker"> <li><a href="https://www.mashriqtv.pk/12-Aug-2019/26830">مون سون بارشوں سے ملک بھر میں 161 افراد ہلاک، 137 زخمی</a></li> <li><a href="https://www.mashriqtv.pk/12-Aug-2019/26829">اللہ کی لاٹھی چلی تو مودی کے غرور کو خاک آلود کر دے گی، وزیرخارجہ </a></li> <li><a href="https://www.mashriqtv.pk/12-Aug-2019/26827">پوری پاکستانی قوم کشمیری بھائیوں کے ساتھ کھڑی ہے، سرفراز احمد </a></li> <li><a href="https://www.mashriqtv.pk/12-Aug-2019/26823">خیبرپختونخوا حکومت کا170 سے زائد سرکاری ریسٹ ہاوسز کھولنے کا فیصلہ</a></li> <li><a href="https://www.mashriqtv.pk/12-Aug-2019/26822">یمن میں حوثی باغیوں کاسعودی عرب کے شاہ خالدہوائی اڈے پر متعددڈرون حملوں کادعویٰ</a></li> <li><a href="https://www.mashriqtv.pk/12-Aug-2019/26821">ایران اورترکی کادوطرفہ تعلقات مزیدمستحکم کرنے پرآمادگی کا اظہار</a></li> <li><a href="https://www.mashriqtv.pk/12-Aug-2019/26820">چین میں سمندری طوفان کے نتیجے میں 32 افرادہلاک</a></li> <li><a href="https://www.mashriqtv.pk/12-Aug-2019/26819">پاکستان مقبوضہ کشمیر کے غیرقانونی الحاق کا معاملہ سلامتی کونسل میں اٹھائے گا:وزیر خارجہ</a></li> <li><a href="https://www.mashriqtv.pk/12-Aug-2019/26818">ملک کے بعض علاقوں میں بارش کا امکان</a></li> <li><a href="https://www.mashriqtv.pk/12-Aug-2019/26817">عید پر فریال تالپور کو جیل منتقل کرنا انتقامی سیاست ہے، بلاول بھٹو زرداری</a></li> <li><a href="https://www.mashriqtv.pk/12-Aug-2019/26816">دیر میں مسافر بس کھائی میں جا گری، 5 افرد جاں بحق</a></li> <li><a href="https://www.mashriqtv.pk/12-Aug-2019/26815">قربانی کےجذبےکےبغیر کوئی قوم ترقی نہیں کرسکتی، وزیراعظم</a></li> <li><a href="https://www.mashriqtv.pk/12-Aug-2019/26814">وطن کو درپیش مسائل کا حل اسلام کی آفاقی اقدار میں پوشیدہ ہے، صدر عارف علوی</a></li> <li><a href="https://www.mashriqtv.pk/12-Aug-2019/26813">ملک بھر میں عیدالاضحیٰ مذہبی جوش وجذبے سے منائی جارہی ہے</a></li> <li><a href="https://www.mashriqtv.pk/11-Aug-2019/26812">فخرزمان نے تکنیک میں خرابی کا تاثر مسترد کر دیا</a></li> <li><a href="https://www.mashriqtv.pk/11-Aug-2019/26811">ایشین والی بال؛ پاکستان کو سیمی فائنل میں بھارت سے مات</a></li> <li><a href="https://www.mashriqtv.pk/11-Aug-2019/26810">حجاج کرام رات مزدلفہ میں گزارنے کے بعد منیٰ پہنچ رہے ہیں</a></li> <li><a href="https://www.mashriqtv.pk/11-Aug-2019/26804">بھارت اور ویسٹ انڈیز کے درمیان دوسرا ون ڈے آج کھیلا جائے گا</a></li> <li><a href="https://www.mashriqtv.pk/11-Aug-2019/26795">لیبیا: کاربم حملے میں اقوام متحدہ کے مشن کے تین اہلکار ہلاک</a></li> <li><a href="https://www.mashriqtv.pk/11-Aug-2019/26794">شمالی کوریا کے رہنما نے جنوبی کوریا کے ساتھ مذاکرات کا امکان مسترد کر دیا</a></li> <li><a href="https://www.mashriqtv.pk/11-Aug-2019/26793">ایران کا مقامی طور پر تیار کردہ میزائل دفاعی نظام کا افتتاح</a></li> <li><a href="https://www.mashriqtv.pk/11-Aug-2019/26792">صحافی برادری جمہوریت کے استحکام کیلئے اہم کردارادا کررہی ہے:وزیراعلیٰ خیبرپختونخوا</a></li> <li><a href="https://www.mashriqtv.pk/11-Aug-2019/26791">پی ڈ ی اے کےاکائونٹ افسرکو3سال قیدبامشقت اور4کروڑ28 لاکھ روپے جرمانےکی سزا</a></li> <li><a href="https://www.mashriqtv.pk/11-Aug-2019/26790">خیبرپختونخوا اسمبلی گزشتہ سال سب سے زیادہ بلوں کی منظوری دے کر سرفہرست</a></li> <li><a href="https://www.mashriqtv.pk/11-Aug-2019/26789">خیبرپختونخوا حکومت نے عیدالاضحی کے موقع پر قیدیوں کی سزا میں 60 دن کی کمی کردی</a></li> <li><a href="https://www.mashriqtv.pk/11-Aug-2019/26788">امریکہ بھارت اور پاکستان کے درمیان کشیدگی میں کمی کیلئے مزید تعاون کرے، سفیراسد مجید</a></li> <li><a href="https://www.mashriqtv.pk/11-Aug-2019/26787">کشمیر کے نصب العین کیلئے پوری قوم متحد ہے،علی امین گنڈاپور</a></li> <li><a href="https://www.mashriqtv.pk/11-Aug-2019/26786">محکمہ موسمیات کے مطابق ملک کے بیشتر حصوں میں دور دور تک بارش کا امکان</a></li> <li><a href="https://www.mashriqtv.pk/11-Aug-2019/26785">پاکستان کا آئین اقلیتوں کے مساوی حقوق کی مکمل ضمانت فراہم کرتا ہے،صدر</a></li> <li><a href="https://www.mashriqtv.pk/11-Aug-2019/26784">سپیکر قومی اسمبلی کا اپنے ایرانی ہم منصب کو ٹیلی فون، مقبوضہ کشمیر کی صورتحال پر بات چیت</a></li> </ul> </div> <div id='div-gpt-ad-1535721055077-0' style="text-align:center;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535721055077-0'); }); </script> </div> <div id="page-content" class="clearfix"> <div id="main" class="article"> <article id="article-post" class="cat-sports" itemscope itemtype="//schema.org/NewsArticle"> <div class="head-image thumb-wrap relative"> <div itemprop="image" itemscope itemtype="//schema.org/ImageObject"> <meta itemprop="width" content="750"> <meta itemprop="height" content="400"> <meta itemprop="url" content="https://www.mashriqtv.pk/print_images/large/2019-08-11/news-1565497975-4385.jpg"> </div> <img itemprop="image" alt="یادوں کا سفر" src="https://www.mashriqtv.pk/print_images/large/2019-08-11/news-1565497975-4385.jpg" class="img-responsive" /> </div> <header> <h1 itemprop="headline">یادوں کا سفر</h1> <span class="detail_page_date_time" itemprop="datePublished">11 اگست 2019</span> </header> <div style="text-align:center;padding-top: 5px;"> <div id='div-gpt-ad-1536047447828-0' style='height:90px; width:100%;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536047447828-0'); }); </script> </div> </div> <div itemprop="articleBody"> <p>خیال یہی تھا کہ چند دن قبل خریدی گئی اور تحفہ میں ملی کتب کی ورق گردانی کی جائے تاکہ عید کی چھٹیاں دوبالا ہوں مگر فقیر راحموں بضد ہیں کہ کالم لکھا جائے۔ اب سوال یہ ہے کہ کیا لکھیں؟۔ عین ان سموں یاد وں اور مطالعے نے دستک دی۔ حسین بن منصور حلاج کہتے ہیں '' خون سے لکھا گیا سفر حیات اس میں بندگی کے اقرار کا نغمہ ہے'' بندگی کا اقرار' نفس امارہ کے سرکش گھوڑے پر سوار دنیا دار کیا سمجھیں گے۔ بات فقط اتنی ہے لوگ اپنے حصے پر قناعت نہیں کرتے۔ بندگی کے اقرار کا نغمہ اپنے حصے کی قربانی کی دعوت دیتا ہے۔ یہاں تو صورتحال ہمیشہ سے یکسر مختلف رہی ہے۔ کیا حق بندگی ادا کئے بناء بندگی کے اقرار کا نغمہ الاپا جاسکتا ہے؟۔ سوال دستک دے رہا ہو جواب واجب ہوتا ہے۔ ہمارے عہد کا ہی نہیں ہر عہد کا المیہ یہی ہے کہ سوال کرنے والوں کو حیرانی سے دیکھا جاتا ہے یا پھر پاگل و باغی قرار دیا جاتا ہے۔ پچھلے کئی ہفتوں سے مرشد کریم سید بلھے شاہ کی خانقاہ پر حاضری کی تمنا مچل رہی ہے۔ لاہور سے قصور( قصور میں مرشد کی خانقاء ہے) کا سفر کچھ اتنا زیادہ بھی نہیں۔ گھنٹہ بھر کی مسافت ہے لیکن سفر تو سفر ہی ہوتا ہے۔ ساون کی بارشیں ہیں اور جان لیوا حبس۔ ڈاکٹروں کے ساتھ سیانے بھی کہتے ہیں کہ جس کے موسم میں مریض دل (عاشق نہیں بیمار) کو احتیاط کرنی چاہئے۔ ہائے یہ احتیاط لگتا ہے بوڑھاپے نے ڈیرہ ڈال لیا ہے۔ چند دن ہوتے ہیں گھوٹکی سندھ میں مقیم عزیز جاں دوست سید عبدالطیف شاہ جیلانی نے یاد کیا۔ شاہ جی کہتے ہیں '' دم آخر کی سمت سفر تیزی سے جاری ہے وقت نکالو پھر مل بیٹھیں اور تیس برس پیچھے لوٹ چلیں۔ چار عشرے قبل کی یادوں کا الائو بھڑکاتے ہوئے شاہ جی نے کچھ پرانی تصاویر بھی بھجوائی ہیں۔ ان تصاویر نے سال 1980ء میں لیجا کھڑا کیا۔ ملک پر جنرل ضیاء الحق کے مارشل لاء کے سائے سیاہ رات کی طرح مسلط تھے ۔ پڑھنا نوکری کرنا دوستوں سے ملنا اور حق پرستوں کے لئے حرف جوڑنا' کبھی پولیس گردی سے بچنے کے لئے سندھ کی دور دراز کی گوٹھوں (دیہاتوں) میں مقیم دوستوں کے ہاں پناہ لے لینا۔ شاہ ( سید عبدالطیف شاہ جیلانی) ازلی ترقی پسند ہے اپنی جوانی کے دن اس نے جنرل ضیاء الحق کی آمریت کے خلاف جدوجہد کرنے اور جدوجہد کے دوران معتوب و مطلوب ہوئے دوستوں کی مدد کرنے میں بیتائے۔ شاہ کو اپنی سندھ دھرتی سے جنون کی حد تک محبت ہے۔ سچل' شاہ' سامی اور ذوالفقار علی بھٹو اس کے فکری رہنما ہیں۔ اچھے برے حالات میں وہ ہمیشہ اپنی پارٹی( پی پی پی) کے ساتھ استقامت سے کھڑا رہا۔ جام صادق علی سندھ کے وزیر اعلیٰ بنے تو ان کی خواہش تھی عبدالطیف شاہ جیلانی ان کی حکومت کا مشیر بن جائے۔ سید زادے نے فکری استقامت کے ساتھ انکار کیا' دکھ جھیلے' مقدمات کا سامنا کیا مگر ثابت قدمی اس کی شناخت بن گئی۔ شاہ پیشے کے اعتبار سے قانون دان ہے' درمیانے درجہ کے زمیندار گھرانے کے اس اعلیٰ تعلیم یافتہ سید نے پچھلی چار دہائیاں خدمت خلق' عوامی سیاست اور پارٹی کی وفاداری میں بسر کردیں۔ مطالعہ غضب کا ہے اور یادداشت بھی خوب ہے۔ سچل اور شاہ (شاہ لطیف بھٹائی) کے اشعار از بر ہیں۔ چار عشروں سے ہماری خوب بن رہی ہے' فہم روزگار اور اس قلم مزدور کی ہجرتوں نے ملاقاتوں کے درمیان کا وقفہ بڑھا دیا ہے۔ لگ بھگ 8سال قبل ایک طویل وقفہ کے بعد ان سے گھوٹکی میں دو تین ملاقاتیں ہوئیں تب ہم نے گزرے ماہ و سال کو خوب آوازیں دیں۔ بچھڑ جانے والوں کا نوحہ پڑھا۔ سیاست' تاریخ' صوفی ازم پر مطالعے کے اوراق الٹے۔ فقیر راحموں کہتے ہیں شاہ دوست کہہ رہے ہیں دوڑتے بھاگتے بیتی اور بیتائی جارہی زندگی میں سے کچھ وقت نکال کرایک کچہری ہونی چاہئے۔ یادوں کی پوٹلیاں کھولی جائیں۔ </p> <div class="read_more">یہ بھی پڑھیں:<a href="https://www.mashriqtv.pk/11-Aug-2019/26812">فخرزمان نے تکنیک میں خرابی کا تاثر مسترد کر دیا</a></div><p> بات درست ہے' تصور تو کیجئے کہ کیسے حالات ہوں گے جنرل ضیاء الحق کے اس عہد ستم میں جتنا مرضی ہاتھ پائوں بچا کر لکھیں اور بولیں پھر بھی خفیہ والوں کے ریڈار میں پھنس جانا ہی قسمت میں لکھا ہوتا تھا۔ جنرل ضیاء کا عہد ستم میں رجعت پسند جماعتوں کے دیندار اور صالحین خفیہ والوں کے لئے مخبری کو شرعی وظیفہ سمجھتے تھے۔ اس ماحول اور حالات میں سندھ دھرتی سے جن ترقی پسند نوجوانوں کی شناخت ابھری ان میں سید عبدالطیف شاہ جیلانی بھی شامل تھے۔ مزاج کی سادگی' دوست نوازی' خدمت خلق کا جذبہ سیاسی وفاداری پر یقین کامل آج بھی ان کا سرمایہ ہے۔ شاہ سیاسی کارکنوں کی اس نایاب نسل کے بچے کھچے لوگوں میں سے ہے جو نظریاتی سیاست کو زندگی سمجھتے ہیں تو بیڑا غرق ہو غیر جماعتی بلدیاتی انتخابات اور پھر 1985ء کی غیر جماعتی اسمبلیوں کا جن کی وجہ سے سیاسی کارکنوں کی جگہ نالی موری کے ٹھکیداروں نے لے لی۔ اب حالت یہ ہے کہ قیادتوں کی اطاعت واجب ہے پھر بھی بعض جماعتوں میں بھلے وقتوں کے سیاسی کارکن تبرک کے طور پر موجود ہیں۔ ہم اسے بد قسمتی ہی کہہ سکتے ہیں کہ وزیر اعظم محمد خان جونیجو کی حکمت عملی سے بحال ہوئی سیاسی سرگرمیوں سے سیاسی جماعتوں نے ماضی کی طرح فائدہ نہیں اٹھایا اور تب سے اب تک سیاسی عمل کو نظریاتی سیاسی کارکن نہیں مل رہے۔ یہ بھی بدقسمتی ہے کہ طلباء یونینوں کا دروازہ اب تک بند ہے۔ طلباء یونین ہی سیاسی عمل کو بیدار روح والے کارکن فراہم کرتی تھیں۔ معاف کیجئے گا بات کہاں سے کس طرف نکل گئی۔ لیکن یادوں کے د ر واہوں تو ایسا ہی ہوتا ہے۔ شاہ کی یادوں کی دستک کے دوران شہید فقیر اقبال ہسبانی یاد آئے سندھ دھرتی کے اس اجلے سپوت نے جنرل ضیاء الحق کے عہد ستم کا جواں مردی سے مقابلہ کیا۔ نذیر عباس شہید کی یادوں نے دستک دی جو سرکاری عقوبت خانے کی تاریک کوٹھڑی میں مار دئیے گئے۔ کاش کوئی ان ماہ و سال کی داستان رقم کرتا اور آج کی نسل زندہ کرداروں سے آگاہ ہو پاتی جنہوں نے زندگیاں قربان کردی تھیں۔</p></div> <footer> <div class="sharing "> <a href="http://www.facebook.com/sharer.php?u=https://www.mashriqtv.pk/11-Aug-2019/26798" onclick="window.open(this.href, 'Daily Mashriq', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i></a> <a href="https://twitter.com/intent/tweet?text=یادوں کا سفر&url=https://www.mashriqtv.pk/11-Aug-2019/26798" onclick="window.open(this.href, 'Daily Mashriq', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter fa-lg"></i></a> <a href="http://plus.google.com/share?url=https://www.mashriqtv.pk/11-Aug-2019/26798" onclick="window.open(this.href, 'Daily Mashriq', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i></a> <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.mashriqtv.pk/11-Aug-2019/26798" onclick="window.open(this.href, 'Daily Mashriq', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i></a> <a class="whatsapp_mobile" href="whatsapp://send?text=https://www.mashriqtv.pk/11-Aug-2019/26798" ><i class="fab fa-whatsapp-square"></i></a> <a class="whatsapp_web" target="_blank" href="https://web.whatsapp.com/send?text=https://www.mashriqtv.pk/11-Aug-2019/26798" data-action="share/whatsapp/share"><i class="fab fa-whatsapp-square"></i></a> </footer> </article> <meta itemprop="author" content="Daily Mashriq"> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://www.mashriqtv.pk/assets/daily_mashriq/images/logo.jpg"> <meta itemprop="width" content="170"> <meta itemprop="height" content="94"> </div> <meta itemprop="name" content="Daily Mashriq"> </div> <section class="related-post-view news-lay-3 bottom-margin block-23"> <header> <a href="javascript:void();"><h2>متعلقہ خبریں</h2></a> <span class="borderline"></span> </header> <div class="row"> <article class="col-md-4 col-xs-12 cat-sports"> <div class="thumb-wrap relative"> <meta content="https://www.mashriqtv.pk/print_images/medium/2019-08-06/news-1565074628-4253.jpg"/> <a href="https://www.mashriqtv.pk/06-Aug-2019/26608"> <div class="top-center" title="ایک سفر جو واجب تھا" alt="ایک سفر جو واجب تھا" style="height: 160px; background: url(https://www.mashriqtv.pk/print_images/medium/2019-08-06/news-1565074628-4253.jpg);"> </div> </a> </div> <h3><a href="https://www.mashriqtv.pk/06-Aug-2019/26608">ایک سفر جو واجب تھا</a></h3> </article> <article class="col-md-4 col-xs-12 cat-sports"> <div class="thumb-wrap relative"> <meta content="https://www.mashriqtv.pk/print_images/medium/2019-08-02/news-1564731006-6902.jpg"/> <a href="https://www.mashriqtv.pk/02-Aug-2019/26478"> <div class="top-center" title="سعودی حکومت نے خواتین کو مرد 'سرپرست' کے بغیر سفر کی اجازت دے دی" alt="سعودی حکومت نے خواتین کو مرد 'سرپرست' کے بغیر سفر کی اجازت دے دی" style="height: 160px; background: url(https://www.mashriqtv.pk/print_images/medium/2019-08-02/news-1564731006-6902.jpg);"> </div> </a> </div> <h3><a href="https://www.mashriqtv.pk/02-Aug-2019/26478">سعودی حکومت نے خواتین کو مرد 'سرپرست' کے بغیر سفر کی اجازت دے دی</a></h3> </article> <article class="col-md-4 col-xs-12 cat-sports"> <div class="thumb-wrap relative"> <meta content="https://www.mashriqtv.pk/uploads/print_news/2019-08-01/news-1564652567-3115.gif"/> <a href="https://www.mashriqtv.pk/01-Aug-2019/26446"> <div class="top-center" title="انضمام کا بطور چیف سلیکٹر دور تلخ یادوں کے ساتھ ختم" alt="انضمام کا بطور چیف سلیکٹر دور تلخ یادوں کے ساتھ ختم" style="height: 160px; background: url(https://www.mashriqtv.pk/uploads/print_news/2019-08-01/news-1564652567-3115.gif);"> </div> </a> </div> <h3><a href="https://www.mashriqtv.pk/01-Aug-2019/26446">انضمام کا بطور چیف سلیکٹر دور تلخ یادوں کے ساتھ ختم</a></h3> </article> </div> </section> <div class="fb-comments" data-href="https://www.mashriqtv.pk/11-Aug-2019/26798" data-numposts="5" data-width="100%"></div> </div> <div id="sidebar"> <div class="ad"> <div id='div-gpt-ad-1535714291130-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535714291130-0'); }); </script> </div> </div> <div class="ad"> </div> <div style="margin-bottom:15px;"> <header> <h2 class="mobile-apps-heading">Mashriq Newspaper Apps</h2> <span class="borderline borderline-ltr"></span> </header> </br> <p><a target="_blank" href="https://play.google.com/store/apps/details?id=com.publishrr.mashriq_epapers"><img src="https://www.mashriqtv.pk/uploads/upload_assets/images/assets_file_1515394971-1500.jpg" alt="" width="300" height="89" /></a></p> <p><a target="_blank" href="https://itunes.apple.com/us/app/mashriq-e-papers/id1437254837"><img src="https://www.mashriqtv.pk/uploads/upload_assets/images/assets_file_1515395097-4939.jpg" alt="" width="300" height="89" /></a></p> <header> <h2 class="mobile-apps-heading">Mashriq TV Apps</h2> <span class="borderline borderline-ltr"></span> </header> </br> <p><a target="_blank" href="https://play.google.com/store/apps/details?id=com.publishrr.mashriq_tv"><img src="https://www.mashriqtv.pk/uploads/upload_assets/images/assets_file_1515394971-1500.jpg" alt="" width="300" height="89" /></a></p> <p><a target="_blank" href="https://itunes.apple.com/us/app/mashriq-tv/id1266212329?mt=8"><img src="https://www.mashriqtv.pk/uploads/upload_assets/images/assets_file_1515395097-4939.jpg" alt="" width="300" height="89" /></a></p> </div> <div style="margin-bottom:15px;"> <a href="https://www.mashriqtv.pk/E-Paper/peshawar/2019-08-11/page-1"><img class="img-responsive" height="200" src="https://www.mashriqtv.pk/epaper_image/medium/2019-08-11/Peshawar/epaper_img_1565496197.JPG" alt="Epaper listing - Daily Mashriq"></a> </div> <div style="margin-bottom:15px;"> <a href="https://www.mashriqtv.pk/E-Paper/the-statesman/2019-08-11/page-1"><img class="img-responsive" height="200" src="https://www.mashriqtv.pk/epaper_image/medium/2019-08-11/The-statesman/epaper_img_1565457179.jpg" alt="Epaper listing - statesman"></a> </div> <a href="https://www.accuweather.com/en/pk/peshawar/259370/weather-forecast/259370" class="aw-widget-legal"> </a><div id="awcc1515153383518" class="aw-widget-current" data-locationkey="259370" data-unit="c" data-language="en-us" data-useip="false" data-uid="awcc1515153383518"></div><script type="text/javascript" src="https://oap.accuweather.com/launch.js"></script> <section class="module-news top-margin block-19"> <header> <a href="javascript:void();"><h2>مشہور خبریں</h2></a> <span class="borderline"></span> </header> <div class="article-container"> <article class="clearfix"> <a href="https://www.mashriqtv.pk/06-Aug-2019/26628"> <div class="top-center" title="انیتا محسود؛ جنوبی وزیرستان سے پہلی خاتون رکن خیبرپختونخوا اسمبلی" alt="انیتا محسود؛ جنوبی وزیرستان سے پہلی خاتون رکن خیبرپختونخوا اسمبلی" style="float:right;width:100px;height: 80px; background: url(https://www.mashriqtv.pk/print_images/small/2019-08-06/news-1565082212-3463.jpg);"> </div> </a> <span class="published" >06 اگست 2019</span> <h3 ><a href="https://www.mashriqtv.pk/06-Aug-2019/26628">انیتا محسود؛ جنوبی وزیرستان سے پہلی خاتون رکن ...</a></h3> </article> <article class="clearfix"> <a href="https://www.mashriqtv.pk/08-Aug-2019/26703"> <div class="top-center" title="چیل فقیر کلے میں سگے بھائیوں نے ایک دوسرے کو گولی مار کر قتل کر دیا" alt="چیل فقیر کلے میں سگے بھائیوں نے ایک دوسرے کو گولی مار کر قتل کر دیا" style="float:right;width:100px;height: 80px; background: url(https://www.mashriqtv.pk/print_images/small/2019-08-08/news-1565247834-7560.jpg);"> </div> </a> <span class="published" >08 اگست 2019</span> <h3 ><a href="https://www.mashriqtv.pk/08-Aug-2019/26703">چیل فقیر کلے میں سگے بھائیوں نے ایک دوسرے کو گولی ...</a></h3> </article> <article class="clearfix"> <a href="https://www.mashriqtv.pk/07-Aug-2019/26667"> <div class="top-center" title="چکن کے گوشت میں یہ سفید لکیریں کیوں ہوتی ہیں؟" alt="چکن کے گوشت میں یہ سفید لکیریں کیوں ہوتی ہیں؟" style="float:right;width:100px;height: 80px; background: url(https://www.mashriqtv.pk/print_images/small/2019-08-07/news-1565164563-3387.jpg);"> </div> </a> <span class="published" >07 اگست 2019</span> <h3 ><a href="https://www.mashriqtv.pk/07-Aug-2019/26667">چکن کے گوشت میں یہ سفید لکیریں کیوں ہوتی ہیں؟</a></h3> </article> <article class="clearfix"> <a href="https://www.mashriqtv.pk/06-Aug-2019/26629"> <div class="top-center" title="خیبرپختونخوا حکومت کا کابینہ میں توسیع کا فیصلہ" alt="خیبرپختونخوا حکومت کا کابینہ میں توسیع کا فیصلہ" style="float:right;width:100px;height: 80px; background: url(https://www.mashriqtv.pk/print_images/small/2019-08-06/news-1565082323-7009.jpg);"> </div> </a> <span class="published" >06 اگست 2019</span> <h3 ><a href="https://www.mashriqtv.pk/06-Aug-2019/26629">خیبرپختونخوا حکومت کا کابینہ میں توسیع کا فیصلہ</a></h3> </article> <article class="clearfix"> <a href="https://www.mashriqtv.pk/08-Aug-2019/26704"> <div class="top-center" title="چوہدری شوگر ملز کیس: نیب نے مریم نواز کو تحویل میں لے لیا" alt="چوہدری شوگر ملز کیس: نیب نے مریم نواز کو تحویل میں لے لیا" style="float:right;width:100px;height: 80px; background: url(https://www.mashriqtv.pk/print_images/small/2019-08-08/news-1565253815-6647.jpg);"> </div> </a> <span class="published" >08 اگست 2019</span> <h3 ><a href="https://www.mashriqtv.pk/08-Aug-2019/26704">چوہدری شوگر ملز کیس: نیب نے مریم نواز کو تحویل میں ...</a></h3> </article> </div> </section> </div> </div> </div> <footer id="page-footer"> <div class="container"> <nav id="foot-menu" class="hidden-xs"> <ul class="clearfix"> <li class="options"><a href="#" class="scrollToTop"><span class="glyphicon glyphicon-chevron-up"></span></a></li> <li><a href="https://www.mashriqtv.pk/privacy-policy" >Privacy Policy </a></li> </ul> </nav> <div class="copyright row"> <div class="col-sm-6 col-xs-12"> <span>Copyright © 2019 | Mashriq TV</span> </div> <div class="col-sm-6 col-xs-12 copyrights-publishrr"> <a href="http://publishrr.com/"><img style="width:70px;" src="https://www.mashriqtv.pk/assets/daily_mashriq//images/logo_publishrr.png"></a> Powered by </div> </div> </div> </footer> </div> </div> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.min.js?mdate=1562828624"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/bootstrap.min.js?mdate=1562828624"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/bootstrap-datepicker.js?mdate=1562828624"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.sidr.min.js?mdate=1562828624"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.carouFredSel-6.2.1-packed.js?mdate=1562828624"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.photobox.js?mdate=1562828624"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/owl.carousel.js?mdate=1562828624"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/font_detector.js?mdate=1562828624"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.webticker.min.js?mdate=1562828624"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/functions.js?mdate=1562828624"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/lightslider.js?mdate=1562828624"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.maphilight.js?mdate=1562828624"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.rwdImageMaps.js?mdate=1562828624"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/epaper_page.js?mdate=1562828624"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/lightslider.js?mdate=1562828624"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/javascript_calender.js?mdate=1562828624"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/owl.carousel.min.js?mdate=1562828624"></script> <script> var $allVideos = $("iframe[src*='vimeo.com'], iframe[src*='youtube.com'], iframe[src*='dailymotion.com'], iframe[src*='facebook.com']"); $(window).resize(function () { $allVideos.each(function () { var $el = $(this); var parentElem = $el.parent(); var newWidth = parentElem.width(); var aspratio = $el[0].width/$el[0].height; newHeight = newWidth/aspratio; $el.width(newWidth).height(newHeight); }); }).resize(); </script> <script src="https://www.mashriqtv.pk/assets/daily_mashriq/js/font_detector.js" type="text/javascript" ></script> <script> var detective = new Detector(); var is_font_installed = detective.detect("Jameel Noori Nastaleeq"); if (is_font_installed) { $("head").append("<link>"); var css = $("head").children(":last"); css.attr({ rel: "stylesheet", type: "text/css", href: "https://www.mashriqtv.pk/assets/daily_mashriq/css/jameel_noori_nastaleeq.css" }); } else { if($(window).innerWidth() >= 1024) { setTimeout(function(){ $(".jameel-font-checker").show(); },500); } } </script><script> try { var arrFrames = parent.document.getElementsByTagName("IFRAME"); for (var i = 0; i < arrFrames.length; i++) { } } catch(err) { var domain_str = window.parent.location.toString(); var domain_arr = domain_str.split("/"); var domain_full_url = domain_arr[0]+"//"+domain_arr[2]+"/"; var wrapper_url = ""; if(wrapper_url != 1 ) { if ( domain_full_url != "https://www.mashriqtv.pk/" ) { } } } </script> <script type="text/javascript"> $.ajax({ method: "POST", url: "https://www.mashriqtv.pk/ajax_post_update", data: { news_id: '26798', }, beforeSend: function( xhr ) { } }) .done(function( data ) { }); </script> <div id="ticker-footer-div"> <div id="topbar_menu_div_id" style="display:none;"> <div class="ticker-label"> تازہ ترین </div> <ul id="webTicker"> <li><a href="https://www.mashriqtv.pk/12-Aug-2019/26830">مون سون بارشوں سے ملک بھر میں 161 افراد ہلاک، 137 زخمی</a></li> <li><a href="https://www.mashriqtv.pk/12-Aug-2019/26829">اللہ کی لاٹھی چلی تو مودی کے غرور کو خاک آلود کر دے گی، وزیرخارجہ </a></li> <li><a href="https://www.mashriqtv.pk/12-Aug-2019/26827">پوری پاکستانی قوم کشمیری بھائیوں کے ساتھ کھڑی ہے، سرفراز احمد </a></li> <li><a href="https://www.mashriqtv.pk/12-Aug-2019/26823">خیبرپختونخوا حکومت کا170 سے زائد سرکاری ریسٹ ہاوسز کھولنے کا فیصلہ</a></li> <li><a href="https://www.mashriqtv.pk/12-Aug-2019/26822">یمن میں حوثی باغیوں کاسعودی عرب کے شاہ خالدہوائی اڈے پر متعددڈرون حملوں کادعویٰ</a></li> <li><a href="https://www.mashriqtv.pk/12-Aug-2019/26821">ایران اورترکی کادوطرفہ تعلقات مزیدمستحکم کرنے پرآمادگی کا اظہار</a></li> <li><a href="https://www.mashriqtv.pk/12-Aug-2019/26820">چین میں سمندری طوفان کے نتیجے میں 32 افرادہلاک</a></li> <li><a href="https://www.mashriqtv.pk/12-Aug-2019/26819">پاکستان مقبوضہ کشمیر کے غیرقانونی الحاق کا معاملہ سلامتی کونسل میں اٹھائے گا:وزیر خارجہ</a></li> <li><a href="https://www.mashriqtv.pk/12-Aug-2019/26818">ملک کے بعض علاقوں میں بارش کا امکان</a></li> <li><a href="https://www.mashriqtv.pk/12-Aug-2019/26817">عید پر فریال تالپور کو جیل منتقل کرنا انتقامی سیاست ہے، بلاول بھٹو زرداری</a></li> <li><a href="https://www.mashriqtv.pk/12-Aug-2019/26816">دیر میں مسافر بس کھائی میں جا گری، 5 افرد جاں بحق</a></li> <li><a href="https://www.mashriqtv.pk/12-Aug-2019/26815">قربانی کےجذبےکےبغیر کوئی قوم ترقی نہیں کرسکتی، وزیراعظم</a></li> <li><a href="https://www.mashriqtv.pk/12-Aug-2019/26814">وطن کو درپیش مسائل کا حل اسلام کی آفاقی اقدار میں پوشیدہ ہے، صدر عارف علوی</a></li> <li><a href="https://www.mashriqtv.pk/12-Aug-2019/26813">ملک بھر میں عیدالاضحیٰ مذہبی جوش وجذبے سے منائی جارہی ہے</a></li> <li><a href="https://www.mashriqtv.pk/11-Aug-2019/26812">فخرزمان نے تکنیک میں خرابی کا تاثر مسترد کر دیا</a></li> <li><a href="https://www.mashriqtv.pk/11-Aug-2019/26811">ایشین والی بال؛ پاکستان کو سیمی فائنل میں بھارت سے مات</a></li> <li><a href="https://www.mashriqtv.pk/11-Aug-2019/26810">حجاج کرام رات مزدلفہ میں گزارنے کے بعد منیٰ پہنچ رہے ہیں</a></li> <li><a href="https://www.mashriqtv.pk/11-Aug-2019/26804">بھارت اور ویسٹ انڈیز کے درمیان دوسرا ون ڈے آج کھیلا جائے گا</a></li> <li><a href="https://www.mashriqtv.pk/11-Aug-2019/26795">لیبیا: کاربم حملے میں اقوام متحدہ کے مشن کے تین اہلکار ہلاک</a></li> <li><a href="https://www.mashriqtv.pk/11-Aug-2019/26794">شمالی کوریا کے رہنما نے جنوبی کوریا کے ساتھ مذاکرات کا امکان مسترد کر دیا</a></li> <li><a href="https://www.mashriqtv.pk/11-Aug-2019/26793">ایران کا مقامی طور پر تیار کردہ میزائل دفاعی نظام کا افتتاح</a></li> <li><a href="https://www.mashriqtv.pk/11-Aug-2019/26792">صحافی برادری جمہوریت کے استحکام کیلئے اہم کردارادا کررہی ہے:وزیراعلیٰ خیبرپختونخوا</a></li> <li><a href="https://www.mashriqtv.pk/11-Aug-2019/26791">پی ڈ ی اے کےاکائونٹ افسرکو3سال قیدبامشقت اور4کروڑ28 لاکھ روپے جرمانےکی سزا</a></li> <li><a href="https://www.mashriqtv.pk/11-Aug-2019/26790">خیبرپختونخوا اسمبلی گزشتہ سال سب سے زیادہ بلوں کی منظوری دے کر سرفہرست</a></li> <li><a href="https://www.mashriqtv.pk/11-Aug-2019/26789">خیبرپختونخوا حکومت نے عیدالاضحی کے موقع پر قیدیوں کی سزا میں 60 دن کی کمی کردی</a></li> <li><a href="https://www.mashriqtv.pk/11-Aug-2019/26788">امریکہ بھارت اور پاکستان کے درمیان کشیدگی میں کمی کیلئے مزید تعاون کرے، سفیراسد مجید</a></li> <li><a href="https://www.mashriqtv.pk/11-Aug-2019/26787">کشمیر کے نصب العین کیلئے پوری قوم متحد ہے،علی امین گنڈاپور</a></li> <li><a href="https://www.mashriqtv.pk/11-Aug-2019/26786">محکمہ موسمیات کے مطابق ملک کے بیشتر حصوں میں دور دور تک بارش کا امکان</a></li> <li><a href="https://www.mashriqtv.pk/11-Aug-2019/26785">پاکستان کا آئین اقلیتوں کے مساوی حقوق کی مکمل ضمانت فراہم کرتا ہے،صدر</a></li> <li><a href="https://www.mashriqtv.pk/11-Aug-2019/26784">سپیکر قومی اسمبلی کا اپنے ایرانی ہم منصب کو ٹیلی فون، مقبوضہ کشمیر کی صورتحال پر بات چیت</a></li> </ul> </div> </div> <script> $( document ).ready(function() { $('#dialogue-button').click(); $('#myModal').on('shown.bs.modal', function () { $('#myInput').trigger('focus') }); if (typeof webTicker !== 'undefined') { $('#ticker-div-id').html($('#ticker-footer-div').html()); $('#ticker-footer-div').html(''); setTimeout(function() { $('#topbar_menu_div_id').show(); $('#webTicker').webTicker({ direction: "right" }); $("#webTicker").webTicker('cont'); },500); } }); $("document").ready(function($){ var nav = $('#header-navigation'); $(window).scroll(function () { if ($(this).scrollTop() > 125) { nav.addClass("fixed"); } else { nav.removeClass("fixed"); } }); }); </script> <script> $('.owl-carousel').owlCarousel({ rtl: true, loop: false, margin: 10, nav: true, responsive: { 0: { items: 1 }, 600: { items: 1 }, 1000: { items: 1 } } }); </script> </body> </html>