<!-- 
                             Deployment Date: 10 Oct 2019, 11:15:33 am                                                             
                                                                                         
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|  
    ____            _       _   _         _                                              
   |  _ \   _   _  | |__   | | (_)  ___  | |__    _ __   _ __        ___ ___  _ __ ___   
   | |_) | | | | | | '_ \  | | | | / __| | '_ \  | '__| | '__|      / __/ _ \| '_ ` _ \  
   |  __/  | |_| | | |_) | | | | | \__ \ | | | | | |    | |     _  | (_| (_) | | | | | | 
   |_|      \__,_| |_.__/  |_| |_| |___/ |_| |_| |_|    |_|    (_)  \___\___/|_| |_| |_| 
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|   



-->

	<!doctype html > <!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="ur-PK"> <![endif]--> <!--[if IE 7]> <html class="no-js ie7 oldie" lang="ur-PK"> <![endif]--> <!--[if IE 8]> <html class="no-js ie8 oldie" lang="ur-PK"> <![endif]--> <!--[if IE 9]> <html class="no-js ie9 oldie" lang="ur-PK"> <![endif]--> <!--[if gt IE 8]><!--> <html class="no-js" lang="ur-PK" dir="rtl"> <!--<![endif]--> <head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>تاجر برادری ہڑتال سے گریز کرے</title> <meta name="description" content="ایف بی آراور تاجروں کے درمیان مذاکرات کی ناکامی کے موقع پر اسلام آبادمیں تاجروں کا مظاہرہ" /> <meta property="og:type" content="article" /> <meta name="twitter:card" content="summary_large_image"> <meta property="og:site_name" content="Daily Mashriq"/> <meta property="og:title" content="تاجر برادری ہڑتال سے گریز کرے" /> <meta name="twitter:title" content="تاجر برادری ہڑتال سے گریز کرے"> <meta itemprop="name" content="تاجر برادری ہڑتال سے گریز کرے"> <meta property="og:description" content="ایف بی آراور تاجروں کے درمیان مذاکرات کی ناکامی کے موقع پر اسلام آبادمیں تاجروں کا" /> <meta itemprop="description" content="ایف بی آراور تاجروں کے درمیان مذاکرات کی ناکامی کے موقع پر اسلام آبادمیں تاجروں کا"> <meta name="twitter:description" content="ایف بی آراور تاجروں کے درمیان مذاکرات کی ناکامی کے موقع پر اسلام آبادمیں تاجروں کا"> <meta property="og:url" content="https://www.mashriqtv.pk/11-Oct-2019/28812" /> <meta name="twitter:url" content="https://www.mashriqtv.pk/11-Oct-2019/28812"> <meta property="og:image" content="https://www.mashriqtv.pk/print_images/large/2019-10-11/news-1570779753-2796.jpg" /> <meta property="og:image:width" content="800"><meta property="og:image:height" content="600"><meta itemprop="image" content="https://www.mashriqtv.pk/print_images/large/2019-10-11/news-1570779753-2796.jpg"> <meta name="twitter:image" content="https://www.mashriqtv.pk/print_images/large/2019-10-11/news-1570779753-2796.jpg"> <meta property="article:publisher" content="https://www.facebook.com/MashriqTvNews" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="refresh" content="3600" ><meta name="HandheldFriendly" content="True"> <meta name="MobileOptimized" content="320"> <meta name="theme-color" content="#1B285F"> <meta name="msapplication-navbutton-color" content="#1B285F"> <meta name="apple-mobile-web-app-status-bar-style" content="#1B285F"><link rel="shortcut icon" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/favicon.ico"> <link rel="apple-touch-icon" sizes="57x57" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-180x180.png"> <link rel="icon" type="image/png" sizes="192x192" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/android-icon-192x192.png"> <link rel="icon" type="image/png" sizes="32x32" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="96x96" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/favicon-96x96.png"> <link rel="icon" type="image/png" sizes="16x16" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/favicon-16x16.png"><meta property="og:locale" content="ur_PK" /><link rel="alternate" type="application/rss+xml" title="Daily Mashriq" href="https://www.mashriqtv.pk/rss" /><link rel="alternate" type="application/rss+xml" title="Daily Mashriq" href="https://www.mashriqtv.pk/sitemap.xml" /><meta property="article:published_time" content="2019-10-11T12:42:36+05:00" /> <meta property="article:section" content="اداریہ" /> <link rel="amphtml" href="https://www.mashriqtv.pk/11-Oct-2019/28812?version=amp" /><meta property="fb:pages" content="1671210803099448" /><meta property="fb:app_id" content="1124748587560677"/><script> window.fbAsyncInit = function() { FB.init({ appId : 1124748587560677, xfbml : true, version : "v2.12" }); FB.AppEvents.logPageView(); }; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ur_PK/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk")); </script> <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css?mdate=1570688133" type="text/css" media="all" /> <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:400,500,500italic,400italic,700,700italic%7CRoboto+Condensed:400,700%7CRoboto+Slab?mdate=1570688133" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/bootstrap.min.css?mdate=1570688133" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/font-awesome.min.css?mdate=1570688133" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/weather-icons.min.css?mdate=1570688133" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/jquery.sidr.dark.css?mdate=1570688133" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/photobox.css?mdate=1570688133" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/datepicker.css?mdate=1570688133" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/style.css?mdate=1570688133" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/colors.css?mdate=1570688133" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/lightslider.css?mdate=1570688133" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/owl.carousel.css?mdate=1570688133" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/custom.css?mdate=1570688133" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/rtl-css.css?mdate=1570688133" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/owl.theme.default.min.css?mdate=1570688133" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/owl.carousel.min.css?mdate=1570688133" type="text/css" media="all" /> <style> .ad_code_class iframe { }</style><script> var asset_dir = "https://www.mashriqtv.pk/assets/daily_mashriq/"; var templateDir = "https://www.mashriqtv.pk/"; var current_page_link = "www.mashriqtv.pk/11-Oct-2019/28812"; var category_page_slug = ""; var cms_page_slug = ""; var news_categories = "idariya"; var news_tags = ""; </script> <meta name="google-site-verification" content="toU6xridnreWth-BufP1zYHGs9dCLa8ideu0nWjNeAU" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-2495428981136420", enable_page_level_ads: true }); </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/1002138/mashriq-sidebar-top-allpages', [[300, 600], [336, 280], [300, 250]], 'div-gpt-ad-1535714291130-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { var mapping = googletag.sizeMapping(). addSize([992, 0], [[728, 280], [728, 90], [1, 1]]). addSize([768, 0], [[728, 280], [728, 90], [1, 1]]). addSize([320, 0], [[320, 50], [320, 100], [1, 1]]). addSize([0, 0], [[320, 50], [1, 1]]). build(); googletag.defineSlot('/1002138/Mashriq-Header-AllPages', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1535721055077-0').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.enableServices(); }); </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { var mapping = googletag.sizeMapping(). addSize([992, 0], [[728, 280], [728, 90], [1, 1]]). addSize([768, 0], [[728, 280], [728, 90], [1, 1]]). addSize([320, 0], [[320, 50], [320, 100], [1, 1]]). addSize([0, 0], [[320, 50], [1, 1]]). build(); googletag.defineSlot('/1002138/mashriq-dp-contentstart', [728, 90], 'div-gpt-ad-1536047447828-0') .defineSizeMapping(mapping).addService(googletag.pubads()); googletag.enableServices(); }); </script> <meta property="fb:pages" content="1671210803099448" /> <meta name="msvalidate.01" content="CCEA732FF4CDC3EB7D4BF9A9D7EAEFE4" /> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-118993656-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-118993656-1'); </script> <script type="text/javascript"> function block_load_more( load_more_button_id, block_slug ) { var block_offset = parseInt($('#'+block_slug+'_offset_count' ).val()); var myElem = document.getElementById( block_slug+'-load-more' ); if (myElem === null) { alert('Please specify "" div container with id "#'+block_slug+'-load-more" '); return false; } $('#post_load_loader').css('display','block'); $('#'+block_slug+'_load_more_btn' ).hide(); $.ajax({ method: "POST", url: "https://www.mashriqtv.pk/ajax_block_pagination", data: { block_slug: block_slug, block_offset: block_offset, }, beforeSend: function( xhr ) { } }) .done(function( data ) { $('#post_load_loader').css('display','none'); $('#'+block_slug+'_load_more_btn' ).show(); if ( data == 'no_more_news' ) { $('#'+load_more_button_id).css({display:none}); } else { $( '#'+block_slug+'-load-more' ).append(data); } }); } </script> <link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "789e6bc6-9d5f-4dcd-b03d-e028eb1c8b3a", }); }); </script> <script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.mashriqtv.pk/11-Oct-2019/28812" }, "headline": "تاجر برادری ہڑتال سے گریز کرے", "image": [ "https://www.mashriqtv.pk/print_images/large/2019-10-11/news-1570779753-2796.jpg" ], "datePublished": "2019-10-11T12:42:36+05:00", "dateModified": "2019-10-11T12:42:36+05:00", "author": { "@type": "Organization", "name": "Daily Mashriq" }, "publisher": { "@type": "Organization", "name": "Daily Mashriq", "logo": { "@type": "ImageObject", "url": "https://www.mashriqtv.pk//uploads/theme/logo-1550506428.png" } }, "description": "ایف بی آراور تاجروں کے درمیان مذاکرات کی ناکامی کے موقع پر اسلام آبادمیں تاجروں کا مظاہرہ اور تاجروں کا ماہ رواں کے آخر میں اس وقت ملک گیر ہڑتال کا اعلان جب جے یوآئی اور حزب اختلاف کی جماعتوں کے کارکن ممکنہ طور پر سڑکوں پر ہوں گے حکومت کیلئے یک نہ شد دو شد والی صورتحال ہوگی۔تاجروں کے دیگر مطالبات ٹیکسوں میںرعایت جیسے معاملات پر تو مذاکرات کی کامیابی ممکن ہے مگر تاجروںکی جانب سے شناختی کارڈ کی شرط سے انکار قابل قبول امر نہیں اور نہ ہی تاجروں کے پاس اس سے انکار کا کوئی ٹھوس جواز ہے۔ کئی مواقع اور کئی مراحل ایسے ہوتے ہیں جس میں ہم بلا جھجھک شناختی کارڈ کی کاپی دے دیتے ہیں اور ہمیں اعتراض نہیں ہوتا تاجروں سے شناختی کارڈ کی طلبی اور مال کی حمل ونقل وخریدوفروخت کا ریکارڈ سمگلنگ کی روک تھام کیلئے اگر قانونی ضرورت ہے تو اس سے انکار نہیں ہونا چاہئے۔دوہرے ٹیکسوں کے نفاذ اور مراعات کے مطالبات پر حکومت کو ہمدردانہ غور کرنا چاہیے حکومت تاجروں کو ٹیکس وصولی کی مشین نہ بنائے بلکہ ان کو کاروبار کے بہتر مواقع بھی فراہم کرے۔ بہتر ہوگا کہ تاجر شناخی کارڈ کے معاملے کو انا کا مسئلہ نہ بنائیں اور وسیع تر قومی مفاد میں اس شرط کو تسلیم کریں۔ بہتر ہوگا کہ تاجربرادری کاروبار چھوڑ کر سڑکوں پر نکلنے سے گریز کرے اور ایسا تاثر نہ دیں کہ تاجر برادری سمگلنگ کے مال کی فروخت میں دلچسپی رکھتی ہے اور دستاویزی معیشت نہیں چاہتی تاکہ ان کا دھندہ چلتا رہے اور جوابدہی کی نوبت نہ آئے۔ یہ بھی پڑھیں:لاہور: نیب نے نوازشریف کو احتساب عدالت میں پیش کردیا  مذاکرات کئے بغیر مسئلے کا حل ممکن نہیں خیبر پختونخوا کے سرکاری ہسپتالوں کے میڈیکل سپرنٹنڈنٹس اور ڈسٹرکٹ ہیلتھ آفیسرز کی حکومت کو ہڑتالی ملازمین کیساتھ مذاکرات کیلئے فوری بااختیار کمیٹی بنانے اور ایکٹ کو مرحلہ وار بنیادوں پر نافذ کرنے کی تجویز قابل غور اور درمیانی راستہ ہے۔ انہوں نے ایکٹ کے رولز اور ریگولیشن میں قانون پر پائے جانیوالے خدشات کو ختم کرنے کی بھی سفارش کی ہے۔حکومت اور ڈاکٹر برادری نصف ماہ سے زائد کا عرصہ گزر جانے کے بعد بھی اپنے اپنے موقف پر ڈٹے ہوئے ہیں۔ یہ صورتحال اگر ایک ماہ اور بھی جاری رہتی ہے تب بھی صورتحال میں تبدیلی نہیں آسکتی۔ ہر دو فریق اپنے موقف پرسختی سے قائم ہوں اور کسی درمیانی صورت کی تلاش میں کوئی ثالثی کا کردار ادا کرنے والے آگے نہ آئیں تو صورتحال میں تبدیلی ممکن نہیں۔ ہم قبل ازیں بھی بار بار فریقین کو مفاہمت کا راستہ اختیار کرنے اور مل بیٹھ کر اس صورتحال سے نکلنے پر زور دیتے رہے ہیں ایک مرتبہ پھر فریقین سے گزارش کی جاتی ہے کہ وہ اپنے اپنے موقف میں لچک اور نرمی لائیں تاکہ اس صورتحال کا خاتمہ ہو اور غرب مریض جس طرح تڑپ رہے ہیں اور علاج معالجہ کی سہولتوں سے محروم ہورہے ہیں ان کے زخموں پرمرہم رکھنے والا کوئی ہو۔اس طرح کی صورتحال بہت عرصہ قائم نہیں رکھی جا سکتی، صوبائی حکومت کو بالآخر ڈاکٹروں سے مذاکرات کا راستہ اختیار کرنا پڑے گا۔ حکومت اگر شروع دن سے تشدد اور اکڑ کا راستہ اختیار نہ کرتی تو ممکن ہے حالات اس نہج کو نہ پہنچ جاتے۔ مسئلے کا حل مذاکرات میں ہے خواہ اب کئے جائیں یا پھر مہینوں کی تاخیر سے۔ تنازعہ جلد طے کیا جائے یہ بھی پڑھیں:حکومتی ناکامی؛ ترسیلات زر میں کروڑوں ڈالر کی کمیلینگ لینڈ سکول چترال کی بندش اور طالب علموں کی تعلیم کا حرج ہی مسئلہ نہیں بلکہ غیر ملکی پرنسپل اور اساتذہ کے درمیان رسہ کشی اور کشیدگی بھی تعلیمی ماحول کیلئے بہتر نہیں۔ دلچسپ امر یہ ہے کہ کشیدگی کی وجوہات کاکہیں تذکرہ نہیں ملتا اساتذہ اپنے تنخواہوں میں اضافہ اور مراعات کا بھی مطالبہ نہیں کرتے، ایسے میں سوائے تدریس اور اساتذہ کی قابلیت بارے غیر ملکی پرنسپل کا استفسار ہی تنازعہ کی ممکنہ وجہ ہے جس میں ان کا حق بجانب ہونا فطری امر ہے۔لینگ لینڈ سکول میں بغیر میرٹ کے بھرتیاں اور منظور نظر افراد کو کھپانے کے باعث سکول کا معیار روزبروز گررہا ہے جسے سنبھالا دینے اور اساتذہ وغیر ملکی پرنسپل کے درمیان کشیدگی کا خاتمہ جتنا جلد ہواتنا ہی بہترہوگا۔" } </script> <div id="fb-root"></div> </head> <body> <div id="page-outer-wrap"> <div id="page-inner-wrap"> <header id="page-header-mobile" class="visible-xs"> <div id="sidr"> <ul class="nav clearfix"> <li><a href="/" >ہوم </a></li> <li><a href="https://www.mashriqtv.pk/pakistan" >پاکستان </a></li> <li><a href="https://www.mashriqtv.pk/regional" >علاقائی </a></li> <li><a href="https://www.mashriqtv.pk/dunya" >دنیا </a></li> <li><a href="https://www.mashriqtv.pk/sports" >کھیل </a></li> <li><a href="https://www.mashriqtv.pk/science" >سائنس </a></li> <li><a href="https://www.mashriqtv.pk/health" >صحت </a></li> <li><a href="https://www.mashriqtv.pk/fun-funkaar" >فن و فنکار </a></li> <li><a href="https://www.mashriqtv.pk/idariya" >اداریہ </a></li> <li> <a href="javascript:void(0);" onclick="$('.dropnav-menu').toggle();" >پروگرامز <i class="fa fa-angle-down"></i></a> <div class="dropnav-container block-35"> <ul class="dropnav-menu"> <li><a href="https://www.mashriqtv.pk/qol-aw-fel" >قول او فعل</a></li> <li><a href="https://www.mashriqtv.pk/pa-khabar-yo-nazar" >په خبر يو نظر</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-forum" >مشرق فورم</a></li> <li><a href="https://www.mashriqtv.pk/pukhtana" >پوښتنه</a></li> <li><a href="https://www.mashriqtv.pk/shariyat-pa-ranra-kay" >شريعت په رڼا کښې</a></li> <li><a href="https://www.mashriqtv.pk/news-headlines" >نیوز ہیڈلائنز</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-special" >مشرق سپیشل</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-leads" >مشرق لیڈ ز</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-sports" >مشرق سپورٹس</a></li> <li><a href="https://www.mashriqtv.pk/buhy-bariyaa" >بووُے باریاں</a></li> </ul> </div> </li> <li><a href="/E-Paper" >اخبار </a></li> <li><a href="/E-Paper/sunday-magazine" >میگزین </a></li> <li><a href="https://www.mashriqtv.pk/live-tv" >لائیو ٹی وی </a></li> <li><a href="/E-Paper/the-statesman" >The Statesman </a></li> </ul> </div> <div class="row"> <div class="col-xs-6 text-left"> <a class="android" id="socialicons" target="_blank" href="https://play.google.com/store/apps/details?id=com.publishrr.mashriq_tv" ><i class="fa fa-android"></i></a> <a class="apple" id="socialicons" target="_blank" href="https://itunes.apple.com/us/app/mashriq-tv/id1266212329?mt=8" ><i class="fa fa-apple"></i></a> <a id="nav-expander"><span class="glyphicon glyphicon-th"></span></a> </div> <div class="col-xs-6"> <h1><a href="https://www.mashriqtv.pk/"><img src="https://www.mashriqtv.pk/uploads/theme/logo-1550506428.png" alt="Daily Mashriq" /></a></h1> </div> </div> </header> <header id="page-header" class="hidden-xs"> <div id="top-navigation"> <div class="container"> <nav id="top-menu"> <ul> <li class="date first"> <span>Friday 11 Oct, 2019</span> </li> <li class="options"></li> <li class="soc-media"> <a target="_blank" href="https://www.facebook.com/mashriqtvnews"> <i class="fa fa-facebook"></i> </a> <a target="_blank" href="https://twitter.com/mashriqtv"> <i class="fa fa-twitter"></i> </a> <a target="_blank" href="https://www.youtube.com/channel/UCm0hEdEg9hMF3G-RaHftsWw/featured"> <i class="fa fa-youtube"></i> </a> </li> </ul> </nav> </div> </div> <div id="header-branding"> <div class="container"> <div class="row"> <div class="col-sm-2 col-md-2 text-right"> <h1><a href="https://www.mashriqtv.pk/"><img style="height:105px;" alt="Daily Mashriq" src="https://www.mashriqtv.pk/uploads/theme/logo-1550506428.png" /></a></h1> </div> <div class="col-sm-7 col-md-7"> <a href="/program"> <img style="height: auto;margin-top: 15px; float:left; class="top_banner_cls" src="https://www.mashriqtv.pk/uploads/upload_assets/images/assets_file_1500029275-5631.gif"> </a> </div> <div class="col-sm-3 col-md-3 text-left"> <a style="float: left;margin-top: 15px;" href="https://www.mashriqtv.pk/E-Paper"><img style="width:130px;height:auto;" src="https://www.mashriqtv.pk/assets/daily_mashriq//images/logo-epaper.jpg" /></a> <!-- <form style="float:right;"action="https://www.mashriqtv.pk/search" id="search-form"> <input type="search" name="q" placeholder="Search"> <input type="hidden" name="cx" value="partner-pub-002440136688485674925:3rngrkiiive" /> <input type="hidden" name="cof" value="FORID:10" /> <input type="hidden" name="ie" value="UTF-8" /> <div> </div> <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script> </form>--> </div> </div> </div> </div> <div id="header-navigation"> <div class="container"> <nav id="menu" style="float:right;"> <ul class="nav clearfix"> <li><a href="/" >ہوم </a></li> <li><a href="https://www.mashriqtv.pk/pakistan" >پاکستان </a></li> <li><a href="https://www.mashriqtv.pk/regional" >علاقائی </a></li> <li><a href="https://www.mashriqtv.pk/dunya" >دنیا </a></li> <li><a href="https://www.mashriqtv.pk/sports" >کھیل </a></li> <li><a href="https://www.mashriqtv.pk/science" >سائنس </a></li> <li><a href="https://www.mashriqtv.pk/health" >صحت </a></li> <li><a href="https://www.mashriqtv.pk/fun-funkaar" >فن و فنکار </a></li> <li><a href="https://www.mashriqtv.pk/idariya" >اداریہ </a></li> <li> <a href="javascript:void(0);" onclick="$('.dropnav-menu').toggle();" >پروگرامز <i class="fa fa-angle-down"></i></a> <div class="dropnav-container block-35"> <ul class="dropnav-menu"> <li><a href="https://www.mashriqtv.pk/qol-aw-fel" >قول او فعل</a></li> <li><a href="https://www.mashriqtv.pk/pa-khabar-yo-nazar" >په خبر يو نظر</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-forum" >مشرق فورم</a></li> <li><a href="https://www.mashriqtv.pk/pukhtana" >پوښتنه</a></li> <li><a href="https://www.mashriqtv.pk/shariyat-pa-ranra-kay" >شريعت په رڼا کښې</a></li> <li><a href="https://www.mashriqtv.pk/news-headlines" >نیوز ہیڈلائنز</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-special" >مشرق سپیشل</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-leads" >مشرق لیڈ ز</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-sports" >مشرق سپورٹس</a></li> <li><a href="https://www.mashriqtv.pk/buhy-bariyaa" >بووُے باریاں</a></li> </ul> </div> </li> <li><a href="/E-Paper" >اخبار </a></li> <li><a href="/E-Paper/sunday-magazine" >میگزین </a></li> <li><a href="https://www.mashriqtv.pk/live-tv" >لائیو ٹی وی </a></li> <li><a href="/E-Paper/the-statesman" >The Statesman </a></li> </ul> </nav> <div class="font_download"> <a href="https://www.mashriqtv.pk/assets/daily_mashriq/fonts/jameel_font.zip" rel="home" title="home"> <img style="height: 40px;margin-top: 5px;" src="https://www.mashriqtv.pk/assets/daily_mashriq/images/urdu-fownload-font.png" alt="Font" /> </a> </div> </div> </div> </header> <div class="container"> <div id="topbar_menu_div_id" style="display:none;"> <div class="ticker-label"> تازہ ترین </div> <ul id="webTicker"> <li><a href="https://www.mashriqtv.pk/11-Oct-2019/28842">کشمیریوں کے حقوق کی تحریک سمندر بن جائے گی، وزیراعظم</a></li> <li><a href="https://www.mashriqtv.pk/11-Oct-2019/28841">مقبوضہ کشمیرمیں بھارتی مظالم اُجاگر کرنے کیلئے آج یوم یکجہتی کشمیر منایاجارہاہے</a></li> <li><a href="https://www.mashriqtv.pk/11-Oct-2019/28840">خیبرپختونخوا سے جے یو آئی کے قافلے27 اکتوبرکو اسلام آباد روانہ نہیں ہوں گے، ذرائع</a></li> <li><a href="https://www.mashriqtv.pk/11-Oct-2019/28839"> کوہستان میں 23 اسکول 15سال سے بند، بچیاں تعلیم سے محروم</a></li> <li><a href="https://www.mashriqtv.pk/11-Oct-2019/28838">پشاور میں افغان قونصل خانہ بند کردیا گیا</a></li> <li><a href="https://www.mashriqtv.pk/11-Oct-2019/28837">گایوں پر سفید دھاریوں سے کیڑے مکوڑوں کے حملے 50 فیصد کم ہوگئے</a></li> <li><a href="https://www.mashriqtv.pk/11-Oct-2019/28836">گنج پن کی شرح میں نمایاں اضافے کا سبب سامنے آگیا</a></li> <li><a href="https://www.mashriqtv.pk/11-Oct-2019/28835">ملک بھر میں ڈینگی کے 25 ہزار سے زائد کیسز کی تصدیق</a></li> <li><a href="https://www.mashriqtv.pk/11-Oct-2019/28834">صارفین اب انسٹاگرام کی نئی شکل دیکھ سکیں گے</a></li> <li><a href="https://www.mashriqtv.pk/11-Oct-2019/28833">انسٹاگرام ویب ورژن میں اہم ترین فیچر متعارف کرائے جانے کا امکان</a></li> <li><a href="https://www.mashriqtv.pk/11-Oct-2019/28832">ہواوے پر امریکی پابندیوں میں نرمی کا امکان</a></li> <li><a href="https://www.mashriqtv.pk/11-Oct-2019/28831">'حب الوطنی کا مظاہرہ کرکے فالوورز حاصل کرنا نامناسب'</a></li> <li><a href="https://www.mashriqtv.pk/11-Oct-2019/28830">مہوش حیات لڑکیوں کے حقوق کی خیر سگالی سفیر مقرر</a></li> <li><a href="https://www.mashriqtv.pk/11-Oct-2019/28829">اداکار سمیع خان نے سر منڈوانے کی خواہش ظاہر کردی</a></li> <li><a href="https://www.mashriqtv.pk/11-Oct-2019/28828">حمزہ علی عباسی فضل الرحمان کے دھرنے کے خلاف میدان میں آگئے</a></li> <li><a href="https://www.mashriqtv.pk/11-Oct-2019/28827">احسان مانی اور وسیم خان آئی سی سی اجلاس میں شرکت کیلیے دبئی پہنچ گئے</a></li> <li><a href="https://www.mashriqtv.pk/11-Oct-2019/28826">ہمارا دورہ پاکستان پوری دنیائے کرکٹ کیلئے پیغام ہے، سری لنکن کوچ</a></li> <li><a href="https://www.mashriqtv.pk/11-Oct-2019/28825">ہم نے کسی بھی شعبے میں اچھا کھیل پیش نہیں کیا، مصباح</a></li> <li><a href="https://www.mashriqtv.pk/11-Oct-2019/28824">شام میں ترک آپریشن پر تنقید جاری رہی تو 36 لاکھ شامی مہاجرین کو یورپ بھیج دیں گے،اردوان</a></li> <li><a href="https://www.mashriqtv.pk/11-Oct-2019/28823">سلامتی کونسل کے 5 رکن ممالک کا ترکی سے شام میں حملے روکنے کا مطالبہ</a></li> <li><a href="https://www.mashriqtv.pk/11-Oct-2019/28822">سعودی ساحل کے قریب ایرانی تیل بردار جہاز پر راکٹوں سے حملہ</a></li> <li><a href="https://www.mashriqtv.pk/11-Oct-2019/28821">لیاقت یونیورسٹی؛ اساتذہ کے ہراساں کرنے پر طالبہ کی خودکشی کی کوشش</a></li> <li><a href="https://www.mashriqtv.pk/11-Oct-2019/28820">پاک فوج کے 3 میجرز ڈسپلن کی خلاف ورزی پر برطرف، 2 کو قید کی بھی سزا</a></li> <li><a href="https://www.mashriqtv.pk/11-Oct-2019/28819">گیس کمپنیوں نے موسم سرما میں 55 ارب روپے کی سبسڈی کا بل تیار کرلیا</a></li> <li><a href="https://www.mashriqtv.pk/11-Oct-2019/28810">لاہور: نیب نے نوازشریف کو احتساب عدالت میں پیش کردیا  </a></li> <li><a href="https://www.mashriqtv.pk/11-Oct-2019/28809">حکومتی ناکامی؛ ترسیلات زر میں کروڑوں ڈالر کی کمی</a></li> <li><a href="https://www.mashriqtv.pk/11-Oct-2019/28808"> عالمی برادری اقوام متحدہ میں وعدے کے مطابق مسئلہ کشمیرکے پرامن حل پرزوردے، عمران خان</a></li> <li><a href="https://www.mashriqtv.pk/11-Oct-2019/28806">’ملازمتوں کے مستقل ہونے میں بیوروکریسی رکاوٹ ڈال رہی ہے‘</a></li> <li><a href="https://www.mashriqtv.pk/11-Oct-2019/28805">سعودی عرب میں 579 پاکستانی قیدی رہا</a></li> <li><a href="https://www.mashriqtv.pk/11-Oct-2019/28804">وزیراعظم کل ایران، سعودی عرب کے دورے پر روانہ ہوں گے</a></li> </ul> </div> <div id='div-gpt-ad-1535721055077-0' style="text-align:center;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535721055077-0'); }); </script> </div> <div id="page-content" class="clearfix"> <div id="main" class="article"> <article id="article-post" class="cat-sports" itemscope itemtype="//schema.org/NewsArticle"> <div class="head-image thumb-wrap relative"> <div itemprop="image" itemscope itemtype="//schema.org/ImageObject"> <meta itemprop="width" content="750"> <meta itemprop="height" content="400"> <meta itemprop="url" content="https://www.mashriqtv.pk/print_images/large/2019-10-11/news-1570779753-2796.jpg"> </div> <img itemprop="image" alt="تاجر برادری ہڑتال سے گریز کرے" src="https://www.mashriqtv.pk/print_images/large/2019-10-11/news-1570779753-2796.jpg" class="img-responsive" /> </div> <header> <h1 itemprop="headline">تاجر برادری ہڑتال سے گریز کرے</h1> <span class="detail_page_date_time" itemprop="datePublished">11 اکتوبر 2019</span> </header> <div style="text-align:center;padding-top: 5px;"> <div id='div-gpt-ad-1536047447828-0' style='height:90px; width:100%;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536047447828-0'); }); </script> </div> </div> <div itemprop="articleBody"><p>ایف بی آراور تاجروں کے درمیان مذاکرات کی ناکامی کے موقع پر اسلام آبادمیں تاجروں کا مظاہرہ اور تاجروں کا ماہ رواں کے آخر میں اس وقت ملک گیر ہڑتال کا اعلان جب جے یوآئی اور حزب اختلاف کی جماعتوں کے کارکن ممکنہ طور پر سڑکوں پر ہوں گے حکومت کیلئے یک نہ شد دو شد والی صورتحال ہوگی۔تاجروں کے دیگر مطالبات ٹیکسوں میںرعایت جیسے معاملات پر تو مذاکرات کی کامیابی ممکن ہے مگر تاجروںکی جانب سے شناختی کارڈ کی شرط سے انکار قابل قبول امر نہیں اور نہ ہی تاجروں کے پاس اس سے انکار کا کوئی ٹھوس جواز ہے۔ کئی مواقع اور کئی مراحل ایسے ہوتے ہیں جس میں ہم بلا جھجھک شناختی کارڈ کی کاپی دے دیتے ہیں اور ہمیں اعتراض نہیں ہوتا تاجروں سے شناختی کارڈ کی طلبی اور مال کی حمل ونقل وخریدوفروخت کا ریکارڈ سمگلنگ کی روک تھام کیلئے اگر قانونی ضرورت ہے تو اس سے انکار نہیں ہونا چاہئے۔دوہرے ٹیکسوں کے نفاذ اور مراعات کے مطالبات پر حکومت کو ہمدردانہ غور کرنا چاہیے حکومت تاجروں کو ٹیکس وصولی کی مشین نہ بنائے بلکہ ان کو کاروبار کے بہتر مواقع بھی فراہم کرے۔ بہتر ہوگا کہ تاجر شناخی کارڈ کے معاملے کو انا کا مسئلہ نہ بنائیں اور وسیع تر قومی مفاد میں اس شرط کو تسلیم کریں۔ بہتر ہوگا کہ تاجربرادری کاروبار چھوڑ کر سڑکوں پر نکلنے سے گریز کرے اور ایسا تاثر نہ دیں کہ تاجر برادری سمگلنگ کے مال کی فروخت میں دلچسپی رکھتی ہے اور دستاویزی معیشت نہیں چاہتی تاکہ ان کا دھندہ چلتا رہے اور جوابدہی کی نوبت نہ آئے۔</p> <div class="read_more">یہ بھی پڑھیں:<a href="https://www.mashriqtv.pk/11-Oct-2019/28810">لاہور: نیب نے نوازشریف کو احتساب عدالت میں پیش کردیا  </a></div><p>مذاکرات کئے بغیر مسئلے کا حل ممکن نہیں</p> <p>خیبر پختونخوا کے سرکاری ہسپتالوں کے میڈیکل سپرنٹنڈنٹس اور ڈسٹرکٹ ہیلتھ آفیسرز کی حکومت کو ہڑتالی ملازمین کیساتھ مذاکرات کیلئے فوری بااختیار کمیٹی بنانے اور ایکٹ کو مرحلہ وار بنیادوں پر نافذ کرنے کی تجویز قابل غور اور درمیانی راستہ ہے۔ انہوں نے ایکٹ کے رولز اور ریگولیشن میں قانون پر پائے جانیوالے خدشات کو ختم کرنے کی بھی سفارش کی ہے۔حکومت اور ڈاکٹر برادری نصف ماہ سے زائد کا عرصہ گزر جانے کے بعد بھی اپنے اپنے موقف پر ڈٹے ہوئے ہیں۔ یہ صورتحال اگر ایک ماہ اور بھی جاری رہتی ہے تب بھی صورتحال میں تبدیلی نہیں آسکتی۔ ہر دو فریق اپنے موقف پرسختی سے قائم ہوں اور کسی درمیانی صورت کی تلاش میں کوئی ثالثی کا کردار ادا کرنے والے آگے نہ آئیں تو صورتحال میں تبدیلی ممکن نہیں۔ ہم قبل ازیں بھی بار بار فریقین کو مفاہمت کا راستہ اختیار کرنے اور مل بیٹھ کر اس صورتحال سے نکلنے پر زور دیتے رہے ہیں ایک مرتبہ پھر فریقین سے گزارش کی جاتی ہے کہ وہ اپنے اپنے موقف میں لچک اور نرمی لائیں تاکہ اس صورتحال کا خاتمہ ہو اور غرب مریض جس طرح تڑپ رہے ہیں اور علاج معالجہ کی سہولتوں سے محروم ہورہے ہیں ان کے زخموں پرمرہم رکھنے والا کوئی ہو۔اس طرح کی صورتحال بہت عرصہ قائم نہیں رکھی جا سکتی، صوبائی حکومت کو بالآخر ڈاکٹروں سے مذاکرات کا راستہ اختیار کرنا پڑے گا۔ حکومت اگر شروع دن سے تشدد اور اکڑ کا راستہ اختیار نہ کرتی تو ممکن ہے حالات اس نہج کو نہ پہنچ جاتے۔ مسئلے کا حل مذاکرات میں ہے خواہ اب کئے جائیں یا پھر مہینوں کی تاخیر سے۔</p> <p>تنازعہ جلد طے کیا جائے</p> <div class="read_more">یہ بھی پڑھیں:<a href="https://www.mashriqtv.pk/11-Oct-2019/28809">حکومتی ناکامی؛ ترسیلات زر میں کروڑوں ڈالر کی کمی</a></div><p>لینگ لینڈ سکول چترال کی بندش اور طالب علموں کی تعلیم کا حرج ہی مسئلہ نہیں بلکہ غیر ملکی پرنسپل اور اساتذہ کے درمیان رسہ کشی اور کشیدگی بھی تعلیمی ماحول کیلئے بہتر نہیں۔ دلچسپ امر یہ ہے کہ کشیدگی کی وجوہات کاکہیں تذکرہ نہیں ملتا اساتذہ اپنے تنخواہوں میں اضافہ اور مراعات کا بھی مطالبہ نہیں کرتے، ایسے میں سوائے تدریس اور اساتذہ کی قابلیت بارے غیر ملکی پرنسپل کا استفسار ہی تنازعہ کی ممکنہ وجہ ہے جس میں ان کا حق بجانب ہونا فطری امر ہے۔لینگ لینڈ سکول میں بغیر میرٹ کے بھرتیاں اور منظور نظر افراد کو کھپانے کے باعث سکول کا معیار روزبروز گررہا ہے جسے سنبھالا دینے اور اساتذہ وغیر ملکی پرنسپل کے درمیان کشیدگی کا خاتمہ جتنا جلد ہواتنا ہی بہترہوگا۔</p></div> <footer> <div class="sharing "> <a href="http://www.facebook.com/sharer.php?u=https://www.mashriqtv.pk/11-Oct-2019/28812" onclick="window.open(this.href, 'Daily Mashriq', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i></a> <a href="https://twitter.com/intent/tweet?text=تاجر برادری ہڑتال سے گریز کرے&url=https://www.mashriqtv.pk/11-Oct-2019/28812" onclick="window.open(this.href, 'Daily Mashriq', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter fa-lg"></i></a> <a href="http://plus.google.com/share?url=https://www.mashriqtv.pk/11-Oct-2019/28812" onclick="window.open(this.href, 'Daily Mashriq', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i></a> <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.mashriqtv.pk/11-Oct-2019/28812" onclick="window.open(this.href, 'Daily Mashriq', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i></a> <a class="whatsapp_mobile" href="whatsapp://send?text=https://www.mashriqtv.pk/11-Oct-2019/28812" ><i class="fab fa-whatsapp-square"></i></a> <a class="whatsapp_web" target="_blank" href="https://web.whatsapp.com/send?text=https://www.mashriqtv.pk/11-Oct-2019/28812" data-action="share/whatsapp/share"><i class="fab fa-whatsapp-square"></i></a> </footer> </article> <meta itemprop="author" content="Daily Mashriq"> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://www.mashriqtv.pk/assets/daily_mashriq/images/logo.jpg"> <meta itemprop="width" content="170"> <meta itemprop="height" content="94"> </div> <meta itemprop="name" content="Daily Mashriq"> </div> <section class="related-post-view news-lay-3 bottom-margin block-23"> <header> <a href="javascript:void();"><h2>متعلقہ خبریں</h2></a> <span class="borderline"></span> </header> <div class="row"> <article class="col-md-4 col-xs-12 cat-sports"> <div class="thumb-wrap relative"> <meta content="https://www.mashriqtv.pk/print_images/medium/2019-10-11/news-1570772502-5157.jpg"/> <a href="https://www.mashriqtv.pk/11-Oct-2019/28808"> <div class="top-center" title=" عالمی برادری اقوام متحدہ میں وعدے کے مطابق مسئلہ کشمیرکے پرامن حل پرزوردے، عمران خان" alt=" عالمی برادری اقوام متحدہ میں وعدے کے مطابق مسئلہ کشمیرکے پرامن حل پرزوردے، عمران خان" style="height: 160px; background: url(https://www.mashriqtv.pk/print_images/medium/2019-10-11/news-1570772502-5157.jpg);"> </div> </a> </div> <h3><a href="https://www.mashriqtv.pk/11-Oct-2019/28808"> عالمی برادری اقوام متحدہ میں وعدے کے مطابق مسئلہ کشمیرکے پرامن حل پرزوردے، عمران خان</a></h3> </article> <article class="col-md-4 col-xs-12 cat-sports"> <div class="thumb-wrap relative"> <meta content="https://www.mashriqtv.pk/print_images/medium/2019-10-10/news-1570684126-9507.jpg"/> <a href="https://www.mashriqtv.pk/10-Oct-2019/28766"> <div class="top-center" title="تاجروں کے ایف بی آر سے مذاکرات ناکام، ملک گیر ہڑتال کا اعلان" alt="تاجروں کے ایف بی آر سے مذاکرات ناکام، ملک گیر ہڑتال کا اعلان" style="height: 160px; background: url(https://www.mashriqtv.pk/print_images/medium/2019-10-10/news-1570684126-9507.jpg);"> </div> </a> </div> <h3><a href="https://www.mashriqtv.pk/10-Oct-2019/28766">تاجروں کے ایف بی آر سے مذاکرات ناکام، ملک گیر ہڑتال کا اعلان</a></h3> </article> <article class="col-md-4 col-xs-12 cat-sports"> <div class="thumb-wrap relative"> <meta content="https://www.mashriqtv.pk/print_images/medium/2019-10-05/news-1570259695-9381.jpg"/> <a href="https://www.mashriqtv.pk/05-Oct-2019/28611"> <div class="top-center" title="عالمی برادری کیوں نہیں" alt="عالمی برادری کیوں نہیں" style="height: 160px; background: url(https://www.mashriqtv.pk/print_images/medium/2019-10-05/news-1570259695-9381.jpg);"> </div> </a> </div> <h3><a href="https://www.mashriqtv.pk/05-Oct-2019/28611">عالمی برادری کیوں نہیں</a></h3> </article> </div> </section> <div class="fb-comments" data-href="https://www.mashriqtv.pk/11-Oct-2019/28812" data-numposts="5" data-width="100%"></div> </div> <div id="sidebar"> <div class="ad"> <div id='div-gpt-ad-1535714291130-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535714291130-0'); }); </script> </div> </div> <div class="ad"> </div> <div style="margin-bottom:15px;"> <header> <h2 class="mobile-apps-heading">Mashriq Newspaper Apps</h2> <span class="borderline borderline-ltr"></span> </header> </br> <p><a target="_blank" href="https://play.google.com/store/apps/details?id=com.publishrr.mashriq_epapers"><img src="https://www.mashriqtv.pk/uploads/upload_assets/images/assets_file_1515394971-1500.jpg" alt="" width="300" height="89" /></a></p> <p><a target="_blank" href="https://itunes.apple.com/us/app/mashriq-e-papers/id1437254837"><img src="https://www.mashriqtv.pk/uploads/upload_assets/images/assets_file_1515395097-4939.jpg" alt="" width="300" height="89" /></a></p> <header> <h2 class="mobile-apps-heading">Mashriq TV Apps</h2> <span class="borderline borderline-ltr"></span> </header> </br> <p><a target="_blank" href="https://play.google.com/store/apps/details?id=com.publishrr.mashriq_tv"><img src="https://www.mashriqtv.pk/uploads/upload_assets/images/assets_file_1515394971-1500.jpg" alt="" width="300" height="89" /></a></p> <p><a target="_blank" href="https://itunes.apple.com/us/app/mashriq-tv/id1266212329?mt=8"><img src="https://www.mashriqtv.pk/uploads/upload_assets/images/assets_file_1515395097-4939.jpg" alt="" width="300" height="89" /></a></p> </div> <div style="margin-bottom:15px;"> <a href="https://www.mashriqtv.pk/E-Paper/peshawar/2019-10-11/page-1"><img class="img-responsive" height="200" src="https://www.mashriqtv.pk/epaper_image/medium/2019-10-11/Peshawar/epaper_img_1570768118.JPG" alt="Epaper listing - Daily Mashriq"></a> </div> <div style="margin-bottom:15px;"> <a href="https://www.mashriqtv.pk/E-Paper/the-statesman/2019-10-11/page-1"><img class="img-responsive" height="200" src="https://www.mashriqtv.pk/epaper_image/medium/2019-10-11/The-statesman/epaper_img_1570732553.jpg" alt="Epaper listing - statesman"></a> </div> <a href="https://www.accuweather.com/en/pk/peshawar/259370/weather-forecast/259370" class="aw-widget-legal"> </a><div id="awcc1515153383518" class="aw-widget-current" data-locationkey="259370" data-unit="c" data-language="en-us" data-useip="false" data-uid="awcc1515153383518"></div><script type="text/javascript" src="https://oap.accuweather.com/launch.js"></script> <section class="module-news top-margin block-19"> <header> <a href="javascript:void();"><h2>مشہور خبریں</h2></a> <span class="borderline"></span> </header> <div class="article-container"> <article class="clearfix"> <a href="https://www.mashriqtv.pk/07-Oct-2019/28692"> <div class="top-center" title="کیا اکثر رات کو ٹانگوں میں تکلیف کا سامنا ہوتا ہے؟" alt="کیا اکثر رات کو ٹانگوں میں تکلیف کا سامنا ہوتا ہے؟" style="float:right;width:100px;height: 80px; background: url(https://www.mashriqtv.pk/print_images/small/2019-10-07/news-1570432242-7368.jpg);"> </div> </a> <span class="published" >07 اکتوبر 2019</span> <h3 ><a href="https://www.mashriqtv.pk/07-Oct-2019/28692">کیا اکثر رات کو ٹانگوں میں تکلیف کا سامنا ہوتا ہے؟</a></h3> </article> <article class="clearfix"> <a href="https://www.mashriqtv.pk/05-Oct-2019/28630"> <div class="top-center" title="صبح اٹھنے کے بعد کی جانے والی عام غلطیاں جو صحت متاثر کریں" alt="صبح اٹھنے کے بعد کی جانے والی عام غلطیاں جو صحت متاثر کریں" style="float:right;width:100px;height: 80px; background: url(https://www.mashriqtv.pk/print_images/small/2019-10-05/news-1570262152-2930.jpg);"> </div> </a> <span class="published" >05 اکتوبر 2019</span> <h3 ><a href="https://www.mashriqtv.pk/05-Oct-2019/28630">صبح اٹھنے کے بعد کی جانے والی عام غلطیاں جو صحت ...</a></h3> </article> <article class="clearfix"> <a href="https://www.mashriqtv.pk/08-Oct-2019/28699"> <div class="top-center" title="دھرنے کا ’’ بینیفیشری‘‘کون ہوگا؟" alt="دھرنے کا ’’ بینیفیشری‘‘کون ہوگا؟" style="float:right;width:100px;height: 80px; background: url(https://www.mashriqtv.pk/print_images/small/2019-10-08/news-1570513651-2248.jpg);"> </div> </a> <span class="published" >08 اکتوبر 2019</span> <h3 ><a href="https://www.mashriqtv.pk/08-Oct-2019/28699">دھرنے کا ’’ بینیفیشری‘‘کون ہوگا؟</a></h3> </article> <article class="clearfix"> <a href="https://www.mashriqtv.pk/06-Oct-2019/28648"> <div class="top-center" title="پشاور میں غیرت کے نام پر لڑکا اور لڑکی قتل کر دئے گئے" alt="پشاور میں غیرت کے نام پر لڑکا اور لڑکی قتل کر دئے گئے" style="float:right;width:100px;height: 80px; background: url(https://www.mashriqtv.pk/print_images/small/2019-10-06/news-1570350707-2483.jpg);"> </div> </a> <span class="published" >06 اکتوبر 2019</span> <h3 ><a href="https://www.mashriqtv.pk/06-Oct-2019/28648">پشاور میں غیرت کے نام پر لڑکا اور لڑکی قتل کر دئے ...</a></h3> </article> <article class="clearfix"> <a href="https://www.mashriqtv.pk/08-Oct-2019/28726"> <div class="top-center" title="سبز چائے سے اینٹی بایوٹکس کی تاثیر میں اضافہ" alt="سبز چائے سے اینٹی بایوٹکس کی تاثیر میں اضافہ" style="float:right;width:100px;height: 80px; background: url(https://www.mashriqtv.pk/print_images/small/2019-10-08/news-1570519112-6676.jpg);"> </div> </a> <span class="published" >08 اکتوبر 2019</span> <h3 ><a href="https://www.mashriqtv.pk/08-Oct-2019/28726">سبز چائے سے اینٹی بایوٹکس کی تاثیر میں اضافہ</a></h3> </article> </div> </section> </div> </div> </div> <footer id="page-footer"> <div class="container"> <nav id="foot-menu" class="hidden-xs"> <ul class="clearfix"> <li class="options"><a href="#" class="scrollToTop"><span class="glyphicon glyphicon-chevron-up"></span></a></li> <li><a href="https://www.mashriqtv.pk/privacy-policy" >Privacy Policy </a></li> </ul> </nav> <div class="copyright row"> <div class="col-sm-6 col-xs-12"> <span>Copyright © 2019 | Mashriq TV</span> </div> <div class="col-sm-6 col-xs-12 copyrights-publishrr"> <a href="http://publishrr.com/"><img style="width:70px;" src="https://www.mashriqtv.pk/assets/daily_mashriq//images/logo_publishrr.png"></a> Powered by </div> </div> </div> </footer> </div> </div> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.min.js?mdate=1570688133"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/bootstrap.min.js?mdate=1570688133"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/bootstrap-datepicker.js?mdate=1570688133"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.sidr.min.js?mdate=1570688133"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.carouFredSel-6.2.1-packed.js?mdate=1570688133"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.photobox.js?mdate=1570688133"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/owl.carousel.js?mdate=1570688133"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/font_detector.js?mdate=1570688133"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.webticker.min.js?mdate=1570688133"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/functions.js?mdate=1570688133"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/lightslider.js?mdate=1570688133"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.maphilight.js?mdate=1570688133"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.rwdImageMaps.js?mdate=1570688133"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/epaper_page.js?mdate=1570688133"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/lightslider.js?mdate=1570688133"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/javascript_calender.js?mdate=1570688133"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/owl.carousel.min.js?mdate=1570688133"></script> <script> var $allVideos = $("iframe[src*='vimeo.com'], iframe[src*='youtube.com'], iframe[src*='dailymotion.com'], iframe[src*='facebook.com']"); $(window).resize(function () { $allVideos.each(function () { var $el = $(this); var parentElem = $el.parent(); var newWidth = parentElem.width(); var aspratio = $el[0].width/$el[0].height; newHeight = newWidth/aspratio; $el.width(newWidth).height(newHeight); }); }).resize(); </script> <script src="https://www.mashriqtv.pk/assets/daily_mashriq/js/font_detector.js" type="text/javascript" ></script> <script> var detective = new Detector(); var is_font_installed = detective.detect("Jameel Noori Nastaleeq"); if (is_font_installed) { $("head").append("<link>"); var css = $("head").children(":last"); css.attr({ rel: "stylesheet", type: "text/css", href: "https://www.mashriqtv.pk/assets/daily_mashriq/css/jameel_noori_nastaleeq.css" }); } else { if($(window).innerWidth() >= 1024) { setTimeout(function(){ $(".jameel-font-checker").show(); },500); } } </script><script> try { var arrFrames = parent.document.getElementsByTagName("IFRAME"); for (var i = 0; i < arrFrames.length; i++) { } } catch(err) { var domain_str = window.parent.location.toString(); var domain_arr = domain_str.split("/"); var domain_full_url = domain_arr[0]+"//"+domain_arr[2]+"/"; var wrapper_url = ""; if(wrapper_url != 1 ) { if ( domain_full_url != "https://www.mashriqtv.pk/" ) { } } } </script> <script type="text/javascript"> $.ajax({ method: "POST", url: "https://www.mashriqtv.pk/ajax_post_update", data: { news_id: '28812', referrer: '', ip_address: '195.201.75.164, 127.0.0.1', agent_name: 'Unidentified User Agent', is_browser: '', is_mobile: '', is_iphone: '', is_robot: '', mobile_name: '', platform: '', agent_string: '', current_url: 'http://www.mashriqtv.pk/11-Oct-2019/28812', news_title: 'تاجر برادری ہڑتال سے گریز کرے', }, beforeSend: function( xhr ) { } }) .done(function( data ) { }); </script> <div id="ticker-footer-div"> <div id="topbar_menu_div_id" style="display:none;"> <div class="ticker-label"> تازہ ترین </div> <ul id="webTicker"> <li><a href="https://www.mashriqtv.pk/11-Oct-2019/28842">کشمیریوں کے حقوق کی تحریک سمندر بن جائے گی، وزیراعظم</a></li> <li><a href="https://www.mashriqtv.pk/11-Oct-2019/28841">مقبوضہ کشمیرمیں بھارتی مظالم اُجاگر کرنے کیلئے آج یوم یکجہتی کشمیر منایاجارہاہے</a></li> <li><a href="https://www.mashriqtv.pk/11-Oct-2019/28840">خیبرپختونخوا سے جے یو آئی کے قافلے27 اکتوبرکو اسلام آباد روانہ نہیں ہوں گے، ذرائع</a></li> <li><a href="https://www.mashriqtv.pk/11-Oct-2019/28839"> کوہستان میں 23 اسکول 15سال سے بند، بچیاں تعلیم سے محروم</a></li> <li><a href="https://www.mashriqtv.pk/11-Oct-2019/28838">پشاور میں افغان قونصل خانہ بند کردیا گیا</a></li> <li><a href="https://www.mashriqtv.pk/11-Oct-2019/28837">گایوں پر سفید دھاریوں سے کیڑے مکوڑوں کے حملے 50 فیصد کم ہوگئے</a></li> <li><a href="https://www.mashriqtv.pk/11-Oct-2019/28836">گنج پن کی شرح میں نمایاں اضافے کا سبب سامنے آگیا</a></li> <li><a href="https://www.mashriqtv.pk/11-Oct-2019/28835">ملک بھر میں ڈینگی کے 25 ہزار سے زائد کیسز کی تصدیق</a></li> <li><a href="https://www.mashriqtv.pk/11-Oct-2019/28834">صارفین اب انسٹاگرام کی نئی شکل دیکھ سکیں گے</a></li> <li><a href="https://www.mashriqtv.pk/11-Oct-2019/28833">انسٹاگرام ویب ورژن میں اہم ترین فیچر متعارف کرائے جانے کا امکان</a></li> <li><a href="https://www.mashriqtv.pk/11-Oct-2019/28832">ہواوے پر امریکی پابندیوں میں نرمی کا امکان</a></li> <li><a href="https://www.mashriqtv.pk/11-Oct-2019/28831">'حب الوطنی کا مظاہرہ کرکے فالوورز حاصل کرنا نامناسب'</a></li> <li><a href="https://www.mashriqtv.pk/11-Oct-2019/28830">مہوش حیات لڑکیوں کے حقوق کی خیر سگالی سفیر مقرر</a></li> <li><a href="https://www.mashriqtv.pk/11-Oct-2019/28829">اداکار سمیع خان نے سر منڈوانے کی خواہش ظاہر کردی</a></li> <li><a href="https://www.mashriqtv.pk/11-Oct-2019/28828">حمزہ علی عباسی فضل الرحمان کے دھرنے کے خلاف میدان میں آگئے</a></li> <li><a href="https://www.mashriqtv.pk/11-Oct-2019/28827">احسان مانی اور وسیم خان آئی سی سی اجلاس میں شرکت کیلیے دبئی پہنچ گئے</a></li> <li><a href="https://www.mashriqtv.pk/11-Oct-2019/28826">ہمارا دورہ پاکستان پوری دنیائے کرکٹ کیلئے پیغام ہے، سری لنکن کوچ</a></li> <li><a href="https://www.mashriqtv.pk/11-Oct-2019/28825">ہم نے کسی بھی شعبے میں اچھا کھیل پیش نہیں کیا، مصباح</a></li> <li><a href="https://www.mashriqtv.pk/11-Oct-2019/28824">شام میں ترک آپریشن پر تنقید جاری رہی تو 36 لاکھ شامی مہاجرین کو یورپ بھیج دیں گے،اردوان</a></li> <li><a href="https://www.mashriqtv.pk/11-Oct-2019/28823">سلامتی کونسل کے 5 رکن ممالک کا ترکی سے شام میں حملے روکنے کا مطالبہ</a></li> <li><a href="https://www.mashriqtv.pk/11-Oct-2019/28822">سعودی ساحل کے قریب ایرانی تیل بردار جہاز پر راکٹوں سے حملہ</a></li> <li><a href="https://www.mashriqtv.pk/11-Oct-2019/28821">لیاقت یونیورسٹی؛ اساتذہ کے ہراساں کرنے پر طالبہ کی خودکشی کی کوشش</a></li> <li><a href="https://www.mashriqtv.pk/11-Oct-2019/28820">پاک فوج کے 3 میجرز ڈسپلن کی خلاف ورزی پر برطرف، 2 کو قید کی بھی سزا</a></li> <li><a href="https://www.mashriqtv.pk/11-Oct-2019/28819">گیس کمپنیوں نے موسم سرما میں 55 ارب روپے کی سبسڈی کا بل تیار کرلیا</a></li> <li><a href="https://www.mashriqtv.pk/11-Oct-2019/28810">لاہور: نیب نے نوازشریف کو احتساب عدالت میں پیش کردیا  </a></li> <li><a href="https://www.mashriqtv.pk/11-Oct-2019/28809">حکومتی ناکامی؛ ترسیلات زر میں کروڑوں ڈالر کی کمی</a></li> <li><a href="https://www.mashriqtv.pk/11-Oct-2019/28808"> عالمی برادری اقوام متحدہ میں وعدے کے مطابق مسئلہ کشمیرکے پرامن حل پرزوردے، عمران خان</a></li> <li><a href="https://www.mashriqtv.pk/11-Oct-2019/28806">’ملازمتوں کے مستقل ہونے میں بیوروکریسی رکاوٹ ڈال رہی ہے‘</a></li> <li><a href="https://www.mashriqtv.pk/11-Oct-2019/28805">سعودی عرب میں 579 پاکستانی قیدی رہا</a></li> <li><a href="https://www.mashriqtv.pk/11-Oct-2019/28804">وزیراعظم کل ایران، سعودی عرب کے دورے پر روانہ ہوں گے</a></li> </ul> </div> </div> <script> $( document ).ready(function() { $('#dialogue-button').click(); $('#myModal').on('shown.bs.modal', function () { $('#myInput').trigger('focus') }); if (typeof webTicker !== 'undefined') { $('#ticker-div-id').html($('#ticker-footer-div').html()); $('#ticker-footer-div').html(''); setTimeout(function() { $('#topbar_menu_div_id').show(); $('#webTicker').webTicker({ direction: "right" }); $("#webTicker").webTicker('cont'); },500); } }); $("document").ready(function($){ var nav = $('#header-navigation'); $(window).scroll(function () { if ($(this).scrollTop() > 125) { nav.addClass("fixed"); } else { nav.removeClass("fixed"); } }); }); </script> <script> $('.owl-carousel').owlCarousel({ rtl: true, loop: false, margin: 10, nav: true, responsive: { 0: { items: 1 }, 600: { items: 1 }, 1000: { items: 1 } } }); </script> </body> </html>