<!-- 
                             Deployment Date: 10 Oct 2018, 11:08:41 am                                                             
                                                                                         
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|  
    ____            _       _   _         _                                              
   |  _ \   _   _  | |__   | | (_)  ___  | |__    _ __   _ __        ___ ___  _ __ ___   
   | |_) | | | | | | '_ \  | | | | / __| | '_ \  | '__| | '__|      / __/ _ \| '_ ` _ \  
   |  __/  | |_| | | |_) | | | | | \__ \ | | | | | |    | |     _  | (_| (_) | | | | | | 
   |_|      \__,_| |_.__/  |_| |_| |___/ |_| |_| |_|    |_|    (_)  \___\___/|_| |_| |_| 
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|   



-->

	<!doctype html > <!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="ur-PK"> <![endif]--> <!--[if IE 7]> <html class="no-js ie7 oldie" lang="ur-PK"> <![endif]--> <!--[if IE 8]> <html class="no-js ie8 oldie" lang="ur-PK"> <![endif]--> <!--[if IE 9]> <html class="no-js ie9 oldie" lang="ur-PK"> <![endif]--> <!--[if gt IE 8]><!--> <html class="no-js" lang="ur-PK" dir="rtl"> <!--<![endif]--> <head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>نیب کالا قانون ہے اس کا خاتمہ ضروری ہے،شاہد خاقان عباسی</title> <meta name="description" content="ویب ڈیسک: نیب کالا قانون ہے اس کا خاتمہ ضروری ہے،شاہد خاقان عباسی" /> <meta name="keywords" content="نیب کالا قانون ہے اس کا خاتمہ ضروری ہے،شاہد خاقان عباسی" /> <meta name="news_keywords" content="نیب کالا قانون ہے اس کا خاتمہ ضروری ہے،شاہد خاقان عباسی" /> <meta property="article:tag" content="نیب کالا قانون ہے اس کا خاتمہ ضروری ہے،شاہد خاقان عباسی" /> <meta property="og:type" content="article" /> <meta name="twitter:card" content="summary_large_image"> <meta property="og:site_name" content="Daily Mashriq"/> <meta property="og:title" content="نیب کالا قانون ہے اس کا خاتمہ ضروری ہے،شاہد خاقان عباسی" /> <meta name="twitter:title" content="نیب کالا قانون ہے اس کا خاتمہ ضروری ہے،شاہد خاقان عباسی"> <meta itemprop="name" content="نیب کالا قانون ہے اس کا خاتمہ ضروری ہے،شاہد خاقان عباسی"> <meta property="og:description" content="ویب ڈیسک: نیب کالا قانون ہے اس کا خاتمہ ضروری ہے،شاہد خاقان عباسی" /> <meta itemprop="description" content="ویب ڈیسک: نیب کالا قانون ہے اس کا خاتمہ ضروری ہے،شاہد خاقان عباسی"> <meta name="twitter:description" content="ویب ڈیسک: نیب کالا قانون ہے اس کا خاتمہ ضروری ہے،شاہد خاقان عباسی"> <meta property="og:url" content="https://www.mashriqtv.pk/12-Nov-2018/18954" /> <meta name="twitter:url" content="https://www.mashriqtv.pk/12-Nov-2018/dsj-fjksdjkfsdjfjksdhfjksdhfjksdhuisdhuifh"> <meta property="og:image" content="https://img.youtube.com/vi/7RbWRSmdhSw/hqdefault.jpg" /> <meta property="og:image:width" content="800"><meta property="og:image:height" content="600"><meta itemprop="image" content="https://img.youtube.com/vi/7RbWRSmdhSw/hqdefault.jpg"> <meta name="twitter:image" content="https://img.youtube.com/vi/7RbWRSmdhSw/hqdefault.jpg"> <meta property="article:publisher" content="https://www.facebook.com/MashriqTvNews" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="HandheldFriendly" content="True"> <meta name="MobileOptimized" content="320"> <meta name="theme-color" content="#1B285F"> <meta name="msapplication-navbutton-color" content="#1B285F"> <meta name="apple-mobile-web-app-status-bar-style" content="#1B285F"><link rel="shortcut icon" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/favicon.ico"> <link rel="apple-touch-icon" sizes="57x57" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-180x180.png"> <link rel="icon" type="image/png" sizes="192x192" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/android-icon-192x192.png"> <link rel="icon" type="image/png" sizes="32x32" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="96x96" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/favicon-96x96.png"> <link rel="icon" type="image/png" sizes="16x16" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/favicon-16x16.png"><meta property="og:locale" content="ur_PK" /><link rel="alternate" type="application/rss+xml" title="Daily Mashriq" href="https://www.mashriqtv.pk/rss" /><link rel="alternate" type="application/rss+xml" title="Daily Mashriq" href="https://www.mashriqtv.pk/sitemap.xml" /><meta property="article:published_time" content="2018-11-12T16:13:00+05:00" /> <meta property="article:publish_time" content="2018-11-12T16:13:00+05:00" /> <meta property="article:modified_time" content="2018-11-12T19:54:28+05:00" /> <meta property="og:updated_time" content="2018-11-12T19:54:28+05:00" /> <meta property="og:video" content="https://www.youtube.com/embed/7RbWRSmdhSw" /> <meta property="article:section" content="اہم خبریں" /> <meta property="article:section" content="پاکستان" /> <meta property="article:section" content="ویڈیو گیلری" /> <link rel="amphtml" href="https://www.mashriqtv.pk/12-Nov-2018/dsj-fjksdjkfsdjfjksdhfjksdhfjksdhuisdhuifh?version=amp" /><meta property="ia:markup_url" content="https://www.mashriqtv.pk/12-Nov-2018/dsj-fjksdjkfsdjfjksdhfjksdhfjksdhuisdhuifh?version=instant_article" ><meta property="fb:pages" content="1671210803099448" /><meta property="fb:app_id" content="1124748587560677"/><script> window.fbAsyncInit = function() { FB.init({ appId : 1124748587560677, xfbml : true, version : "v2.12" }); FB.AppEvents.logPageView(); }; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ur_PK/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk")); </script> <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:400,500,500italic,400italic,700,700italic%7CRoboto+Condensed:400,700%7CRoboto+Slab?mdate=1539151721" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/bootstrap.min.css?mdate=1539151721" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/font-awesome.min.css?mdate=1539151721" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/weather-icons.min.css?mdate=1539151721" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/jquery.sidr.dark.css?mdate=1539151721" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/photobox.css?mdate=1539151721" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/datepicker.css?mdate=1539151721" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/style.css?mdate=1539151721" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/colors.css?mdate=1539151721" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/owl.carousel.css?mdate=1539151721" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/custom.css?mdate=1539151721" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/rtl-css.css?mdate=1539151721" type="text/css" media="all" /> <style> .ad_code_class iframe { }</style><script> var asset_dir = "https://www.mashriqtv.pk/assets/daily_mashriq/"; var templateDir = "https://www.mashriqtv.pk/"; var current_page_link = "www.mashriqtv.pk/12-Nov-2018/dsj-fjksdjkfsdjfjksdhfjksdhfjksdhuisdhuifh"; var category_page_slug = ""; var cms_page_slug = ""; var news_categories = "ahem-khabrain, pakistan, video-gallery"; var news_tags = "نیب کالا قانون ہے اس کا خاتمہ ضروری ہے،شاہد خاقان عباسی"; </script> <meta name="google-site-verification" content="toU6xridnreWth-BufP1zYHGs9dCLa8ideu0nWjNeAU" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-2495428981136420", enable_page_level_ads: true }); </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/1002138/mashriq-sidebar-top-allpages', [[300, 600], [336, 280], [300, 250]], 'div-gpt-ad-1535714291130-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { var mapping = googletag.sizeMapping(). addSize([992, 0], [[728, 280], [728, 90], [1, 1]]). addSize([768, 0], [[728, 280], [728, 90], [1, 1]]). addSize([320, 0], [[320, 50], [320, 100], [1, 1]]). addSize([0, 0], [[320, 50], [1, 1]]). build(); googletag.defineSlot('/1002138/Mashriq-Header-AllPages', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1535721055077-0').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.enableServices(); }); </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { var mapping = googletag.sizeMapping(). addSize([992, 0], [[728, 280], [728, 90], [1, 1]]). addSize([768, 0], [[728, 280], [728, 90], [1, 1]]). addSize([320, 0], [[320, 50], [320, 100], [1, 1]]). addSize([0, 0], [[320, 50], [1, 1]]). build(); googletag.defineSlot('/1002138/mashriq-dp-contentstart', [728, 90], 'div-gpt-ad-1536047447828-0') .defineSizeMapping(mapping).addService(googletag.pubads()); googletag.enableServices(); }); </script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-118993656-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-118993656-1'); </script> <script type="text/javascript"> function block_load_more( load_more_button_id, block_slug ) { var block_offset = parseInt($('#'+block_slug+'_offset_count' ).val()); var myElem = document.getElementById( block_slug+'-load-more' ); if (myElem === null) { alert('Please specify "" div container with id "#'+block_slug+'-load-more" '); return false; } $.ajax({ method: "POST", url: "https://www.mashriqtv.pk/ajax_block_pagination", data: { block_slug: block_slug, block_offset: block_offset, }, beforeSend: function( xhr ) { } }) .done(function( data ) { if ( data == 'no_more_news' ) { $('#'+load_more_button_id).css({display:none}); } else { $( '#'+block_slug+'-load-more' ).append(data); } }); } </script> <link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "5220eb94-0fe5-454b-a3d9-b5d394cae7ee", }); }); </script> <script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.mashriqtv.pk/12-Nov-2018/dsj-fjksdjkfsdjfjksdhfjksdhfjksdhuisdhuifh" }, "headline": "نیب کالا قانون ہے اس کا خاتمہ ضروری ہے،شاہد خاقان عباسی", "image": [ "https://img.youtube.com/vi/7RbWRSmdhSw/hqdefault.jpg" ], "datePublished": "2018-11-12T16:13:00+05:00", "dateModified": "2018-11-12T19:54:28+05:00", "author": { "@type": "Organization", "name": "Daily Mashriq" }, "publisher": { "@type": "Organization", "name": "Daily Mashriq", "logo": { "@type": "ImageObject", "url": "https://www.mashriqtv.pk//uploads/theme/logo-1532688822.jpg" } }, "description": "ویب ڈیسک: نیب کالا قانون ہے اس کا خاتمہ ضروری ہے،شاہد خاقان عباسی " } </script> <div id="fb-root"></div> </head> <body> <div id="page-outer-wrap"> <div id="page-inner-wrap"> <header id="page-header-mobile" class="visible-xs"> <div id="sidr"> <ul class="nav clearfix"> <li><a href="/" >ہوم </a></li> <li><a href="https://www.mashriqtv.pk/pakistan" >پاکستان </a></li> <li><a href="https://www.mashriqtv.pk/regional" >علاقائی </a></li> <li><a href="https://www.mashriqtv.pk/dunya" >دنیا </a></li> <li><a href="https://www.mashriqtv.pk/sports" >کھیل </a></li> <li><a href="https://www.mashriqtv.pk/science" >سائنس </a></li> <li><a href="https://www.mashriqtv.pk/fun-funkaar" >فن و فنکار </a></li> <li><a href="https://www.mashriqtv.pk/idariya" >اداریہ </a></li> <li> <a href="javascript:void(0);" onclick="$('.dropnav-menu').toggle();" >پروگرامز <i class="fa fa-angle-down"></i></a> <div class="dropnav-container block-35"> <ul class="dropnav-menu"> <li><a href="https://www.mashriqtv.pk/har-sahar-naway-sahar" >هر سحر نوے سحر</a></li> <li><a href="https://www.mashriqtv.pk/pukhtana" >پوښتنه</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-roundup" >مشرق راونډاپ</a></li> <li><a href="https://www.mashriqtv.pk/buhe-bariyan" >بوهي باريا</a></li> <li><a href="https://www.mashriqtv.pk/islamabad-hour" >اسلام آباد هاور</a></li> <li><a href="https://www.mashriqtv.pk/pa-khabar-yo-nazar" >په خبر يو نظر</a></li> <li><a href="https://www.mashriqtv.pk/da-lobo-naray" >د لوبو نړۍ</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-magazine" >مشرق مېګزين</a></li> <li><a href="https://www.mashriqtv.pk/da-nakhy-menz" >د نخښې مينځ</a></li> <li><a href="https://www.mashriqtv.pk/2nd-innings" >سېکنډ اينګز</a></li> <li><a href="https://www.mashriqtv.pk/special-transmission" >اسپیشل ٹرانسمیشن</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-mashaal" >مشرق مشال </a></li> <li><a href="https://www.mashriqtv.pk/shariyat-pa-ranra-kay" >شريعت په رڼا کښې</a></li> <li><a href="https://www.mashriqtv.pk/music-masti" >ميوزک مستي</a></li> </ul> </div> </li> <li><a href="/E-Paper" >اخبار </a></li> <li><a href="/E-Paper/sunday-magazine" >میگزین </a></li> <li><a href="https://www.mashriqtv.pk/live-tv" >لائیو ٹی وی </a></li> <li><a href="/E-Paper/the-statesman" >The Statesman </a></li> </ul> </div> <div class="row"> <div class="col-xs-6 text-left"> <a class="android" id="socialicons" target="_blank" href="https://play.google.com/store/apps/details?id=com.publishrr.mashriq_tv" ><i class="fa fa-android"></i></a> <a class="apple" id="socialicons" target="_blank" href="https://itunes.apple.com/us/app/mashriq-tv/id1266212329?mt=8" ><i class="fa fa-apple"></i></a> <a id="nav-expander"><span class="glyphicon glyphicon-th"></span></a> </div> <div class="col-xs-6"> <h1><a href="https://www.mashriqtv.pk/"><img src="https://www.mashriqtv.pk/uploads/theme/logo-1532688822.jpg" alt="Daily Mashriq" /></a></h1> </div> </div> </header> <header id="page-header" class="hidden-xs"> <div id="top-navigation"> <div class="container"> <nav id="top-menu"> <ul> <li class="date first"> <span>Wednesday 14 Nov, 2018</span> </li> <li class="options"></li> <li class="soc-media"> <a target="_blank" href="https://www.facebook.com/mashriqtvnews"> <i class="fa fa-facebook"></i> </a> <a target="_blank" href="https://twitter.com/mashriqtv"> <i class="fa fa-twitter"></i> </a> <a target="_blank" href="https://www.youtube.com/channel/UCDEZHByo1RerW0cEWPEKCiw"> <i class="fa fa-youtube"></i> </a> </li> </ul> </nav> </div> </div> <div id="header-branding"> <div class="container"> <div class="row"> <div class="col-sm-2 col-md-2 text-right"> <h1><a href="https://www.mashriqtv.pk/"><img style="height:105px;" alt="Daily Mashriq" src="https://www.mashriqtv.pk/uploads/theme/logo-1532688822.jpg" /></a></h1> </div> <div class="col-sm-7 col-md-7"> <a href="/program"> <img style="height: auto;margin-top: 15px; float:left; class="top_banner_cls" src="https://www.mashriqtv.pk/uploads/upload_assets/images/assets_file_1500029275-5631.gif"> </a> </div> <div class="col-sm-3 col-md-3 text-left"> <a style="float: left;margin-top: 15px;" href="https://www.mashriqtv.pk/E-Paper"><img style="width:130px;height:auto;" src="https://www.mashriqtv.pk/assets/daily_mashriq//images/logo-epaper.jpg" /></a> <!-- <form style="float:right;"action="https://www.mashriqtv.pk/search" id="search-form"> <input type="search" name="q" placeholder="Search"> <input type="hidden" name="cx" value="partner-pub-002440136688485674925:3rngrkiiive" /> <input type="hidden" name="cof" value="FORID:10" /> <input type="hidden" name="ie" value="UTF-8" /> <div> </div> <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script> </form>--> </div> </div> </div> </div> <div id="header-navigation"> <div class="container"> <nav id="menu"> <ul class="nav clearfix"> <li><a href="/" >ہوم </a></li> <li><a href="https://www.mashriqtv.pk/pakistan" >پاکستان </a></li> <li><a href="https://www.mashriqtv.pk/regional" >علاقائی </a></li> <li><a href="https://www.mashriqtv.pk/dunya" >دنیا </a></li> <li><a href="https://www.mashriqtv.pk/sports" >کھیل </a></li> <li><a href="https://www.mashriqtv.pk/science" >سائنس </a></li> <li><a href="https://www.mashriqtv.pk/fun-funkaar" >فن و فنکار </a></li> <li><a href="https://www.mashriqtv.pk/idariya" >اداریہ </a></li> <li> <a href="javascript:void(0);" onclick="$('.dropnav-menu').toggle();" >پروگرامز <i class="fa fa-angle-down"></i></a> <div class="dropnav-container block-35"> <ul class="dropnav-menu"> <li><a href="https://www.mashriqtv.pk/har-sahar-naway-sahar" >هر سحر نوے سحر</a></li> <li><a href="https://www.mashriqtv.pk/pukhtana" >پوښتنه</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-roundup" >مشرق راونډاپ</a></li> <li><a href="https://www.mashriqtv.pk/buhe-bariyan" >بوهي باريا</a></li> <li><a href="https://www.mashriqtv.pk/islamabad-hour" >اسلام آباد هاور</a></li> <li><a href="https://www.mashriqtv.pk/pa-khabar-yo-nazar" >په خبر يو نظر</a></li> <li><a href="https://www.mashriqtv.pk/da-lobo-naray" >د لوبو نړۍ</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-magazine" >مشرق مېګزين</a></li> <li><a href="https://www.mashriqtv.pk/da-nakhy-menz" >د نخښې مينځ</a></li> <li><a href="https://www.mashriqtv.pk/2nd-innings" >سېکنډ اينګز</a></li> <li><a href="https://www.mashriqtv.pk/special-transmission" >اسپیشل ٹرانسمیشن</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-mashaal" >مشرق مشال </a></li> <li><a href="https://www.mashriqtv.pk/shariyat-pa-ranra-kay" >شريعت په رڼا کښې</a></li> <li><a href="https://www.mashriqtv.pk/music-masti" >ميوزک مستي</a></li> </ul> </div> </li> <li><a href="/E-Paper" >اخبار </a></li> <li><a href="/E-Paper/sunday-magazine" >میگزین </a></li> <li><a href="https://www.mashriqtv.pk/live-tv" >لائیو ٹی وی </a></li> <li><a href="/E-Paper/the-statesman" >The Statesman </a></li> </ul> </nav> </div> </div> </header> <div class="container"> <div id="topbar_menu_div_id" style="display:none;"> <div class="ticker-label"> تازہ ترین </div> <ul id="webTicker"> <li><a href="https://www.mashriqtv.pk/13-Nov-2018/18972">وزیر خارجہ   سے ڈاکٹر عافیہ کی بہن ڈاکٹر فوزیہ کی ملاقات</a></li> <li><a href="https://www.mashriqtv.pk/13-Nov-2018/18971">منی لانڈرنگ کیس:آصف زرداری اور فریال تالپور کی عبوری ضمانت میں توسیع</a></li> <li><a href="https://www.mashriqtv.pk/13-Nov-2018/18970">مولانا سمیع الحق شہید کے سیکرٹری احمد شاہ گھر سے لاپتہ</a></li> <li><a href="https://www.mashriqtv.pk/13-Nov-2018/18969">بنی گالہ تجاوزات کیس، چیف جسٹس کیجانب سے سخت ریمارکس</a></li> <li><a href="https://www.mashriqtv.pk/12-Nov-2018/18960">پشاور یونیورسٹی:طلباء کا فیسوں میں اضافے پر پارلیمانی کمیٹی کی رپورٹ میں تاخیر کے باعث ایک بار پھراحتجاج</a></li> <li><a href="https://www.mashriqtv.pk/12-Nov-2018/18959">اے این پی کے افراسیاب خٹک اور بشریٰ گوہر کی پارٹی رکنیت معطل</a></li> <li><a href="https://www.mashriqtv.pk/12-Nov-2018/18958">ای سی سی اجلاس:پی آئی اے کیلئے بیل آوٹ پیکج منظور</a></li> <li><a href="https://www.mashriqtv.pk/12-Nov-2018/18957">سینٹ:ای سی ایل میں ترمیم سے متعلق بل پر حکومت کیجانب سے اعتراض</a></li> <li><a href="https://www.mashriqtv.pk/12-Nov-2018/18956">سپریم کورٹ:وزیراعظم کو بھی ذلفی بخاری دہری شہریت کیس میں نوٹس جاری</a></li> <li><a href="https://www.mashriqtv.pk/12-Nov-2018/18955">نوازشریف ، مریم نواز کی سزا معطلی کیخلاف نیب کی اپیل قابل سماعت قرار</a></li> <li><a href="https://www.mashriqtv.pk/12-Nov-2018/dsj-fjksdjkfsdjfjksdhfjksdhfjksdhuisdhuifh">نیب کالا قانون ہے اس کا خاتمہ ضروری ہے،شاہد خاقان عباسی</a></li> <li><a href="https://www.mashriqtv.pk/12-Nov-2018/e-oriodroweioiweifeifuidufisdhfshfuisdh">پی سی بی کا پی ایس ایل کو الگ کمپنی بنانے کا اصولی فیصلہ</a></li> <li><a href="https://www.mashriqtv.pk/12-Nov-2018/fjsdajfhsdjfhsdjk-fsdjh-fjksdfsdfioweiofidowepweifi">ماربل زون کی عدم دستیابی کے باعث بونیر کے عوام روزگار کیلئے بیرون ملک جانے پر مجبور</a></li> <li><a href="https://www.mashriqtv.pk/12-Nov-2018/askjd-asdkljs-fsdfj-sdfsdj-fsdfj-sdf">بونیر، اولیاء اللہ کی زیارتوں کے حوالے سے مشہور سرزمین اپنی مثال آپ ہے</a></li> <li><a href="https://www.mashriqtv.pk/12-Nov-2018/hasasdasdasdgfgasdhfgasdfgsd-sdc-d-d-sdsdf">منی لانڈرنگ کے ذریعے بیرون ملک منتقل700ارب روپے کا سراغ لگا لیا، مشیر برائے احتساب </a></li> <li><a href="https://www.mashriqtv.pk/11-Nov-2018/18941">خواجہ  برادران کی ڈائریکٹر جنرل نیب لاہور کے خلاف چئیرمین نیب کودرخواست</a></li> <li><a href="https://www.mashriqtv.pk/11-Nov-2018/18940">وانامیں بڑے پیمانے پر جنگلات کی بے دریغ کٹائی جاری</a></li> <li><a href="https://www.mashriqtv.pk/11-Nov-2018/18939"> چوہدری برادران کے ساتھ کوئی ایشو نہیں،گورنر پنجاب</a></li> <li><a href="https://www.mashriqtv.pk/11-Nov-2018/18938">حکومت کہیں نہیں جارہی،یہ بات ذہن میں رکھیں،فوادچوہدری</a></li> <li><a href="https://www.mashriqtv.pk/10-Nov-2018/18929">آشیانہ کیس میں شہباز شریف کا 14 روزہ ریمانڈ، رمضان شوگر ملز کیس میں بھی گرفتاری</a></li> </ul> </div> <span class="ad_code_class"> <div id='div-gpt-ad-1535721055077-0' style="text-align:center;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535721055077-0'); }); </script> </div> </br> </span> <div id="page-content" class="clearfix"> <div id="main" class="article"> <article id="article-post" class="cat-sports" itemscope itemtype="//schema.org/NewsArticle"> <div class="head-image thumb-wrap relative"> <div class="padding-top-dv"> <iframe width="100%" height="370" src="https://www.youtube.com/embed/7RbWRSmdhSw"></iframe> </div> </div> <header> <h1 itemprop="headline">نیب کالا قانون ہے اس کا خاتمہ ضروری ہے،شاہد خاقان عباسی</h1> <span class="detail_page_date_time" itemprop="datePublished">12 نومبر 2018 (16:13)</span> </header> <span class="ad_code_class"> <div style="text-align:center;padding-top: 5px;"> <div id='div-gpt-ad-1536047447828-0' style='height:90px; width:100%;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536047447828-0'); }); </script> </div> </div> </span> <div itemprop="articleBody"><p>ویب ڈیسک: <a href="https://www.mashriqtv.pk/tag/نیب کالا قانون ہے اس کا خاتمہ ضروری ہے،شاہد خاقان عباسی">نیب کالا قانون ہے اس کا خاتمہ ضروری ہے،شاہد خاقان عباسی</a> </p></div> <footer> <div class="sharing "> <a href="http://www.facebook.com/sharer.php?u=https://www.mashriqtv.pk/12-Nov-2018/dsj-fjksdjkfsdjfjksdhfjksdhfjksdhuisdhuifh" onclick="window.open(this.href, 'Daily Mashriq', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i></a> <a href="https://twitter.com/intent/tweet?text=نیب کالا قانون ہے اس کا خاتمہ ضروری ہے،شاہد خاقان عباسی&url=https://www.mashriqtv.pk/12-Nov-2018/dsj-fjksdjkfsdjfjksdhfjksdhfjksdhuisdhuifh" onclick="window.open(this.href, 'Daily Mashriq', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter fa-lg"></i></a> <a href="http://plus.google.com/share?url=https://www.mashriqtv.pk/12-Nov-2018/dsj-fjksdjkfsdjfjksdhfjksdhfjksdhuisdhuifh" onclick="window.open(this.href, 'Daily Mashriq', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i></a> <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.mashriqtv.pk/12-Nov-2018/dsj-fjksdjkfsdjfjksdhfjksdhfjksdhuisdhuifh" onclick="window.open(this.href, 'Daily Mashriq', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i></a> <a class="whatsapp_mobile" href="whatsapp://send?text=https://www.mashriqtv.pk/12-Nov-2018/dsj-fjksdjkfsdjfjksdhfjksdhfjksdhuisdhuifh" ><img class="whatsapp_img" style="width: 31px; margin-top: 3px;" src="https://www.mashriqtv.pk/assets/daily_mashriq/images/whatsapp.png" ></a> <a class="whatsapp_web" target="_blank" href="https://web.whatsapp.com/send?text=https://www.mashriqtv.pk/12-Nov-2018/dsj-fjksdjkfsdjfjksdhfjksdhfjksdhuisdhuifh" data-action="share/whatsapp/share"><img class="whatsapp_img" style="width: 31px; margin-top: 3px;" src="https://www.mashriqtv.pk/assets/daily_mashriq/images/whatsapp.png" ></a> </footer> </article> <meta itemprop="author" content="Daily Mashriq"> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://www.mashriqtv.pk/assets/daily_mashriq/images/logo.jpg"> <meta itemprop="width" content="170"> <meta itemprop="height" content="94"> </div> <meta itemprop="name" content="Daily Mashriq"> </div> <section class="related-post-view news-lay-3 bottom-margin block-23"> <header> <h2>متعلقہ خبریں</h2> <span class="borderline"></span> </header> <div class="row"> <article class="col-md-4 col-xs-12 cat-sports"> <div class="thumb-wrap relative"> <meta content="https://www.mashriqtv.pk/digital_images/medium/2018-11-12/news-1542024451-5571.png"/> <div class="top-center" title="نوازشریف ، مریم نواز کی سزا معطلی کیخلاف نیب کی اپیل قابل سماعت قرار" style="height: 160px; background: url(https://www.mashriqtv.pk/digital_images/medium/2018-11-12/news-1542024451-5571.png);"> </div> </div> <span class="published" >12 نومبر 2018 (17:07)</span> <h3><a href="https://www.mashriqtv.pk/12-Nov-2018/18955">نوازشریف ، مریم نواز کی سزا معطلی کیخلاف نیب کی اپیل قابل سماعت قرار</a></h3> </article> <article class="col-md-4 col-xs-12 cat-sports"> <div class="thumb-wrap relative"> <meta content="https://www.mashriqtv.pk/digital_images/medium/2018-11-11/news-1541942486-9044.jpg"/> <div class="top-center" title="خواجہ  برادران کی ڈائریکٹر جنرل نیب لاہور کے خلاف چئیرمین نیب کودرخواست" style="height: 160px; background: url(https://www.mashriqtv.pk/digital_images/medium/2018-11-11/news-1541942486-9044.jpg);"> </div> </div> <span class="published" >11 نومبر 2018 (18:21)</span> <h3><a href="https://www.mashriqtv.pk/11-Nov-2018/18941">خواجہ  برادران کی ڈائریکٹر جنرل نیب لاہور کے خلاف چئیرمین نیب کودرخواست</a></h3> </article> <article class="col-md-4 col-xs-12 cat-sports"> <div class="thumb-wrap relative"> <meta content="https://www.mashriqtv.pk/print_images/medium/2018-11-11/news-1541914641-7032.jpg"/> <div class="top-center" title="ڈی جی نیب کے حوالے سے قومی اسمبلی میں گرما گرمی" style="height: 160px; background: url(https://www.mashriqtv.pk/print_images/medium/2018-11-11/news-1541914641-7032.jpg);"> </div> </div> <span class="published" >11 نومبر 2018</span> <h3><a href="https://www.mashriqtv.pk/11-Nov-2018/18931">ڈی جی نیب کے حوالے سے قومی اسمبلی میں گرما گرمی</a></h3> </article> </div> </section> <div class="fb-comments" data-href="https://www.mashriqtv.pk/12-Nov-2018/18954" data-numposts="5" data-width="100%"></div> </div> <div id="sidebar"> <div class="ad"> <span class="ad_code_class"> <div id='div-gpt-ad-1535714291130-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535714291130-0'); }); </script> </div> </span> </div> <div class="ad"> </div> <div style="margin-bottom:15px;"> </div> <div style="margin-bottom:15px;"> <a href="https://www.mashriqtv.pk/E-Paper"><img class="img-responsive" height="200" src="https://www.mashriqtv.pk/epaper_image/medium/2018-11-13/Peshawar/epaper_img_1542083683.jpg" alt="Epaper listing"></a> </div> <a href="https://www.accuweather.com/en/pk/peshawar/259370/weather-forecast/259370" class="aw-widget-legal"> </a><div id="awcc1515153383518" class="aw-widget-current" data-locationkey="259370" data-unit="c" data-language="en-us" data-useip="false" data-uid="awcc1515153383518"></div><script type="text/javascript" src="https://oap.accuweather.com/launch.js"></script> <section class="module-news top-margin block-18"> <header> <h2>مشہور خبریں</h2> <span class="borderline"></span> </header> <div class="article-container"> <article class="clearfix"> <a href="https://www.mashriqtv.pk/09-Nov-2018/18914"> <div class="top-center" title="شسمیتا سین کی خود سے 15سال چھوٹے ماڈل سے شادی کی تیاریاں" style="float:right;width:100px;height: 80px; background: url(https://www.mashriqtv.pk/digital_images/small/2018-11-09/news-1541772551-1682.png);"> </div> </a> <span class="published" >09 نومبر 2018 (17:57)</span> <h3 ><a href="https://www.mashriqtv.pk/09-Nov-2018/18914">شسمیتا سین کی خود سے 15سال چھوٹے ماڈل سے شادی کی ...</a></h3> </article> <article class="clearfix"> <a href="https://www.mashriqtv.pk/07-Nov-2018/18887"> <div class="top-center" title="پاکستان نے امریکا کو عافیہ صدیقی کے حوالے سے تحفظات سے آگاہ کردیا" style="float:right;width:100px;height: 80px; background: url(https://www.mashriqtv.pk/digital_images/small/2018-11-07/news-1541611074-5556.png);"> </div> </a> <span class="published" >07 نومبر 2018 (22:18)</span> <h3 ><a href="https://www.mashriqtv.pk/07-Nov-2018/18887">پاکستان نے امریکا کو عافیہ صدیقی کے حوالے سے ...</a></h3> </article> <article class="clearfix"> <a href="https://www.mashriqtv.pk/09-Nov-2018/18917"> <div class="top-center" title="میگا سٹار فلم "ٹھگز آف ہندوستان" ریلیز ، پہلے ہی روز کئی ریکارڈ توڑ دیے" style="float:right;width:100px;height: 80px; background: url(https://www.mashriqtv.pk/digital_images/small/2018-11-09/news-1541779117-2415.png);"> </div> </a> <span class="published" >09 نومبر 2018 (20:58)</span> <h3 ><a href="https://www.mashriqtv.pk/09-Nov-2018/18917">میگا سٹار فلم "ٹھگز آف ہندوستان" ریلیز ، پہلے ہی ...</a></h3> </article> <article class="clearfix"> <a href="https://www.mashriqtv.pk/07-Nov-2018/18889"> <div class="top-center" title="اقراء نیشنل یونیورسٹی پشاور میں دوروزہ بین الاقوامی کانفرنس کا انعقاد" style="float:right;width:100px;height: 80px; background: url(https://img.youtube.com/vi/X8OemDPBvwg/mqdefault.jpg);"> <span class="fa fa-play-circle-o"></span> </div> </a> <span class="published" >07 نومبر 2018 (22:58)</span> <h3 ><a href="https://www.mashriqtv.pk/07-Nov-2018/18889">اقراء نیشنل یونیورسٹی پشاور میں دوروزہ بین ...</a></h3> </article> </div> </section> </div> </div> </div> <footer id="page-footer"> <div class="container"> <nav id="foot-menu" class="hidden-xs"> <ul class="clearfix"> <li class="options"><a href="#" class="scrollToTop"><span class="glyphicon glyphicon-chevron-up"></span></a></li> <li><a href="https://www.mashriqtv.pk/privacy-policy" >Privacy Policy </a></li> </ul> </nav> <div class="copyright row"> <div class="col-sm-6 col-xs-12"> <span>Copyright © 2018 | Mashriq TV</span> </div> <div class="col-sm-6 col-xs-12 copyrights-publishrr"> <a href="http://publishrr.com/"><img style="width:70px;" src="https://www.mashriqtv.pk/assets/daily_mashriq//images/logo_publishrr.png"></a> Powered by </div> </div> </div> </footer> </div> </div> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.min.js?mdate=1539151721"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/bootstrap.min.js?mdate=1539151721"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/bootstrap-datepicker.js?mdate=1539151721"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.sidr.min.js?mdate=1539151721"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.carouFredSel-6.2.1-packed.js?mdate=1539151721"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.photobox.js?mdate=1539151721"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/owl.carousel.js?mdate=1539151721"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/font_detector.js?mdate=1539151721"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.webticker.min.js?mdate=1539151721"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/functions.js?mdate=1539151721"></script> <script> var $allVideos = $("iframe[src*='vimeo.com'], iframe[src*='youtube.com'], iframe[src*='dailymotion.com'], iframe[src*='facebook.com']"); $allVideos.each(function () { $(this) .data('aspectRatio', this.height / this.width) .removeAttr('height') .removeAttr('width'); }); $(window).resize(function () { $allVideos.each(function () { var $el = $(this); var newWidth = $el.parent().width(); if ( newWidth == 0 ) { return false; } newHeight = newWidth * $el.data('aspectRatio'); if ( isNaN($el.data('aspectRatio')) ) { newHeight = newWidth/(16/9); console.log($el.data('aspectRatio')); } $el.width(newWidth).height( newHeight ); }); }).resize(); </script> <script src="https://www.mashriqtv.pk/assets/daily_mashriq/js/font_detector.js" type="text/javascript" ></script> <script> var detective = new Detector(); var is_font_installed = detective.detect("Jameel Noori Nastaleeq"); if (is_font_installed) { $("head").append("<link>"); var css = $("head").children(":last"); css.attr({ rel: "stylesheet", type: "text/css", href: "https://www.mashriqtv.pk/assets/daily_mashriq/css/jameel_noori_nastaleeq.css" }); ga("send", "event", "Font", "Load", "Jameel"); } else { if($(window).innerWidth() >= 1024) { setTimeout(function(){ $(".jameel-font-checker").show(); },500); } ga("send", "event", "Font", "Load", "Nafees"); } </script> <div class="jameel-font-checker" id="jameel-font-checker-bar" style="display:none"> <img height="38" src="https://www.mashriqtv.pk/assets/admin/images/font-checker.png"> <a href="https://www.mashriqtv.pk/assets/daily_mashriq/fonts/jameel_font.zip" class="font-checker-btn" >Download Font</a> <a href="javascript:void(null);" style="float:right; !important" onclick="$('#jameel-font-checker-bar').hide();" class="font-checker-btn-close">X</a> </div> <style> .jameel-font-checker { z-index: 99999 !important; position: fixed !important; left: 50% !important; bottom: -1px !important; transform: translate(-50%, -3%); margin: 0 auto !important; border-top: 1px solid !important; background-color: #fff !important; width: 100% !important; text-align: center !important; direction:rtl !important; } .jameel-font-checker img { } .font-checker-btn { background-color: #000 !important; border: none !important; color: white !important; height: 40px !important; text-align: center !important; text-decoration: none !important; display: inline-block !important; font-size: 16px !important; margin-top: 2px; margin-bottom: 1px; padding-top: 5px; padding-right: 5px; padding-left: 5px; } .font-checker-btn-close { background-color: #000 !important; border: none !important; color: white !important; text-align: center !important; text-decoration: none !important; display: inline-block !important; font-size: 10px !important; padding-right: 5px; padding-left: 5px; height:19px; } </style><script> try { var arrFrames = parent.document.getElementsByTagName("IFRAME"); for (var i = 0; i < arrFrames.length; i++) { } } catch(err) { var domain_str = window.parent.location.toString(); var domain_arr = domain_str.split("/"); var domain_full_url = domain_arr[0]+"//"+domain_arr[2]+"/"; var wrapper_url = ""; if(wrapper_url != 1 ) { if ( domain_full_url != "https://www.mashriqtv.pk/" ) { } } } </script> <script type="text/javascript"> $.ajax({ method: "POST", url: "https://www.mashriqtv.pk/ajax_post_update", data: { news_id: '18954', }, beforeSend: function( xhr ) { } }) .done(function( data ) { }); </script> <div id="ticker-footer-div"> <div id="topbar_menu_div_id" style="display:none;"> <div class="ticker-label"> تازہ ترین </div> <ul id="webTicker"> <li><a href="https://www.mashriqtv.pk/13-Nov-2018/18972">وزیر خارجہ   سے ڈاکٹر عافیہ کی بہن ڈاکٹر فوزیہ کی ملاقات</a></li> <li><a href="https://www.mashriqtv.pk/13-Nov-2018/18971">منی لانڈرنگ کیس:آصف زرداری اور فریال تالپور کی عبوری ضمانت میں توسیع</a></li> <li><a href="https://www.mashriqtv.pk/13-Nov-2018/18970">مولانا سمیع الحق شہید کے سیکرٹری احمد شاہ گھر سے لاپتہ</a></li> <li><a href="https://www.mashriqtv.pk/13-Nov-2018/18969">بنی گالہ تجاوزات کیس، چیف جسٹس کیجانب سے سخت ریمارکس</a></li> <li><a href="https://www.mashriqtv.pk/12-Nov-2018/18960">پشاور یونیورسٹی:طلباء کا فیسوں میں اضافے پر پارلیمانی کمیٹی کی رپورٹ میں تاخیر کے باعث ایک بار پھراحتجاج</a></li> <li><a href="https://www.mashriqtv.pk/12-Nov-2018/18959">اے این پی کے افراسیاب خٹک اور بشریٰ گوہر کی پارٹی رکنیت معطل</a></li> <li><a href="https://www.mashriqtv.pk/12-Nov-2018/18958">ای سی سی اجلاس:پی آئی اے کیلئے بیل آوٹ پیکج منظور</a></li> <li><a href="https://www.mashriqtv.pk/12-Nov-2018/18957">سینٹ:ای سی ایل میں ترمیم سے متعلق بل پر حکومت کیجانب سے اعتراض</a></li> <li><a href="https://www.mashriqtv.pk/12-Nov-2018/18956">سپریم کورٹ:وزیراعظم کو بھی ذلفی بخاری دہری شہریت کیس میں نوٹس جاری</a></li> <li><a href="https://www.mashriqtv.pk/12-Nov-2018/18955">نوازشریف ، مریم نواز کی سزا معطلی کیخلاف نیب کی اپیل قابل سماعت قرار</a></li> <li><a href="https://www.mashriqtv.pk/12-Nov-2018/dsj-fjksdjkfsdjfjksdhfjksdhfjksdhuisdhuifh">نیب کالا قانون ہے اس کا خاتمہ ضروری ہے،شاہد خاقان عباسی</a></li> <li><a href="https://www.mashriqtv.pk/12-Nov-2018/e-oriodroweioiweifeifuidufisdhfshfuisdh">پی سی بی کا پی ایس ایل کو الگ کمپنی بنانے کا اصولی فیصلہ</a></li> <li><a href="https://www.mashriqtv.pk/12-Nov-2018/fjsdajfhsdjfhsdjk-fsdjh-fjksdfsdfioweiofidowepweifi">ماربل زون کی عدم دستیابی کے باعث بونیر کے عوام روزگار کیلئے بیرون ملک جانے پر مجبور</a></li> <li><a href="https://www.mashriqtv.pk/12-Nov-2018/askjd-asdkljs-fsdfj-sdfsdj-fsdfj-sdf">بونیر، اولیاء اللہ کی زیارتوں کے حوالے سے مشہور سرزمین اپنی مثال آپ ہے</a></li> <li><a href="https://www.mashriqtv.pk/12-Nov-2018/hasasdasdasdgfgasdhfgasdfgsd-sdc-d-d-sdsdf">منی لانڈرنگ کے ذریعے بیرون ملک منتقل700ارب روپے کا سراغ لگا لیا، مشیر برائے احتساب </a></li> <li><a href="https://www.mashriqtv.pk/11-Nov-2018/18941">خواجہ  برادران کی ڈائریکٹر جنرل نیب لاہور کے خلاف چئیرمین نیب کودرخواست</a></li> <li><a href="https://www.mashriqtv.pk/11-Nov-2018/18940">وانامیں بڑے پیمانے پر جنگلات کی بے دریغ کٹائی جاری</a></li> <li><a href="https://www.mashriqtv.pk/11-Nov-2018/18939"> چوہدری برادران کے ساتھ کوئی ایشو نہیں،گورنر پنجاب</a></li> <li><a href="https://www.mashriqtv.pk/11-Nov-2018/18938">حکومت کہیں نہیں جارہی،یہ بات ذہن میں رکھیں،فوادچوہدری</a></li> <li><a href="https://www.mashriqtv.pk/10-Nov-2018/18929">آشیانہ کیس میں شہباز شریف کا 14 روزہ ریمانڈ، رمضان شوگر ملز کیس میں بھی گرفتاری</a></li> </ul> </div> </div> <script> $( document ).ready(function() { if (typeof webTicker !== 'undefined') { $('#ticker-div-id').html($('#ticker-footer-div').html()); $('#ticker-footer-div').html(''); setTimeout(function() { $('#topbar_menu_div_id').show(); $('#webTicker').webTicker({ direction: "right" }); $("#webTicker").webTicker('cont'); },500); } }); $("document").ready(function($){ var nav = $('#header-navigation'); $(window).scroll(function () { if ($(this).scrollTop() > 125) { nav.addClass("fixed"); } else { nav.removeClass("fixed"); } }); }); </script> <script> $('.owl-carousel').owlCarousel({ rtl: true, loop: false, margin: 10, nav: true, responsive: { 0: { items: 1 }, 600: { items: 1 }, 1000: { items: 1 } } }); </script> </body> </html>