<!-- 
                             Deployment Date: 05 Dec 2018, 11:49:45 am                                                             
                                                                                         
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|  
    ____            _       _   _         _                                              
   |  _ \   _   _  | |__   | | (_)  ___  | |__    _ __   _ __        ___ ___  _ __ ___   
   | |_) | | | | | | '_ \  | | | | / __| | '_ \  | '__| | '__|      / __/ _ \| '_ ` _ \  
   |  __/  | |_| | | |_) | | | | | \__ \ | | | | | |    | |     _  | (_| (_) | | | | | | 
   |_|      \__,_| |_.__/  |_| |_| |___/ |_| |_| |_|    |_|    (_)  \___\___/|_| |_| |_| 
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|   



-->

	<!doctype html > <!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="ur-PK"> <![endif]--> <!--[if IE 7]> <html class="no-js ie7 oldie" lang="ur-PK"> <![endif]--> <!--[if IE 8]> <html class="no-js ie8 oldie" lang="ur-PK"> <![endif]--> <!--[if IE 9]> <html class="no-js ie9 oldie" lang="ur-PK"> <![endif]--> <!--[if gt IE 8]><!--> <html class="no-js" lang="ur-PK" dir="rtl"> <!--<![endif]--> <head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>کارکردگی کا جائزہ یا سب اچھا کی رپورٹ</title> <meta name="description" content="وزیر اعظم عمران خان نے خیبرپختونخوا کی سہ ماہی جائزہ کارکردگی کے حوالے سے منعقدہ تقریب سے" /> <meta property="og:type" content="article" /> <meta name="twitter:card" content="summary_large_image"> <meta property="og:site_name" content="Daily Mashriq"/> <meta property="og:title" content="کارکردگی کا جائزہ یا سب اچھا کی رپورٹ" /> <meta name="twitter:title" content="کارکردگی کا جائزہ یا سب اچھا کی رپورٹ"> <meta itemprop="name" content="کارکردگی کا جائزہ یا سب اچھا کی رپورٹ"> <meta property="og:description" content="وزیر اعظم عمران خان نے خیبرپختونخوا کی سہ ماہی جائزہ کارکردگی کے حوالے سے منعقدہ تقریب" /> <meta itemprop="description" content="وزیر اعظم عمران خان نے خیبرپختونخوا کی سہ ماہی جائزہ کارکردگی کے حوالے سے منعقدہ تقریب"> <meta name="twitter:description" content="وزیر اعظم عمران خان نے خیبرپختونخوا کی سہ ماہی جائزہ کارکردگی کے حوالے سے منعقدہ تقریب"> <meta property="og:url" content="https://www.mashriqtv.pk/16-Dec-2018/19380" /> <meta name="twitter:url" content="https://www.mashriqtv.pk/16-Dec-2018/19380"> <meta property="og:image" content="https://www.mashriqtv.pk/print_images/large/2018-12-16/news-1544932021-2736.jpg" /> <meta property="og:image:width" content="800"><meta property="og:image:height" content="600"><meta itemprop="image" content="https://www.mashriqtv.pk/print_images/large/2018-12-16/news-1544932021-2736.jpg"> <meta name="twitter:image" content="https://www.mashriqtv.pk/print_images/large/2018-12-16/news-1544932021-2736.jpg"> <meta property="article:publisher" content="https://www.facebook.com/MashriqTvNews" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="refresh" content="3600" ><meta name="HandheldFriendly" content="True"> <meta name="MobileOptimized" content="320"> <meta name="theme-color" content="#1B285F"> <meta name="msapplication-navbutton-color" content="#1B285F"> <meta name="apple-mobile-web-app-status-bar-style" content="#1B285F"><link rel="shortcut icon" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/favicon.ico"> <link rel="apple-touch-icon" sizes="57x57" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-180x180.png"> <link rel="icon" type="image/png" sizes="192x192" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/android-icon-192x192.png"> <link rel="icon" type="image/png" sizes="32x32" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="96x96" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/favicon-96x96.png"> <link rel="icon" type="image/png" sizes="16x16" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/favicon-16x16.png"><meta property="og:locale" content="ur_PK" /><link rel="alternate" type="application/rss+xml" title="Daily Mashriq" href="https://www.mashriqtv.pk/rss" /><link rel="alternate" type="application/rss+xml" title="Daily Mashriq" href="https://www.mashriqtv.pk/sitemap.xml" /><meta property="article:published_time" content="2018-12-16T08:47:04+05:00" /> <meta property="article:publish_time" content="2018-12-16T08:47:04+05:00" /> <meta property="article:section" content="اداریہ" /> <link rel="amphtml" href="https://www.mashriqtv.pk/16-Dec-2018/19380?version=amp" /><meta property="ia:markup_url" content="https://www.mashriqtv.pk/16-Dec-2018/19380?version=instant_article" ><meta property="fb:pages" content="1671210803099448" /><meta property="fb:app_id" content="1124748587560677"/><script> window.fbAsyncInit = function() { FB.init({ appId : 1124748587560677, xfbml : true, version : "v2.12" }); FB.AppEvents.logPageView(); }; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ur_PK/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk")); </script> <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:400,500,500italic,400italic,700,700italic%7CRoboto+Condensed:400,700%7CRoboto+Slab?mdate=1543992585" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/bootstrap.min.css?mdate=1543992585" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/font-awesome.min.css?mdate=1543992585" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/weather-icons.min.css?mdate=1543992585" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/jquery.sidr.dark.css?mdate=1543992585" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/photobox.css?mdate=1543992585" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/datepicker.css?mdate=1543992585" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/style.css?mdate=1543992585" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/colors.css?mdate=1543992585" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/owl.carousel.css?mdate=1543992585" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/custom.css?mdate=1543992585" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/rtl-css.css?mdate=1543992585" type="text/css" media="all" /> <style> .ad_code_class iframe { }</style><script> var asset_dir = "https://www.mashriqtv.pk/assets/daily_mashriq/"; var templateDir = "https://www.mashriqtv.pk/"; var current_page_link = "www.mashriqtv.pk/16-Dec-2018/19380"; var category_page_slug = ""; var cms_page_slug = ""; var news_categories = "idariya"; var news_tags = ""; </script> <meta name="google-site-verification" content="toU6xridnreWth-BufP1zYHGs9dCLa8ideu0nWjNeAU" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-2495428981136420", enable_page_level_ads: true }); </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/1002138/mashriq-sidebar-top-allpages', [[300, 600], [336, 280], [300, 250]], 'div-gpt-ad-1535714291130-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { var mapping = googletag.sizeMapping(). addSize([992, 0], [[728, 280], [728, 90], [1, 1]]). addSize([768, 0], [[728, 280], [728, 90], [1, 1]]). addSize([320, 0], [[320, 50], [320, 100], [1, 1]]). addSize([0, 0], [[320, 50], [1, 1]]). build(); googletag.defineSlot('/1002138/Mashriq-Header-AllPages', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1535721055077-0').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.enableServices(); }); </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { var mapping = googletag.sizeMapping(). addSize([992, 0], [[728, 280], [728, 90], [1, 1]]). addSize([768, 0], [[728, 280], [728, 90], [1, 1]]). addSize([320, 0], [[320, 50], [320, 100], [1, 1]]). addSize([0, 0], [[320, 50], [1, 1]]). build(); googletag.defineSlot('/1002138/mashriq-dp-contentstart', [728, 90], 'div-gpt-ad-1536047447828-0') .defineSizeMapping(mapping).addService(googletag.pubads()); googletag.enableServices(); }); </script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-118993656-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-118993656-1'); </script> <script type="text/javascript"> function block_load_more( load_more_button_id, block_slug ) { var block_offset = parseInt($('#'+block_slug+'_offset_count' ).val()); var myElem = document.getElementById( block_slug+'-load-more' ); if (myElem === null) { alert('Please specify "" div container with id "#'+block_slug+'-load-more" '); return false; } $('#post_load_loader').css('display','block'); $('#'+block_slug+'_load_more_btn' ).hide(); $.ajax({ method: "POST", url: "https://www.mashriqtv.pk/ajax_block_pagination", data: { block_slug: block_slug, block_offset: block_offset, }, beforeSend: function( xhr ) { } }) .done(function( data ) { $('#post_load_loader').css('display','none'); $('#'+block_slug+'_load_more_btn' ).show(); if ( data == 'no_more_news' ) { $('#'+load_more_button_id).css({display:none}); } else { $( '#'+block_slug+'-load-more' ).append(data); } }); } </script> <link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "5220eb94-0fe5-454b-a3d9-b5d394cae7ee", }); }); </script> <script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.mashriqtv.pk/16-Dec-2018/19380" }, "headline": "کارکردگی کا جائزہ یا سب اچھا کی رپورٹ", "image": [ "https://www.mashriqtv.pk/print_images/large/2018-12-16/news-1544932021-2736.jpg" ], "datePublished": "2018-12-16T08:47:04+05:00", "dateModified": "2018-12-16T08:47:04+05:00", "author": { "@type": "Organization", "name": "Daily Mashriq" }, "publisher": { "@type": "Organization", "name": "Daily Mashriq", "logo": { "@type": "ImageObject", "url": "https://www.mashriqtv.pk//uploads/theme/logo-1532688822.jpg" } }, "description": " وزیر اعظم عمران خان نے خیبرپختونخوا کی سہ ماہی جائزہ کارکردگی کے حوالے سے منعقدہ تقریب سے خطاب کرتے ہوئے کہا ہے کہ صوبائی وزرا کو تنبیہہ کی ہے کہ تمام وزرا کو ہر روز دفتر جاکر اپنا کام کرنا چاہیے اور جو وزیر کام نہیں کرے گا وہ بعد میں اپنی وزارت چھن جانے کی شکایت نہ کرے۔وزیر اعظم عمران خان نے کہا کہ انہیں خوشی ہوئی کہ صوبائی حکومت نے کم عرصے میں 5 مہمان خانے بنائے۔ان کا کہنا تھا کہ ان کی پارٹی پاکستان تحریک انصاف(پی ٹی آئی)نے صوبے میں عام انتخابات میں اس لیے کامیابی حاصل کی کیوں کہ اس نے عوام کی زندگی بہتر بنائی اور عوام نے اسے ووٹ دیا۔وزیر اعظم نے خطاب کے دوران ملک میں انتہائی کم سرمایہ کاری اور بے روزگاری پر بات کرتے ہوئے کہا کہ بد قسمتی سے ہماری بیورو کریسی سرمایہ کاری کو روکتی ہے، جس کی وجہ سے بے روزگاری جنم لیتی ہے۔ان کا کہنا تھا کہ ایک ریاست، جس کا نظام امیر کو امیر اور غریب کو غریب بنائے، وہ ریاست کس طرح فلاحی ریاست بن سکتی ہے؟وزیر اعظم عمران خان نے اپنی تقریر میں مدینہ کی ریاست کا ذکر بھی کیا اور کہا کہ مدینہ کی ریاست کا مطلب نبی کریم صلی اللہ علیہ وسلم کی سنت پر چلنا ہے۔انہوں نے کہا کہ اگرچہ رسول صلی اللہ علیہ وسلم کے پاس اتنے پیسے نہیں تھے، تاہم پھر بھی ان کا نظام حکومت بہتر تھا، غریب ہونے کے باوجود مدینہ کی ریاست نے عوام کو رائلٹی دی اور تمام خلفائے راشدین نے سادگی سے زندگی بسر کی۔وزیراعظم عمران خان نے وفاقی حکومت اور وفاقی وزراء کی کارکردگی کا جائزہ لینے کی طرح خیبر پختونخوا کی صوبائی حکومت کو بھی پاس ہونے کی جو سند جاری کی اسے سب اچھا کی رپورٹ ہی قرار دیا جائے گا۔یہ ممکن نظر نہیں آتا کہوفاقی اور صوبائی وزراء میں سے ہر وزیر کی کارکردگی اطمینان بخش ہو اگر واقعتاً ایسا ہی ہے تو پھر عوام کی جانب سے عدم اطمینان کا اظہار کیوں سامنے آرہا ہے ۔ ہم سمجھتے ہیں کہ اصولی طور پر تین ماہ کے دوران حکومت کی تشکیل اور عہدوں پر تقرریاں ہی مکمل نہیں ہو سکتیں لیکن چونکہ خود وزیراعظم نے اقتدار میں آنے سے قبل ہی سو دنوں کا پلان دیا تھا جس کیلئے وہ اخلاقی طور پر جوابدہ تھے ۔ ہم سمجھتے ہیں کہ کسی بھی حکومت کیلئے سب اچھا کی رپورٹ اپنے منہ میاں مٹھو بننے کے مصداق ہوتا ہے۔ سب اچھا کی رپورٹ یا تو جیل میں ممکن ہے یا پھر اس قسم کا تاثر بیورو کریسی ہی دے سکتی ہے۔ ایک عوامی قسم کی حکومت کے سربراہ کو کبھی بھی اپنی حکومت کی کارکردگی سے مطمئن نہیں ہو نا چاہیئے چہ جا ئیکہ جس تین ماہ کے دوران مہنگائی میں تیس فیصد سے زائد کا اضافہ ہوا ہو اس کا اعتراف نہ کیا جائے اور اس کی وجوہات کا جائزہ لیکرآئندہ کا لائحہ عمل نہ دیا جائے ۔صوبائی حکومت کی کارکردگی رپورٹ میں اگر بی آر ٹی منصوبے میں تاخیر در تاخیر اور اربوں روپے کے مزید اخراجات کا ایک جائزہ پیش کیا جاتا اور اس کی وجوہات کے حوالے سے آگاہی دی جاتی ،صوبے کے تدریسی ہسپتالوں میں سابق تحریک انصاف حکومت کے دور سے ہونے والی اصلاحات کے ثمرات اور اس حوالے سے غیر جانبدار عوامی آرا پیش کی جاتیں اسی طرح تعلیم کے شعبے میں گزشتہ دور سے اب تک کی اصلاحات اور تعلیمی ایمرجنسی کی حقیقت بیان کی جاتی اسی طرح دیگر محکموں کی کارکردگی اعدادو شمار اور دستاویزات کی روشنی میں جائزہ لیا جاتا تو زیادہ بہتر ہوتا۔ البتہ وزیراعظم عمران خان نے اپنے دورے کے دوران بے گھر افراد کیلئے پناہ گاہ کا افتتاح کر کے صوبے میں فٹ پاتھوں پر سونے والے مجبور افراد اور دور دراز سے آئے ہوئے محنت کشوں کیلئے سہولت کا ساماں ضرور کیا ہے جسے نہ سراہنا زیادتی ہوگی۔ بہر حال قابل غور امر یہ ضرور ہے کہ صوبائی حکومت نے اتنی عجلت میں اس کے لئے عمارت کا انتظام کیسے کیا قبل ازیں یہ عمارت کس مقصد کیلئے استعمال ہورہی تھی جسے اب پناہ گاہ کا ردجہ دیا گیا ۔جہاں تک وزراء کو تبدیل کرنے کی تنبیہہ کا سوال ہے ہم سمجھتے ہیں کہ یہ تنبیہہ وزیراعلیٰ کی طرف سے ہوتی تو زیادہ مناسب تھا جبکہ بیوروکریسی کے حوالے سے وزیراعظم کے سخت الفاظ کی ادائیگی اس لئے مناسب نہ تھی کہ بیوروکریسی اصول وضوابط کے مطابق سرکاری امور چلانے کی پابند ہے۔ سیاسی حکومتوں کا بیوروکریسی کے ساتھ لچکدار رویہ خود حکمرانوں کے مفاد میں ہوتا ہے بصورت دیگر خود حکومت ہی کو شکایت ہوگی کہ بیوروکریسی ان سے تعاون نہیں کرتی۔ وزیراعظم نے صحت کے محکمے کے جن دو سیکریٹریز کے عدم تعاون کاتذکرہ کیا اس موقع پر اگر ان کے خلاف کارروائی کی بھی نوید سنائی جاتی تو بیورو کریسی کیلئے مئو ثر پیغام ہوتا ۔ہم سمجھتے ہیں کہ بیورو کریسی ہر حکومت کا مزاج دیکھ کر ہی چلتی ہے اگر محکمے کا انچارج وزیر سرکاری معاملات کو قانون کے مطابق نمٹا نے میں دلچسپی لے تو بیوروکریسی روڑے نہ اٹکا سکتی لیکن اگر وزیر کیلئے ضوابط نرم اور سرکاری ملازمین کیلئے سخت کی پالیسی اختیار کی جائے گی تو معاملات میں رکاوٹ ہونافطری امر ہوگا۔ خیبر پختونخوا کی حکومت کی کارکردگی کو وزیراعظم کس نظر سے دیکھتے ہیں یہ اہم نہیں اہم بات یہ ہے کہ یہاں کے عوام اس کی کارکردگی سے کس حد تک مطمئن ہیں ؟۔" } </script> <div id="fb-root"></div> </head> <body> <div id="page-outer-wrap"> <div id="page-inner-wrap"> <header id="page-header-mobile" class="visible-xs"> <div id="sidr"> <ul class="nav clearfix"> <li><a href="/" >ہوم </a></li> <li><a href="https://www.mashriqtv.pk/pakistan" >پاکستان </a></li> <li><a href="https://www.mashriqtv.pk/regional" >علاقائی </a></li> <li><a href="https://www.mashriqtv.pk/dunya" >دنیا </a></li> <li><a href="https://www.mashriqtv.pk/sports" >کھیل </a></li> <li><a href="https://www.mashriqtv.pk/science" >سائنس </a></li> <li><a href="https://www.mashriqtv.pk/fun-funkaar" >فن و فنکار </a></li> <li><a href="https://www.mashriqtv.pk/idariya" >اداریہ </a></li> <li> <a href="javascript:void(0);" onclick="$('.dropnav-menu').toggle();" >پروگرامز <i class="fa fa-angle-down"></i></a> <div class="dropnav-container block-35"> <ul class="dropnav-menu"> <li><a href="https://www.mashriqtv.pk/har-sahar-naway-sahar" >هر سحر نوے سحر</a></li> <li><a href="https://www.mashriqtv.pk/pukhtana" >پوښتنه</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-roundup" >مشرق راونډاپ</a></li> <li><a href="https://www.mashriqtv.pk/buhe-bariyan" >بوهي باريا</a></li> <li><a href="https://www.mashriqtv.pk/islamabad-hour" >اسلام آباد هاور</a></li> <li><a href="https://www.mashriqtv.pk/pa-khabar-yo-nazar" >په خبر يو نظر</a></li> <li><a href="https://www.mashriqtv.pk/da-lobo-naray" >د لوبو نړۍ</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-magazine" >مشرق مېګزين</a></li> <li><a href="https://www.mashriqtv.pk/da-nakhy-menz" >د نخښې مينځ</a></li> <li><a href="https://www.mashriqtv.pk/2nd-innings" >سېکنډ اينګز</a></li> <li><a href="https://www.mashriqtv.pk/special-transmission" >اسپیشل ٹرانسمیشن</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-mashaal" >مشرق مشال </a></li> <li><a href="https://www.mashriqtv.pk/shariyat-pa-ranra-kay" >شريعت په رڼا کښې</a></li> <li><a href="https://www.mashriqtv.pk/music-masti" >ميوزک مستي</a></li> </ul> </div> </li> <li><a href="/E-Paper" >اخبار </a></li> <li><a href="/E-Paper/sunday-magazine" >میگزین </a></li> <li><a href="https://www.mashriqtv.pk/live-tv" >لائیو ٹی وی </a></li> <li><a href="/E-Paper/the-statesman" >The Statesman </a></li> </ul> </div> <div class="row"> <div class="col-xs-6 text-left"> <a class="android" id="socialicons" target="_blank" href="https://play.google.com/store/apps/details?id=com.publishrr.mashriq_tv" ><i class="fa fa-android"></i></a> <a class="apple" id="socialicons" target="_blank" href="https://itunes.apple.com/us/app/mashriq-tv/id1266212329?mt=8" ><i class="fa fa-apple"></i></a> <a id="nav-expander"><span class="glyphicon glyphicon-th"></span></a> </div> <div class="col-xs-6"> <h1><a href="https://www.mashriqtv.pk/"><img src="https://www.mashriqtv.pk/uploads/theme/logo-1532688822.jpg" alt="Daily Mashriq" /></a></h1> </div> </div> </header> <header id="page-header" class="hidden-xs"> <div id="top-navigation"> <div class="container"> <nav id="top-menu"> <ul> <li class="date first"> <span>Sunday 16 Dec, 2018</span> </li> <li class="options"></li> <li class="soc-media"> <a target="_blank" href="https://www.facebook.com/mashriqtvnews"> <i class="fa fa-facebook"></i> </a> <a target="_blank" href="https://twitter.com/mashriqtv"> <i class="fa fa-twitter"></i> </a> <a target="_blank" href="https://www.youtube.com/channel/UCDEZHByo1RerW0cEWPEKCiw"> <i class="fa fa-youtube"></i> </a> </li> </ul> </nav> </div> </div> <div id="header-branding"> <div class="container"> <div class="row"> <div class="col-sm-2 col-md-2 text-right"> <h1><a href="https://www.mashriqtv.pk/"><img style="height:105px;" alt="Daily Mashriq" src="https://www.mashriqtv.pk/uploads/theme/logo-1532688822.jpg" /></a></h1> </div> <div class="col-sm-7 col-md-7"> <a href="/program"> <img style="height: auto;margin-top: 15px; float:left; class="top_banner_cls" src="https://www.mashriqtv.pk/uploads/upload_assets/images/assets_file_1500029275-5631.gif"> </a> </div> <div class="col-sm-3 col-md-3 text-left"> <a style="float: left;margin-top: 15px;" href="https://www.mashriqtv.pk/E-Paper"><img style="width:130px;height:auto;" src="https://www.mashriqtv.pk/assets/daily_mashriq//images/logo-epaper.jpg" /></a> <!-- <form style="float:right;"action="https://www.mashriqtv.pk/search" id="search-form"> <input type="search" name="q" placeholder="Search"> <input type="hidden" name="cx" value="partner-pub-002440136688485674925:3rngrkiiive" /> <input type="hidden" name="cof" value="FORID:10" /> <input type="hidden" name="ie" value="UTF-8" /> <div> </div> <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script> </form>--> </div> </div> </div> </div> <div id="header-navigation"> <div class="container"> <nav id="menu" style="float:right;"> <ul class="nav clearfix"> <li><a href="/" >ہوم </a></li> <li><a href="https://www.mashriqtv.pk/pakistan" >پاکستان </a></li> <li><a href="https://www.mashriqtv.pk/regional" >علاقائی </a></li> <li><a href="https://www.mashriqtv.pk/dunya" >دنیا </a></li> <li><a href="https://www.mashriqtv.pk/sports" >کھیل </a></li> <li><a href="https://www.mashriqtv.pk/science" >سائنس </a></li> <li><a href="https://www.mashriqtv.pk/fun-funkaar" >فن و فنکار </a></li> <li><a href="https://www.mashriqtv.pk/idariya" >اداریہ </a></li> <li> <a href="javascript:void(0);" onclick="$('.dropnav-menu').toggle();" >پروگرامز <i class="fa fa-angle-down"></i></a> <div class="dropnav-container block-35"> <ul class="dropnav-menu"> <li><a href="https://www.mashriqtv.pk/har-sahar-naway-sahar" >هر سحر نوے سحر</a></li> <li><a href="https://www.mashriqtv.pk/pukhtana" >پوښتنه</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-roundup" >مشرق راونډاپ</a></li> <li><a href="https://www.mashriqtv.pk/buhe-bariyan" >بوهي باريا</a></li> <li><a href="https://www.mashriqtv.pk/islamabad-hour" >اسلام آباد هاور</a></li> <li><a href="https://www.mashriqtv.pk/pa-khabar-yo-nazar" >په خبر يو نظر</a></li> <li><a href="https://www.mashriqtv.pk/da-lobo-naray" >د لوبو نړۍ</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-magazine" >مشرق مېګزين</a></li> <li><a href="https://www.mashriqtv.pk/da-nakhy-menz" >د نخښې مينځ</a></li> <li><a href="https://www.mashriqtv.pk/2nd-innings" >سېکنډ اينګز</a></li> <li><a href="https://www.mashriqtv.pk/special-transmission" >اسپیشل ٹرانسمیشن</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-mashaal" >مشرق مشال </a></li> <li><a href="https://www.mashriqtv.pk/shariyat-pa-ranra-kay" >شريعت په رڼا کښې</a></li> <li><a href="https://www.mashriqtv.pk/music-masti" >ميوزک مستي</a></li> </ul> </div> </li> <li><a href="/E-Paper" >اخبار </a></li> <li><a href="/E-Paper/sunday-magazine" >میگزین </a></li> <li><a href="https://www.mashriqtv.pk/live-tv" >لائیو ٹی وی </a></li> <li><a href="/E-Paper/the-statesman" >The Statesman </a></li> </ul> </nav> <div class="font_download"> <a href="https://www.mashriqtv.pk/assets/daily_mashriq/fonts/jameel_font.zip" rel="home" title="home"> <img style="height: 40px;margin-top: 5px;" src="https://www.mashriqtv.pk/assets/daily_mashriq/images/urdu-fownload-font.png" alt="Font" /> </a> </div> </div> </div> </header> <div class="container"> <div id="topbar_menu_div_id" style="display:none;"> <div class="ticker-label"> تازہ ترین </div> <ul id="webTicker"> <li><a href="https://www.mashriqtv.pk/13-Dec-2018/19363">ملکی ترقی کیلئے خود انحصاری اختیار کرنا ہوگی، وزیراعظم</a></li> <li><a href="https://www.mashriqtv.pk/13-Dec-2018/19362">وزیر مملکت مراد سعید کو وفاقی وزیربنانے کی سمری منظور</a></li> <li><a href="https://www.mashriqtv.pk/13-Dec-2018/19361">ضمنی الیکشن:پی پی 168 میں تحریک انصاف نے میدان مار لیا</a></li> <li><a href="https://www.mashriqtv.pk/13-Dec-2018/19360">ڈیڈ لاک ختم،شہباز شریف چیئرمین پی اےسی ہوں گے،حکومت اور اپوزیشن میں اتفاق</a></li> <li><a href="https://www.mashriqtv.pk/12-Dec-2018/19351">گیس بحران: سوئی سدرن،ناردرن کے ڈائریکٹرز کےخلاف انکوائری کا حکم</a></li> <li><a href="https://www.mashriqtv.pk/12-Dec-2018/19350">سعد رفیق کے پروڈکشن آرڈر جاری ہونے تک ایوان نہیں چلے گا،ن لیگ کا اعلان</a></li> <li><a href="https://www.mashriqtv.pk/12-Dec-2018/19349">ہم نےآئی ایم ایف کی شرائط کا انتظار کیے بغیر معیشت کی بہتری کیلئے اقدامات کیے،اسدعمر</a></li> <li><a href="https://www.mashriqtv.pk/12-Dec-2018/19348">بشریٰ بی بی پاکستان میں گوگل پر سب زیادہ سرچ کی جانے والی شخصیات میں سرفہرست</a></li> <li><a href="https://www.mashriqtv.pk/12-Dec-2018/19347">مسلم لیگ(ن) کے 7 رہنماؤں نے مجھ سے این آر او مانگا، مراد سعید کا دعویٰ</a></li> <li><a href="https://www.mashriqtv.pk/12-Dec-2018/19346">اسلام آباد ہائیکورٹ نے زلفی بخاری کا نام ای سی ایل سے نکالنے کا حکم دیدیا</a></li> <li><a href="https://www.mashriqtv.pk/12-Dec-2018/19345">پاکستان کو خصوصی تشویش کی فہرست میں ڈالنے پر سینئر امریکی سفارتکار کی دفترخارجہ طلبی</a></li> <li><a href="https://www.mashriqtv.pk/12-Dec-2018/19344">فواد چودھری کی جانب سے اچھی تربیت کے طنز پر ایوان میں شور شرابا</a></li> <li><a href="https://www.mashriqtv.pk/12-Dec-2018/sh-dash-dsjhsd-asdg-dsdg-dfhsdghsd-ghsdgsdgfh">برطانوی وزیراعظم تھریسامے کو پارلیمنٹ میں تحریک عدم اعتماد کا سامنا </a></li> <li><a href="https://www.mashriqtv.pk/12-Dec-2018/sdjkf-hsdjkfh-sdjkhf-sdh-fjsdfh-fsdjkh-fjkshfjksdh-f">دو طرفہ سیریز کیس: بھارت کا پاکستان سے اخراجات کی مد میں رقم کا مطالبہ</a></li> <li><a href="https://www.mashriqtv.pk/12-Dec-2018/fsdiof-iosd-fiosdff-sdffsdjf-iosdjfiosdfjfiosdjf-iodjvklsdf-fujdc-iovsdfif-f">ہاکی ورلڈ کپ: انگلینڈ اور آسٹریلیا کی ٹیمیں سیمی فائنل میں پہنچ گئیں</a></li> <li><a href="https://www.mashriqtv.pk/12-Dec-2018/djfkldlfjxdklvxcklv-rjf-f-rrio-feriojoer-erioer">پیراگون ہاؤسنگ اسکینڈل: خواجہ برادران 10 روزہ جسمانی ریمانڈ پر نیب کے حوالے</a></li> <li><a href="https://www.mashriqtv.pk/11-Dec-2018/19332">خواجہ سعد رفیق کی بھائی سمیت گرفتاری کا مطلب ہے ملک درست سمت بڑھ رہا ہے،فوادچودھری</a></li> <li><a href="https://www.mashriqtv.pk/11-Dec-2018/19331">مالم جبہ اراضی کیس، نیب نے وزیراعلیٰ محمود خان کو طلب کر لیا</a></li> <li><a href="https://www.mashriqtv.pk/11-Dec-2018/19330">ہنسنا کیسا؟ ہم تو کھل کر رو بھی نہیں سکتے،صحافی کے سوال پر نوازشریف کا جواب</a></li> <li><a href="https://www.mashriqtv.pk/11-Dec-2018/19329">بھارت ریاستی انتخابات :نریندر مودی کی انتہا پسندی بی جے پی کو لے ڈوبی</a></li> </ul> </div> <span class="ad_code_class"> <div id='div-gpt-ad-1535721055077-0' style="text-align:center;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535721055077-0'); }); </script> </div> </br> </span> <div id="page-content" class="clearfix"> <div id="main" class="article"> <article id="article-post" class="cat-sports" itemscope itemtype="//schema.org/NewsArticle"> <div class="head-image thumb-wrap relative"> <div itemprop="image" itemscope itemtype="//schema.org/ImageObject"> <meta itemprop="width" content="750"> <meta itemprop="height" content="400"> <meta itemprop="url" content="https://www.mashriqtv.pk/print_images/large/2018-12-16/news-1544932021-2736.jpg"> </div> <img itemprop="image" alt="کارکردگی کا جائزہ یا سب اچھا کی رپورٹ" src="https://www.mashriqtv.pk/print_images/large/2018-12-16/news-1544932021-2736.jpg" alt="" class="img-responsive" /> </div> <header> <h1 itemprop="headline">کارکردگی کا جائزہ یا سب اچھا کی رپورٹ</h1> <span class="detail_page_date_time" itemprop="datePublished">16 دسمبر 2018</span> </header> <span class="ad_code_class"> <div style="text-align:center;padding-top: 5px;"> <div id='div-gpt-ad-1536047447828-0' style='height:90px; width:100%;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536047447828-0'); }); </script> </div> </div> </span> <div itemprop="articleBody"> <p>وزیر اعظم عمران خان نے خیبرپختونخوا کی سہ ماہی جائزہ کارکردگی کے حوالے سے منعقدہ تقریب سے خطاب کرتے ہوئے کہا ہے کہ صوبائی وزرا کو تنبیہہ کی ہے کہ تمام وزرا کو ہر روز دفتر جاکر اپنا کام کرنا چاہیے اور جو وزیر کام نہیں کرے گا وہ بعد میں اپنی وزارت چھن جانے کی شکایت نہ کرے۔وزیر اعظم عمران خان نے کہا کہ انہیں خوشی ہوئی کہ صوبائی حکومت نے کم عرصے میں 5 مہمان خانے بنائے۔ان کا کہنا تھا کہ ان کی پارٹی پاکستان تحریک انصاف(پی ٹی آئی)نے صوبے میں عام انتخابات میں اس لیے کامیابی حاصل کی کیوں کہ اس نے عوام کی زندگی بہتر بنائی اور عوام نے اسے ووٹ دیا۔وزیر اعظم نے خطاب کے دوران ملک میں انتہائی کم سرمایہ کاری اور بے روزگاری پر بات کرتے ہوئے کہا کہ بد قسمتی سے ہماری بیورو کریسی سرمایہ کاری کو روکتی ہے، جس کی وجہ سے بے روزگاری جنم لیتی ہے۔ان کا کہنا تھا کہ ایک ریاست، جس کا نظام امیر کو امیر اور غریب کو غریب بنائے، وہ ریاست کس طرح فلاحی ریاست بن سکتی ہے؟وزیر اعظم عمران خان نے اپنی تقریر میں مدینہ کی ریاست کا ذکر بھی کیا اور کہا کہ مدینہ کی ریاست کا مطلب نبی کریم صلی اللہ علیہ وسلم کی سنت پر چلنا ہے۔انہوں نے کہا کہ اگرچہ رسول صلی اللہ علیہ وسلم کے پاس اتنے پیسے نہیں تھے، تاہم پھر بھی ان کا نظام حکومت بہتر تھا، غریب ہونے کے باوجود مدینہ کی ریاست نے عوام کو رائلٹی دی اور تمام خلفائے راشدین نے سادگی سے زندگی بسر کی۔وزیراعظم عمران خان نے وفاقی حکومت اور وفاقی وزراء کی کارکردگی کا جائزہ لینے کی طرح خیبر پختونخوا کی صوبائی حکومت کو بھی پاس ہونے کی جو سند جاری کی اسے سب اچھا کی رپورٹ ہی قرار دیا جائے گا۔یہ ممکن نظر نہیں آتا کہوفاقی اور صوبائی وزراء میں سے ہر وزیر کی کارکردگی اطمینان بخش ہو اگر واقعتاً ایسا ہی ہے تو پھر عوام کی جانب سے عدم اطمینان کا اظہار کیوں سامنے آرہا ہے ۔ ہم سمجھتے ہیں کہ اصولی طور پر تین ماہ کے دوران حکومت کی تشکیل اور عہدوں پر تقرریاں ہی مکمل نہیں ہو سکتیں لیکن چونکہ خود وزیراعظم نے اقتدار میں آنے سے قبل ہی سو دنوں کا پلان دیا تھا جس کیلئے وہ اخلاقی طور پر جوابدہ تھے ۔ ہم سمجھتے ہیں کہ کسی بھی حکومت کیلئے سب اچھا کی رپورٹ اپنے منہ میاں مٹھو بننے کے مصداق ہوتا ہے۔ سب اچھا کی رپورٹ یا تو جیل میں ممکن ہے یا پھر اس قسم کا تاثر بیورو کریسی ہی دے سکتی ہے۔ ایک عوامی قسم کی حکومت کے سربراہ کو کبھی بھی اپنی حکومت کی کارکردگی سے مطمئن نہیں ہو نا چاہیئے چہ جا ئیکہ جس تین ماہ کے دوران مہنگائی میں تیس فیصد سے زائد کا اضافہ ہوا ہو اس کا اعتراف نہ کیا جائے اور اس کی وجوہات کا جائزہ لیکرآئندہ کا لائحہ عمل نہ دیا جائے ۔صوبائی حکومت کی کارکردگی رپورٹ میں اگر بی آر ٹی منصوبے میں تاخیر در تاخیر اور اربوں روپے کے مزید اخراجات کا ایک جائزہ پیش کیا جاتا اور اس کی وجوہات کے حوالے سے آگاہی دی جاتی ،صوبے کے تدریسی ہسپتالوں میں سابق تحریک انصاف حکومت کے دور سے ہونے والی اصلاحات کے ثمرات اور اس حوالے سے غیر جانبدار عوامی آرا پیش کی جاتیں اسی طرح تعلیم کے شعبے میں گزشتہ دور سے اب تک کی اصلاحات اور تعلیمی ایمرجنسی کی حقیقت بیان کی جاتی اسی طرح دیگر محکموں کی کارکردگی اعدادو شمار اور دستاویزات کی روشنی میں جائزہ لیا جاتا تو زیادہ بہتر ہوتا۔ البتہ وزیراعظم عمران خان نے اپنے دورے کے دوران بے گھر افراد کیلئے پناہ گاہ کا افتتاح کر کے صوبے میں فٹ پاتھوں پر سونے والے مجبور افراد اور دور دراز سے آئے ہوئے محنت کشوں کیلئے سہولت کا ساماں ضرور کیا ہے جسے نہ سراہنا زیادتی ہوگی۔ بہر حال قابل غور امر یہ ضرور ہے کہ صوبائی حکومت نے اتنی عجلت میں اس کے لئے عمارت کا انتظام کیسے کیا قبل ازیں یہ عمارت کس مقصد کیلئے استعمال ہورہی تھی جسے اب پناہ گاہ کا ردجہ دیا گیا ۔جہاں تک وزراء کو تبدیل کرنے کی تنبیہہ کا سوال ہے ہم سمجھتے ہیں کہ یہ تنبیہہ وزیراعلیٰ کی طرف سے ہوتی تو زیادہ مناسب تھا جبکہ بیوروکریسی کے حوالے سے وزیراعظم کے سخت الفاظ کی ادائیگی اس لئے مناسب نہ تھی کہ بیوروکریسی اصول وضوابط کے مطابق سرکاری امور چلانے کی پابند ہے۔ سیاسی حکومتوں کا بیوروکریسی کے ساتھ لچکدار رویہ خود حکمرانوں کے مفاد میں ہوتا ہے بصورت دیگر خود حکومت ہی کو شکایت ہوگی کہ بیوروکریسی ان سے تعاون نہیں کرتی۔ وزیراعظم نے صحت کے محکمے کے جن دو سیکریٹریز کے عدم تعاون کاتذکرہ کیا اس موقع پر اگر ان کے خلاف کارروائی کی بھی نوید سنائی جاتی تو بیورو کریسی کیلئے مئو ثر پیغام ہوتا ۔ہم سمجھتے ہیں کہ بیورو کریسی ہر حکومت کا مزاج دیکھ کر ہی چلتی ہے اگر محکمے کا انچارج وزیر سرکاری معاملات کو قانون کے مطابق نمٹا نے میں دلچسپی لے تو بیوروکریسی روڑے نہ اٹکا سکتی لیکن اگر وزیر کیلئے ضوابط نرم اور سرکاری ملازمین کیلئے سخت کی پالیسی اختیار کی جائے گی تو معاملات میں رکاوٹ ہونافطری امر ہوگا۔ خیبر پختونخوا کی حکومت کی کارکردگی کو وزیراعظم کس نظر سے دیکھتے ہیں یہ اہم نہیں اہم بات یہ ہے کہ یہاں کے عوام اس کی کارکردگی سے کس حد تک مطمئن ہیں ؟۔</p></div> <footer> <div class="sharing "> <a href="http://www.facebook.com/sharer.php?u=https://www.mashriqtv.pk/16-Dec-2018/19380" onclick="window.open(this.href, 'Daily Mashriq', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i></a> <a href="https://twitter.com/intent/tweet?text=کارکردگی کا جائزہ یا سب اچھا کی رپورٹ&url=https://www.mashriqtv.pk/16-Dec-2018/19380" onclick="window.open(this.href, 'Daily Mashriq', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter fa-lg"></i></a> <a href="http://plus.google.com/share?url=https://www.mashriqtv.pk/16-Dec-2018/19380" onclick="window.open(this.href, 'Daily Mashriq', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i></a> <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.mashriqtv.pk/16-Dec-2018/19380" onclick="window.open(this.href, 'Daily Mashriq', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i></a> <a class="whatsapp_mobile" href="whatsapp://send?text=https://www.mashriqtv.pk/16-Dec-2018/19380" ><img class="whatsapp_img" style="width: 31px; margin-top: 3px;" src="https://www.mashriqtv.pk/assets/daily_mashriq/images/whatsapp.png" ></a> <a class="whatsapp_web" target="_blank" href="https://web.whatsapp.com/send?text=https://www.mashriqtv.pk/16-Dec-2018/19380" data-action="share/whatsapp/share"><img class="whatsapp_img" style="width: 31px; margin-top: 3px;" src="https://www.mashriqtv.pk/assets/daily_mashriq/images/whatsapp.png" ></a> </footer> </article> <meta itemprop="author" content="Daily Mashriq"> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://www.mashriqtv.pk/assets/daily_mashriq/images/logo.jpg"> <meta itemprop="width" content="170"> <meta itemprop="height" content="94"> </div> <meta itemprop="name" content="Daily Mashriq"> </div> <section class="related-post-view news-lay-3 bottom-margin block-23"> <header> <h2>متعلقہ خبریں</h2> <span class="borderline"></span> </header> <div class="row"> <article class="col-md-4 col-xs-12 cat-sports"> <div class="thumb-wrap relative"> <meta content="https://www.mashriqtv.pk/print_images/medium/2018-12-15/news-1544845741-1655.jpg"/> <div class="top-center" title="پاکستان میں مذہبی آزادی کا مختصر جائزہ" style="height: 160px; background: url(https://www.mashriqtv.pk/print_images/medium/2018-12-15/news-1544845741-1655.jpg);"> </div> </div> <span class="published" >15 دسمبر 2018</span> <h3><a href="https://www.mashriqtv.pk/15-Dec-2018/19375">پاکستان میں مذہبی آزادی کا مختصر جائزہ</a></h3> </article> <article class="col-md-4 col-xs-12 cat-sports"> <div class="thumb-wrap relative"> <meta content="https://www.mashriqtv.pk/print_images/medium/2018-12-12/news-1544589924-2279.jpg"/> <div class="top-center" title="وفاقی کابینہ کا طویل جائزہ اجلاس" style="height: 160px; background: url(https://www.mashriqtv.pk/print_images/medium/2018-12-12/news-1544589924-2279.jpg);"> </div> </div> <span class="published" >12 دسمبر 2018</span> <h3><a href="https://www.mashriqtv.pk/12-Dec-2018/19335">وفاقی کابینہ کا طویل جائزہ اجلاس</a></h3> </article> <article class="col-md-4 col-xs-12 cat-sports"> <div class="thumb-wrap relative"> <meta content="https://www.mashriqtv.pk/digital_images/medium/2018-12-05/news-1544023342-5259.png"/> <div class="top-center" title="فلیگ شپ ریفرنس مخالفین اور جے آئی ٹی کی جانبدار رپورٹ کے باعث بنا،نوازشریف" style="height: 160px; background: url(https://www.mashriqtv.pk/digital_images/medium/2018-12-05/news-1544023342-5259.png);"> </div> </div> <span class="published" >05 دسمبر 2018 (16:08)</span> <h3><a href="https://www.mashriqtv.pk/05-Dec-2018/fkdfkjdsklfjdf-sdfjsdfdkslfjsdklfjsdkljf-sdjjfjksd-fsdjsdf-sd">فلیگ شپ ریفرنس مخالفین اور جے آئی ٹی کی جانبدار رپورٹ کے باعث بنا،نوازشریف</a></h3> </article> </div> </section> <div class="fb-comments" data-href="https://www.mashriqtv.pk/16-Dec-2018/19380" data-numposts="5" data-width="100%"></div> </div> <div id="sidebar"> <div class="ad"> <span class="ad_code_class"> <div id='div-gpt-ad-1535714291130-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535714291130-0'); }); </script> </div> </span> </div> <div class="ad"> <span class="ad_code_class"> </span> </div> <div style="margin-bottom:15px;"> <header> <h2 class="mobile-apps-heading">Mashriq Newspaper Apps</h2> <span class="borderline borderline-ltr"></span> </header> </br> <p><a target="_blank" href="https://play.google.com/store/apps/details?id=com.publishrr.mashriq_epapers"><img src="https://www.mashriqtv.pk/uploads/upload_assets/images/assets_file_1515394971-1500.jpg" alt="" width="300" height="89" /></a></p> <p><a target="_blank" href="https://itunes.apple.com/us/app/mashriq-e-papers/id1437254837"><img src="https://www.mashriqtv.pk/uploads/upload_assets/images/assets_file_1515395097-4939.jpg" alt="" width="300" height="89" /></a></p> <header> <h2 class="mobile-apps-heading">Mashriq TV Apps</h2> <span class="borderline borderline-ltr"></span> </header> </br> <p><a target="_blank" href="https://play.google.com/store/apps/details?id=com.publishrr.mashriq_tv"><img src="https://www.mashriqtv.pk/uploads/upload_assets/images/assets_file_1515394971-1500.jpg" alt="" width="300" height="89" /></a></p> <p><a target="_blank" href="https://itunes.apple.com/us/app/mashriq-tv/id1266212329?mt=8"><img src="https://www.mashriqtv.pk/uploads/upload_assets/images/assets_file_1515395097-4939.jpg" alt="" width="300" height="89" /></a></p> </div> <div style="margin-bottom:15px;"> </div> <div style="margin-bottom:15px;"> <a href="https://www.mashriqtv.pk/E-Paper"><img class="img-responsive" height="200" src="https://www.mashriqtv.pk/epaper_image/medium/2018-12-16/Peshawar/epaper_img_1544929651.JPG" alt="Epaper listing"></a> </div> <a href="https://www.accuweather.com/en/pk/peshawar/259370/weather-forecast/259370" class="aw-widget-legal"> </a><div id="awcc1515153383518" class="aw-widget-current" data-locationkey="259370" data-unit="c" data-language="en-us" data-useip="false" data-uid="awcc1515153383518"></div><script type="text/javascript" src="https://oap.accuweather.com/launch.js"></script> <section class="module-news top-margin block-18"> <header> <h2>مشہور خبریں</h2> <span class="borderline"></span> </header> <div class="article-container"> <article class="clearfix"> <a href="https://www.mashriqtv.pk/13-Dec-2018/19362"> <div class="top-center" title="وزیر مملکت مراد سعید کو وفاقی وزیربنانے کی سمری منظور" style="float:right;width:100px;height: 80px; background: url(https://www.mashriqtv.pk/digital_images/small/2018-12-13/news-1544721672-4256.jpg);"> </div> </a> <span class="published" >13 دسمبر 2018 (22:21)</span> <h3 ><a href="https://www.mashriqtv.pk/13-Dec-2018/19362">وزیر مملکت مراد سعید کو وفاقی وزیربنانے کی سمری ...</a></h3> </article> <article class="clearfix"> <a href="https://www.mashriqtv.pk/11-Dec-2018/19331"> <div class="top-center" title="مالم جبہ اراضی کیس، نیب نے وزیراعلیٰ محمود خان کو طلب کر لیا" style="float:right;width:100px;height: 80px; background: url(https://www.mashriqtv.pk/digital_images/small/2018-12-11/news-1544538226-1463.png);"> </div> </a> <span class="published" >11 دسمبر 2018 (19:23)</span> <h3 ><a href="https://www.mashriqtv.pk/11-Dec-2018/19331">مالم جبہ اراضی کیس، نیب نے وزیراعلیٰ محمود خان کو ...</a></h3> </article> <article class="clearfix"> <a href="https://www.mashriqtv.pk/12-Dec-2018/19351"> <div class="top-center" title="گیس بحران: سوئی سدرن،ناردرن کے ڈائریکٹرز کےخلاف انکوائری کا حکم" style="float:right;width:100px;height: 80px; background: url(https://www.mashriqtv.pk/digital_images/small/2018-12-12/news-1544637178-9450.png);"> </div> </a> <span class="published" >12 دسمبر 2018 (22:53)</span> <h3 ><a href="https://www.mashriqtv.pk/12-Dec-2018/19351">گیس بحران: سوئی سدرن،ناردرن کے ڈائریکٹرز کےخلاف ...</a></h3> </article> <article class="clearfix"> <a href="https://www.mashriqtv.pk/11-Dec-2018/19329"> <div class="top-center" title="بھارت ریاستی انتخابات :نریندر مودی کی انتہا پسندی بی جے پی کو لے ڈوبی" style="float:right;width:100px;height: 80px; background: url(https://www.mashriqtv.pk/digital_images/small/2018-12-11/news-1544532924-8810.png);"> </div> </a> <span class="published" >11 دسمبر 2018 (17:55)</span> <h3 ><a href="https://www.mashriqtv.pk/11-Dec-2018/19329">بھارت ریاستی انتخابات :نریندر مودی کی انتہا ...</a></h3> </article> </div> </section> </div> </div> </div> <footer id="page-footer"> <div class="container"> <nav id="foot-menu" class="hidden-xs"> <ul class="clearfix"> <li class="options"><a href="#" class="scrollToTop"><span class="glyphicon glyphicon-chevron-up"></span></a></li> <li><a href="https://www.mashriqtv.pk/privacy-policy" >Privacy Policy </a></li> </ul> </nav> <div class="copyright row"> <div class="col-sm-6 col-xs-12"> <span>Copyright © 2018 | Mashriq TV</span> </div> <div class="col-sm-6 col-xs-12 copyrights-publishrr"> <a href="http://publishrr.com/"><img style="width:70px;" src="https://www.mashriqtv.pk/assets/daily_mashriq//images/logo_publishrr.png"></a> Powered by </div> </div> </div> </footer> </div> </div> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.min.js?mdate=1543992585"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/bootstrap.min.js?mdate=1543992585"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/bootstrap-datepicker.js?mdate=1543992585"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.sidr.min.js?mdate=1543992585"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.carouFredSel-6.2.1-packed.js?mdate=1543992585"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.photobox.js?mdate=1543992585"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/owl.carousel.js?mdate=1543992585"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/font_detector.js?mdate=1543992585"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.webticker.min.js?mdate=1543992585"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/functions.js?mdate=1543992585"></script> <script> var $allVideos = $("iframe[src*='vimeo.com'], iframe[src*='youtube.com'], iframe[src*='dailymotion.com'], iframe[src*='facebook.com']"); $(window).resize(function () { $allVideos.each(function () { var $el = $(this); var newWidth = $el.parent().width(); if ( newWidth == 0 ) { return false; } newHeight = newWidth * $el.data('aspectRatio'); if ( isNaN($el.data('aspectRatio')) ) { newHeight = newWidth/(16/9); console.log($el.data('aspectRatio')); } $el.width(newWidth).height( newHeight ); }); }).resize(); </script> <script src="https://www.mashriqtv.pk/assets/daily_mashriq/js/font_detector.js" type="text/javascript" ></script> <script> var detective = new Detector(); var is_font_installed = detective.detect("Jameel Noori Nastaleeq"); if (is_font_installed) { $("head").append("<link>"); var css = $("head").children(":last"); css.attr({ rel: "stylesheet", type: "text/css", href: "https://www.mashriqtv.pk/assets/daily_mashriq/css/jameel_noori_nastaleeq.css" }); } else { if($(window).innerWidth() >= 1024) { setTimeout(function(){ $(".jameel-font-checker").show(); },500); } } </script><script> try { var arrFrames = parent.document.getElementsByTagName("IFRAME"); for (var i = 0; i < arrFrames.length; i++) { } } catch(err) { var domain_str = window.parent.location.toString(); var domain_arr = domain_str.split("/"); var domain_full_url = domain_arr[0]+"//"+domain_arr[2]+"/"; var wrapper_url = ""; if(wrapper_url != 1 ) { if ( domain_full_url != "https://www.mashriqtv.pk/" ) { } } } </script> <script type="text/javascript"> $.ajax({ method: "POST", url: "https://www.mashriqtv.pk/ajax_post_update", data: { news_id: '19380', }, beforeSend: function( xhr ) { } }) .done(function( data ) { }); </script> <div id="ticker-footer-div"> <div id="topbar_menu_div_id" style="display:none;"> <div class="ticker-label"> تازہ ترین </div> <ul id="webTicker"> <li><a href="https://www.mashriqtv.pk/13-Dec-2018/19363">ملکی ترقی کیلئے خود انحصاری اختیار کرنا ہوگی، وزیراعظم</a></li> <li><a href="https://www.mashriqtv.pk/13-Dec-2018/19362">وزیر مملکت مراد سعید کو وفاقی وزیربنانے کی سمری منظور</a></li> <li><a href="https://www.mashriqtv.pk/13-Dec-2018/19361">ضمنی الیکشن:پی پی 168 میں تحریک انصاف نے میدان مار لیا</a></li> <li><a href="https://www.mashriqtv.pk/13-Dec-2018/19360">ڈیڈ لاک ختم،شہباز شریف چیئرمین پی اےسی ہوں گے،حکومت اور اپوزیشن میں اتفاق</a></li> <li><a href="https://www.mashriqtv.pk/12-Dec-2018/19351">گیس بحران: سوئی سدرن،ناردرن کے ڈائریکٹرز کےخلاف انکوائری کا حکم</a></li> <li><a href="https://www.mashriqtv.pk/12-Dec-2018/19350">سعد رفیق کے پروڈکشن آرڈر جاری ہونے تک ایوان نہیں چلے گا،ن لیگ کا اعلان</a></li> <li><a href="https://www.mashriqtv.pk/12-Dec-2018/19349">ہم نےآئی ایم ایف کی شرائط کا انتظار کیے بغیر معیشت کی بہتری کیلئے اقدامات کیے،اسدعمر</a></li> <li><a href="https://www.mashriqtv.pk/12-Dec-2018/19348">بشریٰ بی بی پاکستان میں گوگل پر سب زیادہ سرچ کی جانے والی شخصیات میں سرفہرست</a></li> <li><a href="https://www.mashriqtv.pk/12-Dec-2018/19347">مسلم لیگ(ن) کے 7 رہنماؤں نے مجھ سے این آر او مانگا، مراد سعید کا دعویٰ</a></li> <li><a href="https://www.mashriqtv.pk/12-Dec-2018/19346">اسلام آباد ہائیکورٹ نے زلفی بخاری کا نام ای سی ایل سے نکالنے کا حکم دیدیا</a></li> <li><a href="https://www.mashriqtv.pk/12-Dec-2018/19345">پاکستان کو خصوصی تشویش کی فہرست میں ڈالنے پر سینئر امریکی سفارتکار کی دفترخارجہ طلبی</a></li> <li><a href="https://www.mashriqtv.pk/12-Dec-2018/19344">فواد چودھری کی جانب سے اچھی تربیت کے طنز پر ایوان میں شور شرابا</a></li> <li><a href="https://www.mashriqtv.pk/12-Dec-2018/sh-dash-dsjhsd-asdg-dsdg-dfhsdghsd-ghsdgsdgfh">برطانوی وزیراعظم تھریسامے کو پارلیمنٹ میں تحریک عدم اعتماد کا سامنا </a></li> <li><a href="https://www.mashriqtv.pk/12-Dec-2018/sdjkf-hsdjkfh-sdjkhf-sdh-fjsdfh-fsdjkh-fjkshfjksdh-f">دو طرفہ سیریز کیس: بھارت کا پاکستان سے اخراجات کی مد میں رقم کا مطالبہ</a></li> <li><a href="https://www.mashriqtv.pk/12-Dec-2018/fsdiof-iosd-fiosdff-sdffsdjf-iosdjfiosdfjfiosdjf-iodjvklsdf-fujdc-iovsdfif-f">ہاکی ورلڈ کپ: انگلینڈ اور آسٹریلیا کی ٹیمیں سیمی فائنل میں پہنچ گئیں</a></li> <li><a href="https://www.mashriqtv.pk/12-Dec-2018/djfkldlfjxdklvxcklv-rjf-f-rrio-feriojoer-erioer">پیراگون ہاؤسنگ اسکینڈل: خواجہ برادران 10 روزہ جسمانی ریمانڈ پر نیب کے حوالے</a></li> <li><a href="https://www.mashriqtv.pk/11-Dec-2018/19332">خواجہ سعد رفیق کی بھائی سمیت گرفتاری کا مطلب ہے ملک درست سمت بڑھ رہا ہے،فوادچودھری</a></li> <li><a href="https://www.mashriqtv.pk/11-Dec-2018/19331">مالم جبہ اراضی کیس، نیب نے وزیراعلیٰ محمود خان کو طلب کر لیا</a></li> <li><a href="https://www.mashriqtv.pk/11-Dec-2018/19330">ہنسنا کیسا؟ ہم تو کھل کر رو بھی نہیں سکتے،صحافی کے سوال پر نوازشریف کا جواب</a></li> <li><a href="https://www.mashriqtv.pk/11-Dec-2018/19329">بھارت ریاستی انتخابات :نریندر مودی کی انتہا پسندی بی جے پی کو لے ڈوبی</a></li> </ul> </div> </div> <script> $( document ).ready(function() { if (typeof webTicker !== 'undefined') { $('#ticker-div-id').html($('#ticker-footer-div').html()); $('#ticker-footer-div').html(''); setTimeout(function() { $('#topbar_menu_div_id').show(); $('#webTicker').webTicker({ direction: "right" }); $("#webTicker").webTicker('cont'); },500); } }); $("document").ready(function($){ var nav = $('#header-navigation'); $(window).scroll(function () { if ($(this).scrollTop() > 125) { nav.addClass("fixed"); } else { nav.removeClass("fixed"); } }); }); </script> <script> $('.owl-carousel').owlCarousel({ rtl: true, loop: false, margin: 10, nav: true, responsive: { 0: { items: 1 }, 600: { items: 1 }, 1000: { items: 1 } } }); </script> </body> </html>