<!-- 
                             Deployment Date: 11 Jul 2019, 12:03:44 pm                                                             
                                                                                         
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|  
    ____            _       _   _         _                                              
   |  _ \   _   _  | |__   | | (_)  ___  | |__    _ __   _ __        ___ ___  _ __ ___   
   | |_) | | | | | | '_ \  | | | | / __| | '_ \  | '__| | '__|      / __/ _ \| '_ ` _ \  
   |  __/  | |_| | | |_) | | | | | \__ \ | | | | | |    | |     _  | (_| (_) | | | | | | 
   |_|      \__,_| |_.__/  |_| |_| |___/ |_| |_| |_|    |_|    (_)  \___\___/|_| |_| |_| 
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|   



-->

	<!doctype html > <!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="ur-PK"> <![endif]--> <!--[if IE 7]> <html class="no-js ie7 oldie" lang="ur-PK"> <![endif]--> <!--[if IE 8]> <html class="no-js ie8 oldie" lang="ur-PK"> <![endif]--> <!--[if IE 9]> <html class="no-js ie9 oldie" lang="ur-PK"> <![endif]--> <!--[if gt IE 8]><!--> <html class="no-js" lang="ur-PK" dir="rtl"> <!--<![endif]--> <head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>خطرہ سرپر،انسداد ڈینگی کیلئے وسائل ہی دستیاب نہیں</title> <meta name="description" content="ایک ایسے وقت میں جب پشاور اور ملاکنڈ ڈویژن کے اضلاع میںڈینگی کا جادو نہ صرف سر چڑھ کربول رہا" /> <meta property="og:type" content="article" /> <meta name="twitter:card" content="summary_large_image"> <meta property="og:site_name" content="Daily Mashriq"/> <meta property="og:title" content="خطرہ سرپر،انسداد ڈینگی کیلئے وسائل ہی دستیاب نہیں" /> <meta name="twitter:title" content="خطرہ سرپر،انسداد ڈینگی کیلئے وسائل ہی دستیاب نہیں"> <meta itemprop="name" content="خطرہ سرپر،انسداد ڈینگی کیلئے وسائل ہی دستیاب نہیں"> <meta property="og:description" content="ایک ایسے وقت میں جب پشاور اور ملاکنڈ ڈویژن کے اضلاع میںڈینگی کا جادو نہ صرف سر چڑھ کربول" /> <meta itemprop="description" content="ایک ایسے وقت میں جب پشاور اور ملاکنڈ ڈویژن کے اضلاع میںڈینگی کا جادو نہ صرف سر چڑھ کربول"> <meta name="twitter:description" content="ایک ایسے وقت میں جب پشاور اور ملاکنڈ ڈویژن کے اضلاع میںڈینگی کا جادو نہ صرف سر چڑھ کربول"> <meta property="og:url" content="https://www.mashriqtv.pk/22-Sep-2019/28175" /> <meta name="twitter:url" content="https://www.mashriqtv.pk/22-Sep-2019/28175"> <meta property="og:image" content="https://www.mashriqtv.pk/print_images/large/2019-09-22/news-1569129600-6868.jpg" /> <meta property="og:image:width" content="800"><meta property="og:image:height" content="600"><meta itemprop="image" content="https://www.mashriqtv.pk/print_images/large/2019-09-22/news-1569129600-6868.jpg"> <meta name="twitter:image" content="https://www.mashriqtv.pk/print_images/large/2019-09-22/news-1569129600-6868.jpg"> <meta property="article:publisher" content="https://www.facebook.com/MashriqTvNews" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="refresh" content="3600" ><meta name="HandheldFriendly" content="True"> <meta name="MobileOptimized" content="320"> <meta name="theme-color" content="#1B285F"> <meta name="msapplication-navbutton-color" content="#1B285F"> <meta name="apple-mobile-web-app-status-bar-style" content="#1B285F"><link rel="shortcut icon" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/favicon.ico"> <link rel="apple-touch-icon" sizes="57x57" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-180x180.png"> <link rel="icon" type="image/png" sizes="192x192" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/android-icon-192x192.png"> <link rel="icon" type="image/png" sizes="32x32" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="96x96" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/favicon-96x96.png"> <link rel="icon" type="image/png" sizes="16x16" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/favicon-16x16.png"><meta property="og:locale" content="ur_PK" /><link rel="alternate" type="application/rss+xml" title="Daily Mashriq" href="https://www.mashriqtv.pk/rss" /><link rel="alternate" type="application/rss+xml" title="Daily Mashriq" href="https://www.mashriqtv.pk/sitemap.xml" /><meta property="article:published_time" content="2019-09-22T10:20:04+05:00" /> <meta property="article:section" content="اداریہ" /> <link rel="amphtml" href="https://www.mashriqtv.pk/22-Sep-2019/28175?version=amp" /><meta property="fb:pages" content="1671210803099448" /><meta property="fb:app_id" content="1124748587560677"/><script> window.fbAsyncInit = function() { FB.init({ appId : 1124748587560677, xfbml : true, version : "v2.12" }); FB.AppEvents.logPageView(); }; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ur_PK/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk")); </script> <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css?mdate=1562828624" type="text/css" media="all" /> <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:400,500,500italic,400italic,700,700italic%7CRoboto+Condensed:400,700%7CRoboto+Slab?mdate=1562828624" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/bootstrap.min.css?mdate=1562828624" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/font-awesome.min.css?mdate=1562828624" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/weather-icons.min.css?mdate=1562828624" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/jquery.sidr.dark.css?mdate=1562828624" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/photobox.css?mdate=1562828624" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/datepicker.css?mdate=1562828624" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/style.css?mdate=1562828624" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/colors.css?mdate=1562828624" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/lightslider.css?mdate=1562828624" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/owl.carousel.css?mdate=1562828624" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/custom.css?mdate=1562828624" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/rtl-css.css?mdate=1562828624" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/owl.theme.default.min.css?mdate=1562828624" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/owl.carousel.min.css?mdate=1562828624" type="text/css" media="all" /> <style> .ad_code_class iframe { }</style><script> var asset_dir = "https://www.mashriqtv.pk/assets/daily_mashriq/"; var templateDir = "https://www.mashriqtv.pk/"; var current_page_link = "www.mashriqtv.pk/22-Sep-2019/28175"; var category_page_slug = ""; var cms_page_slug = ""; var news_categories = "idariya"; var news_tags = ""; </script> <meta name="google-site-verification" content="toU6xridnreWth-BufP1zYHGs9dCLa8ideu0nWjNeAU" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-2495428981136420", enable_page_level_ads: true }); </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/1002138/mashriq-sidebar-top-allpages', [[300, 600], [336, 280], [300, 250]], 'div-gpt-ad-1535714291130-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { var mapping = googletag.sizeMapping(). addSize([992, 0], [[728, 280], [728, 90], [1, 1]]). addSize([768, 0], [[728, 280], [728, 90], [1, 1]]). addSize([320, 0], [[320, 50], [320, 100], [1, 1]]). addSize([0, 0], [[320, 50], [1, 1]]). build(); googletag.defineSlot('/1002138/Mashriq-Header-AllPages', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1535721055077-0').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.enableServices(); }); </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { var mapping = googletag.sizeMapping(). addSize([992, 0], [[728, 280], [728, 90], [1, 1]]). addSize([768, 0], [[728, 280], [728, 90], [1, 1]]). addSize([320, 0], [[320, 50], [320, 100], [1, 1]]). addSize([0, 0], [[320, 50], [1, 1]]). build(); googletag.defineSlot('/1002138/mashriq-dp-contentstart', [728, 90], 'div-gpt-ad-1536047447828-0') .defineSizeMapping(mapping).addService(googletag.pubads()); googletag.enableServices(); }); </script> <meta property="fb:pages" content="1671210803099448" /> <meta name="msvalidate.01" content="CCEA732FF4CDC3EB7D4BF9A9D7EAEFE4" /> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-118993656-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-118993656-1'); </script> <script type="text/javascript"> function block_load_more( load_more_button_id, block_slug ) { var block_offset = parseInt($('#'+block_slug+'_offset_count' ).val()); var myElem = document.getElementById( block_slug+'-load-more' ); if (myElem === null) { alert('Please specify "" div container with id "#'+block_slug+'-load-more" '); return false; } $('#post_load_loader').css('display','block'); $('#'+block_slug+'_load_more_btn' ).hide(); $.ajax({ method: "POST", url: "https://www.mashriqtv.pk/ajax_block_pagination", data: { block_slug: block_slug, block_offset: block_offset, }, beforeSend: function( xhr ) { } }) .done(function( data ) { $('#post_load_loader').css('display','none'); $('#'+block_slug+'_load_more_btn' ).show(); if ( data == 'no_more_news' ) { $('#'+load_more_button_id).css({display:none}); } else { $( '#'+block_slug+'-load-more' ).append(data); } }); } </script> <link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "789e6bc6-9d5f-4dcd-b03d-e028eb1c8b3a", }); }); </script> <script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.mashriqtv.pk/22-Sep-2019/28175" }, "headline": "خطرہ سرپر،انسداد ڈینگی کیلئے وسائل ہی دستیاب نہیں", "image": [ "https://www.mashriqtv.pk/print_images/large/2019-09-22/news-1569129600-6868.jpg" ], "datePublished": "2019-09-22T10:20:04+05:00", "dateModified": "2019-09-22T10:20:04+05:00", "author": { "@type": "Organization", "name": "Daily Mashriq" }, "publisher": { "@type": "Organization", "name": "Daily Mashriq", "logo": { "@type": "ImageObject", "url": "https://www.mashriqtv.pk//uploads/theme/logo-1550506428.png" } }, "description": " ایک ایسے وقت میں جب پشاور اور ملاکنڈ ڈویژن کے اضلاع میںڈینگی کا جادو نہ صرف سر چڑھ کربول رہا ہے بلکہ ہسپتالوں میں مریضوں کی تعداد میں مسلسل اضافہ ہورہا ہے جس کی تعدادخودحکومت کے زیر انتظام نشریاتی ادارے نشر کر رہے ہیں جو سرکاری اعتراف اور مصدقہ ہونے کیلئے کافی ہیں قطع نظر اس کے اس سے خود حکومت کو بھی اختلاف نہیں کہ صوبے میں ڈینگی وائرس کا پھیلائو خطرناک حد تک بڑھنے کا خدشہ ہے ڈینگی مچھروں کے پھیلائو اور افزائش کیلئے موسم سازگار ہے خطرات سر پر منڈلا رہے ہیں عوام میں خوف وہراس کی فضا ہے جس کا فائدہ اتائی بھی اٹھا کر اپنا کاروبار چمکا رہے ہیں اگر اس ساری صورتحال میں کہیں ارتکاب غفلت نظر آتا ہے تو وہ سرکاری مشینری ہے جس کے درجنوں عمال کے ذمے اس کی روک تھام ہے دیگر عمال کی ذمہ داریوں سے قطع نظر محکمہ صحت وہ بنیادی اور مرکزی طور پر صورتحال کی روک تھام اور صورتحال سے نمٹنے کا ذمہ دار ادارہ ہے لیکن صورتحال یہ ہے کہ ہمار ے نیوز رپورٹر کے مطابق ڈینگی مچھروں کی روک تھام کے سلسلے میں جنگی اقدامات کے احکامات کے باوجود بھی وکٹر کنٹرول پروگرام کیلئے تین سالوں سے فنڈزتک دستیاب نہیں ہیلتھ سیکرٹریٹ کے ذرائع کے مطابق وکٹر کنٹرول پروگرام کیلئے اب حکومت کو358ملین روپے مزیدجاری کرنے کیلئے سابقہ پی سی ون پر نظر ثانی کی گئی ہے جس کی منظوری کے بعد ہی وکٹر کنٹرول پروگرام کیلئے حکومت کی جانب سے فنڈز جاری ہونگے۔ بیان کردہ صورتحال میں کس طرح یہ توقع کی جاسکتی ہے کہ صوبے میں خدانخواستہ ڈینگی کا خطرناک پھیلائو نہ ہوگا اور محکمہ صحت کے تہی دست حکام اس سے نمٹ سکتے ہیں اس صورتحال میں اس خدشے کا اظہار بے جا نہیں کہ اگر قدرت کی طرف سے موسم میں اچانک ٹھنڈک لا کر ٹمپریچر میں اس حد تک کمی نہ لائی گئی جس میں ڈینگی مچھر کی بقاء ممکن نہ ہو دوسری کوئی صورت نظر نہیں آتی کہ ڈینگی مچھروں کا مقابلہ کیا جاسکے اس امر کا یقین ہی مشکل ہے کہ صوبے میں ایک ایسے مسئلے کے حوالے سے اس قدر تساہل برتا جارہا ہے کہ اگر خدانخواستہ وہ وبائی صورت اختیار کر جائے تو پھر اس کا مقابلہ ممکن نہ رہے۔ ممکن ہے محولہ بالاسطور پر جس قسم کی صورتحال کی عکاسی کی گئی ہے خدا کرے صورتحال ایسی نہ ہو لیکن اس میں اس قدر غلط فہمی کی بھی گنجائش نہیں کہ حالات یکسر مختلف ہوں اعدادوشمار اور حقائق اس امر پر دال ہیں کہ صورتحال کو سنجیدگی سے نہیں لیا گیا اور بروقت فنڈز کے اجراء اور منصوبہ بندی کے ذریعے حالات پر قابو پانے کی کوئی منصوبہ بندی نہیں کی گئی شاید اس کی وجہ یہ ہے کہ ڈینگی پھیلنے کے باوجود سپرے وصفائی اور شعور وآگہی کے حوالے سے کوئی قابل ذکر سرگرمی تک نظر نہیں آتی۔وزیراعلیٰ خیبر پختونخوا،وزیر خزانہ اوروزیرصحت کو ہنگامی طور پر اس مسئلے پر غور کرنے اور مطلوبہ وسائل کے فوری اجراء کیلئے مل بیٹھنا چاہیئے محکمہ صحت کی ٹیموں کو متحرک کیا جائے اور پیشگی تحفظ کے اقدامات انسداد ڈینگی کے ساتھ ساتھ صوبے کے متاثرہ اضلاع کے ہسپتالوں میں مریضوں کے علاج معالجے کے انتظامات میں مزید بہتری لائی جائے ایک کمیٹی اس پر بھی تشکیل دی جانی چاہیئے کہ غفلت کہاں ہوئی اور تاخیر کی وجوہات کا ذمہ دارکون ہے۔ یہ بھی پڑھیں:پشاور چڑیا گھر سے لاپتہ بھالو 3روز بعد مل گیااحتساب بارے بے یقینی کیوں بلوچستان کے سیکرٹری خزانہ کے گھر سے خزانہ کی بر آمدگی ہو یا کراچی کے سابق ڈی جی پارکس جو خیر سے صدر آصف زرداری کے ہاتھوں ایوان صدر میں تمغہ بھی پہنائے جانے کا اعزاز رکھتے ہیں ان کے گھر سے دس ارب روپے کا خزانہ قیمتی گاڑیاں اور محیرالعقول قسم کی اشیاء وزیورات کا نکلنا ہو اس میں میڈیا اور عوام کی دلچسپی کا ساماں تو بہت ہے لیکن افسوس اس امر کا ہے کہ ابھی تک بلوچستان کے سیکرٹری خزانہ کے گھر سے نکلنے والا خزانہ قومی خزانے میں جمع نہیں ہوا اور ملزم بھی جیل میں نہیں سندھ کے ایک سابق وزیر کے گھر سے بھی خزانہ نکلنے کی اطلاعات سامنے آئیں۔سندھ اسمبلی کے سپیکر کے گھر سے بھی خزانہ ملا اہم سیاسی شخصیات بھی اربوں کی کریشن کے الزام میں جیل کی سلاخوں کے پیچھے ہیں مزید کی گرفتاریوں کی تیاریوں کی اطلاعات ہیں حکومتی صفوں سے بھی اہم گرفتاریاں متوقع ہیں یہ ساری صورتحال اس لحاظ سے حوصلہ افزاء اور قومی امنگوں کے مطابق ہے کہ بالآخر بالادستوں کا احتساب شروع ہوا ہے ۔خیبر پختونخوا میں کروڑوں اربوں روپے کے سکینڈلز بھی ہونا ناممکن نہیں نیب خیبرپختونخوا کی کارکردگی کے حوالے سے معزز جج کے ریمارکس بھی کوئی پوشیدہ امر نہیں ممکن ہے نیب خیبر پختونخوا فعالیت کی تیاری میں ہو صوبے میں بے نامی جائیدادوں کی رپورٹیں بھی بن رہی ہیں لیکن اس ساری صورتحال کے باوجود حقیقی احتساب کا تاثر قائم نہ ہونے کی وجوہات کا بھی جائزہ لینے کی ضرورت ہے آخر چند ایک نظرآنے والی کارروائیوں کے باوجود احتساب کا عمل بے رنگ اور پھیکا کیوں ہے نیب پر اٹھنے والی انگلیاں نیچے ہونے کی بجائے اوپر ہی کیوں ہیں۔ " } </script> <div id="fb-root"></div> </head> <body> <div id="page-outer-wrap"> <div id="page-inner-wrap"> <header id="page-header-mobile" class="visible-xs"> <div id="sidr"> <ul class="nav clearfix"> <li><a href="/" >ہوم </a></li> <li><a href="https://www.mashriqtv.pk/pakistan" >پاکستان </a></li> <li><a href="https://www.mashriqtv.pk/regional" >علاقائی </a></li> <li><a href="https://www.mashriqtv.pk/dunya" >دنیا </a></li> <li><a href="https://www.mashriqtv.pk/sports" >کھیل </a></li> <li><a href="https://www.mashriqtv.pk/science" >سائنس </a></li> <li><a href="https://www.mashriqtv.pk/health" >صحت </a></li> <li><a href="https://www.mashriqtv.pk/fun-funkaar" >فن و فنکار </a></li> <li><a href="https://www.mashriqtv.pk/idariya" >اداریہ </a></li> <li> <a href="javascript:void(0);" onclick="$('.dropnav-menu').toggle();" >پروگرامز <i class="fa fa-angle-down"></i></a> <div class="dropnav-container block-35"> <ul class="dropnav-menu"> <li><a href="https://www.mashriqtv.pk/qol-aw-fel" >قول او فعل</a></li> <li><a href="https://www.mashriqtv.pk/pa-khabar-yo-nazar" >په خبر يو نظر</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-forum" >مشرق فورم</a></li> <li><a href="https://www.mashriqtv.pk/pukhtana" >پوښتنه</a></li> <li><a href="https://www.mashriqtv.pk/shariyat-pa-ranra-kay" >شريعت په رڼا کښې</a></li> <li><a href="https://www.mashriqtv.pk/da-nakhy-menz" >د نخښې مينځ</a></li> <li><a href="https://www.mashriqtv.pk/news-headlines" >نیوز ہیڈلائنز</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-special" >مشرق سپیشل</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-leads" >مشرق لیڈ ز</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-sports" >مشرق سپورٹس</a></li> <li><a href="https://www.mashriqtv.pk/buhy-bariyaa" >بووُے باریاں</a></li> </ul> </div> </li> <li><a href="/E-Paper" >اخبار </a></li> <li><a href="/E-Paper/sunday-magazine" >میگزین </a></li> <li><a href="https://www.mashriqtv.pk/live-tv" >لائیو ٹی وی </a></li> <li><a href="/E-Paper/the-statesman" >The Statesman </a></li> </ul> </div> <div class="row"> <div class="col-xs-6 text-left"> <a class="android" id="socialicons" target="_blank" href="https://play.google.com/store/apps/details?id=com.publishrr.mashriq_tv" ><i class="fa fa-android"></i></a> <a class="apple" id="socialicons" target="_blank" href="https://itunes.apple.com/us/app/mashriq-tv/id1266212329?mt=8" ><i class="fa fa-apple"></i></a> <a id="nav-expander"><span class="glyphicon glyphicon-th"></span></a> </div> <div class="col-xs-6"> <h1><a href="https://www.mashriqtv.pk/"><img src="https://www.mashriqtv.pk/uploads/theme/logo-1550506428.png" alt="Daily Mashriq" /></a></h1> </div> </div> </header> <header id="page-header" class="hidden-xs"> <div id="top-navigation"> <div class="container"> <nav id="top-menu"> <ul> <li class="date first"> <span>Sunday 22 Sep, 2019</span> </li> <li class="options"></li> <li class="soc-media"> <a target="_blank" href="https://www.facebook.com/mashriqtvnews"> <i class="fa fa-facebook"></i> </a> <a target="_blank" href="https://twitter.com/mashriqtv"> <i class="fa fa-twitter"></i> </a> <a target="_blank" href="https://www.youtube.com/channel/UCm0hEdEg9hMF3G-RaHftsWw/featured"> <i class="fa fa-youtube"></i> </a> </li> </ul> </nav> </div> </div> <div id="header-branding"> <div class="container"> <div class="row"> <div class="col-sm-2 col-md-2 text-right"> <h1><a href="https://www.mashriqtv.pk/"><img style="height:105px;" alt="Daily Mashriq" src="https://www.mashriqtv.pk/uploads/theme/logo-1550506428.png" /></a></h1> </div> <div class="col-sm-7 col-md-7"> <a href="/program"> <img style="height: auto;margin-top: 15px; float:left; class="top_banner_cls" src="https://www.mashriqtv.pk/uploads/upload_assets/images/assets_file_1500029275-5631.gif"> </a> </div> <div class="col-sm-3 col-md-3 text-left"> <a style="float: left;margin-top: 15px;" href="https://www.mashriqtv.pk/E-Paper"><img style="width:130px;height:auto;" src="https://www.mashriqtv.pk/assets/daily_mashriq//images/logo-epaper.jpg" /></a> <!-- <form style="float:right;"action="https://www.mashriqtv.pk/search" id="search-form"> <input type="search" name="q" placeholder="Search"> <input type="hidden" name="cx" value="partner-pub-002440136688485674925:3rngrkiiive" /> <input type="hidden" name="cof" value="FORID:10" /> <input type="hidden" name="ie" value="UTF-8" /> <div> </div> <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script> </form>--> </div> </div> </div> </div> <div id="header-navigation"> <div class="container"> <nav id="menu" style="float:right;"> <ul class="nav clearfix"> <li><a href="/" >ہوم </a></li> <li><a href="https://www.mashriqtv.pk/pakistan" >پاکستان </a></li> <li><a href="https://www.mashriqtv.pk/regional" >علاقائی </a></li> <li><a href="https://www.mashriqtv.pk/dunya" >دنیا </a></li> <li><a href="https://www.mashriqtv.pk/sports" >کھیل </a></li> <li><a href="https://www.mashriqtv.pk/science" >سائنس </a></li> <li><a href="https://www.mashriqtv.pk/health" >صحت </a></li> <li><a href="https://www.mashriqtv.pk/fun-funkaar" >فن و فنکار </a></li> <li><a href="https://www.mashriqtv.pk/idariya" >اداریہ </a></li> <li> <a href="javascript:void(0);" onclick="$('.dropnav-menu').toggle();" >پروگرامز <i class="fa fa-angle-down"></i></a> <div class="dropnav-container block-35"> <ul class="dropnav-menu"> <li><a href="https://www.mashriqtv.pk/qol-aw-fel" >قول او فعل</a></li> <li><a href="https://www.mashriqtv.pk/pa-khabar-yo-nazar" >په خبر يو نظر</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-forum" >مشرق فورم</a></li> <li><a href="https://www.mashriqtv.pk/pukhtana" >پوښتنه</a></li> <li><a href="https://www.mashriqtv.pk/shariyat-pa-ranra-kay" >شريعت په رڼا کښې</a></li> <li><a href="https://www.mashriqtv.pk/da-nakhy-menz" >د نخښې مينځ</a></li> <li><a href="https://www.mashriqtv.pk/news-headlines" >نیوز ہیڈلائنز</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-special" >مشرق سپیشل</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-leads" >مشرق لیڈ ز</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-sports" >مشرق سپورٹس</a></li> <li><a href="https://www.mashriqtv.pk/buhy-bariyaa" >بووُے باریاں</a></li> </ul> </div> </li> <li><a href="/E-Paper" >اخبار </a></li> <li><a href="/E-Paper/sunday-magazine" >میگزین </a></li> <li><a href="https://www.mashriqtv.pk/live-tv" >لائیو ٹی وی </a></li> <li><a href="/E-Paper/the-statesman" >The Statesman </a></li> </ul> </nav> <div class="font_download"> <a href="https://www.mashriqtv.pk/assets/daily_mashriq/fonts/jameel_font.zip" rel="home" title="home"> <img style="height: 40px;margin-top: 5px;" src="https://www.mashriqtv.pk/assets/daily_mashriq/images/urdu-fownload-font.png" alt="Font" /> </a> </div> </div> </div> </header> <div class="container"> <div id="topbar_menu_div_id" style="display:none;"> <div class="ticker-label"> تازہ ترین </div> <ul id="webTicker"> <li><a href="https://www.mashriqtv.pk/22-Sep-2019/28200">بھارتی حکومت کے ہندوؤں کی فسطائیت پر مبنی ایجنڈے کیخلاف ہر سطح پر لڑیں گے،گنڈا پور</a></li> <li><a href="https://www.mashriqtv.pk/22-Sep-2019/28199">وزیراعظم آج امریکی ارکان پارلیمنٹ،سفارتکاروں،ایمنسٹی انٹرنیشنل کے سیکرٹری جنرل سے ملاقات کریں گے</a></li> <li><a href="https://www.mashriqtv.pk/22-Sep-2019/28198">سیاحت کے فروغ کے لیے خیبرپختونخوا ٹورازم ایکٹ 2019 تیار</a></li> <li><a href="https://www.mashriqtv.pk/22-Sep-2019/28193">پاکستانی سیکیورٹی پرآئی سی سی کااعتماد بھی بڑھنے لگا</a></li> <li><a href="https://www.mashriqtv.pk/22-Sep-2019/28192">پاک سری لنکا کرکٹ میچز، نیشنل اسٹیڈیم میں عارضی اسپتال قائم</a></li> <li><a href="https://www.mashriqtv.pk/22-Sep-2019/28191">سینٹرل کنٹریکٹ یافتہ قومی کرکٹرز پر دولت کی برسات</a></li> <li><a href="https://www.mashriqtv.pk/22-Sep-2019/28190">مقبوضہ کشمیر میں بھارتی فوج کے انسانیت سوز تشدد سے 15 سالہ یاور شہید</a></li> <li><a href="https://www.mashriqtv.pk/22-Sep-2019/28189">جنگ ہوئی تو محدود نہیں بلکہ پورا خطہ لپیٹ میں آئے گا، ایران</a></li> <li><a href="https://www.mashriqtv.pk/22-Sep-2019/28188">چلاس کے قریب مسافرکوچ الٹنے سے 26 افراد جاں بحق ، متعدد زخمی</a></li> <li><a href="https://www.mashriqtv.pk/22-Sep-2019/28187">موٹرویز کی تعمیر میں اربوں روپے کی بےضابطگیوں کا انکشاف</a></li> <li><a href="https://www.mashriqtv.pk/22-Sep-2019/28186">چونیاں زیادتی کیسز؛ جیو فینسنگ کا عمل مکمل، تحقیقات میں اہم پیشرفت کا امکان</a></li> <li><a href="https://www.mashriqtv.pk/22-Sep-2019/28185">کراچی سمیت ساحلی علاقوں میں شدید گرمی کی لہر جاری</a></li> <li><a href="https://www.mashriqtv.pk/22-Sep-2019/28184">ملک بھر میں ڈینگی کی وبا؛ 10 ہزار مریضوں میں وائرس کی تصدیق</a></li> <li><a href="https://www.mashriqtv.pk/22-Sep-2019/28183">وزیر خارجہ کا نیویارک میں العربیہ نیوز چینل کے معروف اینکر پرسن طلال الحج کو انٹرویو</a></li> <li><a href="https://www.mashriqtv.pk/22-Sep-2019/28182">اگلے دو سال میں ڈیڑھ کروڑ افراد میں صحت انصاف کارڈ تقسیم کئے جائیں گے:ڈاکٹر فردوس</a></li> <li><a href="https://www.mashriqtv.pk/22-Sep-2019/28181">وزیراعظم27ستمبر کو جنرل اسمبلی کے اجلاس میں مقبوضہ کشمیر کے مظلوم عوام کا مقدمہ لڑیں گے:شیخ رشید</a></li> <li><a href="https://www.mashriqtv.pk/22-Sep-2019/28180">حکومت ڈینگی کے پھیلاو کی روک تھام پر خصوصی توجہ دے رہی ہے:ڈاکٹرظفر مرزا</a></li> <li><a href="https://www.mashriqtv.pk/22-Sep-2019/28179">کشمیر سٹڈی گروپ کے بانی کی وزیراعظم سے ملاقات ، کشمیر کی موجودہ صورتحال پرتبادلہ خیال</a></li> <li><a href="https://www.mashriqtv.pk/22-Sep-2019/28178">انقرہ میں منظور کئے گئے اعلامیے میں عالمی برادری پر مقبوضہ کشمیر میں کرفیو کا خاتمہ یقینی بنانے پر زور</a></li> <li><a href="https://www.mashriqtv.pk/22-Sep-2019/28177">وزیراعظم اقوام متحدہ کی جنرل اسمبلی کے 74ویں اجلاس میں پاکستانی وفد کی قیادت کرینگے</a></li> <li><a href="https://www.mashriqtv.pk/21-Sep-2019/28168">پشاور چڑیا گھر سے لاپتہ بھالو 3روز بعد مل گیا</a></li> <li><a href="https://www.mashriqtv.pk/21-Sep-2019/28167">مردان: پنک بس منصوبہ آغازکے 5 ماہ بعد ہی ناکامی سے دوچار</a></li> <li><a href="https://www.mashriqtv.pk/21-Sep-2019/28166">آلہ سماعت لگائیے، ڈپریشن، ڈیمنشیا اور گرنے کا خطرہ کم کیجیے</a></li> <li><a href="https://www.mashriqtv.pk/21-Sep-2019/28165">طاقتور دواؤں جیسی تاثیر رکھنے والی عام غذائیں</a></li> <li><a href="https://www.mashriqtv.pk/21-Sep-2019/28164">صرف دو ہفتے کی کاہلی بھی صحت کیلیے نقصان دہ ہے، تحقیق</a></li> <li><a href="https://www.mashriqtv.pk/21-Sep-2019/28163">ہمارے پرفیوم میں کس جانور کا فضلہ شامل ہے؟</a></li> <li><a href="https://www.mashriqtv.pk/21-Sep-2019/28162">ہوائی جہاز جتنے پرندے کی باقیات دریافت</a></li> <li><a href="https://www.mashriqtv.pk/21-Sep-2019/28161">زمین کی گرمی سے بیٹری چارج کرنے والا کم خرچ نظام</a></li> <li><a href="https://www.mashriqtv.pk/21-Sep-2019/28160">کشمیری خواتین سے زیادتیوں پر خواتین تنظیموں کی خاموشی لمحہ فکریہ ہے، وینا ملک</a></li> <li><a href="https://www.mashriqtv.pk/21-Sep-2019/28159">مارننگ شو خواتین کی سوچ بدلنے میں اچھا ذریعہ ثابت ہوسکتا تھا، شائستہ لودھی</a></li> </ul> </div> <div id='div-gpt-ad-1535721055077-0' style="text-align:center;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535721055077-0'); }); </script> </div> <div id="page-content" class="clearfix"> <div id="main" class="article"> <article id="article-post" class="cat-sports" itemscope itemtype="//schema.org/NewsArticle"> <div class="head-image thumb-wrap relative"> <div itemprop="image" itemscope itemtype="//schema.org/ImageObject"> <meta itemprop="width" content="750"> <meta itemprop="height" content="400"> <meta itemprop="url" content="https://www.mashriqtv.pk/print_images/large/2019-09-22/news-1569129600-6868.jpg"> </div> <img itemprop="image" alt="خطرہ سرپر،انسداد ڈینگی کیلئے وسائل ہی دستیاب نہیں" src="https://www.mashriqtv.pk/print_images/large/2019-09-22/news-1569129600-6868.jpg" class="img-responsive" /> </div> <header> <h1 itemprop="headline">خطرہ سرپر،انسداد ڈینگی کیلئے وسائل ہی دستیاب نہیں</h1> <span class="detail_page_date_time" itemprop="datePublished">22 ستمبر 2019</span> </header> <div style="text-align:center;padding-top: 5px;"> <div id='div-gpt-ad-1536047447828-0' style='height:90px; width:100%;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536047447828-0'); }); </script> </div> </div> <div itemprop="articleBody"> <p>ایک ایسے وقت میں جب پشاور اور ملاکنڈ ڈویژن کے اضلاع میںڈینگی کا جادو نہ صرف سر چڑھ کربول رہا ہے بلکہ ہسپتالوں میں مریضوں کی تعداد میں مسلسل اضافہ ہورہا ہے جس کی تعدادخودحکومت کے زیر انتظام نشریاتی ادارے نشر کر رہے ہیں جو سرکاری اعتراف اور مصدقہ ہونے کیلئے کافی ہیں قطع نظر اس کے اس سے خود حکومت کو بھی اختلاف نہیں کہ صوبے میں ڈینگی وائرس کا پھیلائو خطرناک حد تک بڑھنے کا خدشہ ہے ڈینگی مچھروں کے پھیلائو اور افزائش کیلئے موسم سازگار ہے خطرات سر پر منڈلا رہے ہیں عوام میں خوف وہراس کی فضا ہے جس کا فائدہ اتائی بھی اٹھا کر اپنا کاروبار چمکا رہے ہیں اگر اس ساری صورتحال میں کہیں ارتکاب غفلت نظر آتا ہے تو وہ سرکاری مشینری ہے جس کے درجنوں عمال کے ذمے اس کی روک تھام ہے دیگر عمال کی ذمہ داریوں سے قطع نظر محکمہ صحت وہ بنیادی اور مرکزی طور پر صورتحال کی روک تھام اور صورتحال سے نمٹنے کا ذمہ دار ادارہ ہے لیکن صورتحال یہ ہے کہ ہمار ے نیوز رپورٹر کے مطابق ڈینگی مچھروں کی روک تھام کے سلسلے میں جنگی اقدامات کے احکامات کے باوجود بھی وکٹر کنٹرول پروگرام کیلئے تین سالوں سے فنڈزتک دستیاب نہیں ہیلتھ سیکرٹریٹ کے ذرائع کے مطابق وکٹر کنٹرول پروگرام کیلئے اب حکومت کو358ملین روپے مزیدجاری کرنے کیلئے سابقہ پی سی ون پر نظر ثانی کی گئی ہے جس کی منظوری کے بعد ہی وکٹر کنٹرول پروگرام کیلئے حکومت کی جانب سے فنڈز جاری ہونگے۔ بیان کردہ صورتحال میں کس طرح یہ توقع کی جاسکتی ہے کہ صوبے میں خدانخواستہ ڈینگی کا خطرناک پھیلائو نہ ہوگا اور محکمہ صحت کے تہی دست حکام اس سے نمٹ سکتے ہیں اس صورتحال میں اس خدشے کا اظہار بے جا نہیں کہ اگر قدرت کی طرف سے موسم میں اچانک ٹھنڈک لا کر ٹمپریچر میں اس حد تک کمی نہ لائی گئی جس میں ڈینگی مچھر کی بقاء ممکن نہ ہو دوسری کوئی صورت نظر نہیں آتی کہ ڈینگی مچھروں کا مقابلہ کیا جاسکے اس امر کا یقین ہی مشکل ہے کہ صوبے میں ایک ایسے مسئلے کے حوالے سے اس قدر تساہل برتا جارہا ہے کہ اگر خدانخواستہ وہ وبائی صورت اختیار کر جائے تو پھر اس کا مقابلہ ممکن نہ رہے۔ ممکن ہے محولہ بالاسطور پر جس قسم کی صورتحال کی عکاسی کی گئی ہے خدا کرے صورتحال ایسی نہ ہو لیکن اس میں اس قدر غلط فہمی کی بھی گنجائش نہیں کہ حالات یکسر مختلف ہوں اعدادوشمار اور حقائق اس امر پر دال ہیں کہ صورتحال کو سنجیدگی سے نہیں لیا گیا اور بروقت فنڈز کے اجراء اور منصوبہ بندی کے ذریعے حالات پر قابو پانے کی کوئی منصوبہ بندی نہیں کی گئی شاید اس کی وجہ یہ ہے کہ ڈینگی پھیلنے کے باوجود سپرے وصفائی اور شعور وآگہی کے حوالے سے کوئی قابل ذکر سرگرمی تک نظر نہیں آتی۔وزیراعلیٰ خیبر پختونخوا،وزیر خزانہ اوروزیرصحت کو ہنگامی طور پر اس مسئلے پر غور کرنے اور مطلوبہ وسائل کے فوری اجراء کیلئے مل بیٹھنا چاہیئے محکمہ صحت کی ٹیموں کو متحرک کیا جائے اور پیشگی تحفظ کے اقدامات انسداد ڈینگی کے ساتھ ساتھ صوبے کے متاثرہ اضلاع کے ہسپتالوں میں مریضوں کے علاج معالجے کے انتظامات میں مزید بہتری لائی جائے ایک کمیٹی اس پر بھی تشکیل دی جانی چاہیئے کہ غفلت کہاں ہوئی اور تاخیر کی وجوہات کا ذمہ دارکون ہے۔</p> <div class="read_more">یہ بھی پڑھیں:<a href="https://www.mashriqtv.pk/21-Sep-2019/28168">پشاور چڑیا گھر سے لاپتہ بھالو 3روز بعد مل گیا</a></div><p>احتساب بارے بے یقینی کیوں</p> <p>بلوچستان کے سیکرٹری خزانہ کے گھر سے خزانہ کی بر آمدگی ہو یا کراچی کے سابق ڈی جی پارکس جو خیر سے صدر آصف زرداری کے ہاتھوں ایوان صدر میں تمغہ بھی پہنائے جانے کا اعزاز رکھتے ہیں ان کے گھر سے دس ارب روپے کا خزانہ قیمتی گاڑیاں اور محیرالعقول قسم کی اشیاء وزیورات کا نکلنا ہو اس میں میڈیا اور عوام کی دلچسپی کا ساماں تو بہت ہے لیکن افسوس اس امر کا ہے کہ ابھی تک بلوچستان کے سیکرٹری خزانہ کے گھر سے نکلنے والا خزانہ قومی خزانے میں جمع نہیں ہوا اور ملزم بھی جیل میں نہیں سندھ کے ایک سابق وزیر کے گھر سے بھی خزانہ نکلنے کی اطلاعات سامنے آئیں۔سندھ اسمبلی کے سپیکر کے گھر سے بھی خزانہ ملا اہم سیاسی شخصیات بھی اربوں کی کریشن کے الزام میں جیل کی سلاخوں کے پیچھے ہیں مزید کی گرفتاریوں کی تیاریوں کی اطلاعات ہیں حکومتی صفوں سے بھی اہم گرفتاریاں متوقع ہیں یہ ساری صورتحال اس لحاظ سے حوصلہ افزاء اور قومی امنگوں کے مطابق ہے کہ بالآخر بالادستوں کا احتساب شروع ہوا ہے ۔خیبر پختونخوا میں کروڑوں اربوں روپے کے سکینڈلز بھی ہونا ناممکن نہیں نیب خیبرپختونخوا کی کارکردگی کے حوالے سے معزز جج کے ریمارکس بھی کوئی پوشیدہ امر نہیں ممکن ہے نیب خیبر پختونخوا فعالیت کی تیاری میں ہو صوبے میں بے نامی جائیدادوں کی رپورٹیں بھی بن رہی ہیں لیکن اس ساری صورتحال کے باوجود حقیقی احتساب کا تاثر قائم نہ ہونے کی وجوہات کا بھی جائزہ لینے کی ضرورت ہے آخر چند ایک نظرآنے والی کارروائیوں کے باوجود احتساب کا عمل بے رنگ اور پھیکا کیوں ہے نیب پر اٹھنے والی انگلیاں نیچے ہونے کی بجائے اوپر ہی کیوں ہیں۔</p> </div> <footer> <div class="sharing "> <a href="http://www.facebook.com/sharer.php?u=https://www.mashriqtv.pk/22-Sep-2019/28175" onclick="window.open(this.href, 'Daily Mashriq', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i></a> <a href="https://twitter.com/intent/tweet?text=خطرہ سرپر،انسداد ڈینگی کیلئے وسائل ہی دستیاب نہیں&url=https://www.mashriqtv.pk/22-Sep-2019/28175" onclick="window.open(this.href, 'Daily Mashriq', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter fa-lg"></i></a> <a href="http://plus.google.com/share?url=https://www.mashriqtv.pk/22-Sep-2019/28175" onclick="window.open(this.href, 'Daily Mashriq', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i></a> <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.mashriqtv.pk/22-Sep-2019/28175" onclick="window.open(this.href, 'Daily Mashriq', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i></a> <a class="whatsapp_mobile" href="whatsapp://send?text=https://www.mashriqtv.pk/22-Sep-2019/28175" ><i class="fab fa-whatsapp-square"></i></a> <a class="whatsapp_web" target="_blank" href="https://web.whatsapp.com/send?text=https://www.mashriqtv.pk/22-Sep-2019/28175" data-action="share/whatsapp/share"><i class="fab fa-whatsapp-square"></i></a> </footer> </article> <meta itemprop="author" content="Daily Mashriq"> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://www.mashriqtv.pk/assets/daily_mashriq/images/logo.jpg"> <meta itemprop="width" content="170"> <meta itemprop="height" content="94"> </div> <meta itemprop="name" content="Daily Mashriq"> </div> <section class="related-post-view news-lay-3 bottom-margin block-23"> <header> <a href="javascript:void();"><h2>متعلقہ خبریں</h2></a> <span class="borderline"></span> </header> <div class="row"> <article class="col-md-4 col-xs-12 cat-sports"> <div class="thumb-wrap relative"> <meta content="https://www.mashriqtv.pk/print_images/medium/2019-09-22/news-1569154369-2727.jpg"/> <a href="https://www.mashriqtv.pk/22-Sep-2019/28189"> <div class="top-center" title="جنگ ہوئی تو محدود نہیں بلکہ پورا خطہ لپیٹ میں آئے گا، ایران" alt="جنگ ہوئی تو محدود نہیں بلکہ پورا خطہ لپیٹ میں آئے گا، ایران" style="height: 160px; background: url(https://www.mashriqtv.pk/print_images/medium/2019-09-22/news-1569154369-2727.jpg);"> </div> </a> </div> <h3><a href="https://www.mashriqtv.pk/22-Sep-2019/28189">جنگ ہوئی تو محدود نہیں بلکہ پورا خطہ لپیٹ میں آئے گا، ایران</a></h3> </article> <article class="col-md-4 col-xs-12 cat-sports"> <div class="thumb-wrap relative"> <meta content="https://www.mashriqtv.pk/print_images/medium/2019-09-22/news-1569150972-9200.jpg"/> <a href="https://www.mashriqtv.pk/22-Sep-2019/28184"> <div class="top-center" title="ملک بھر میں ڈینگی کی وبا؛ 10 ہزار مریضوں میں وائرس کی تصدیق" alt="ملک بھر میں ڈینگی کی وبا؛ 10 ہزار مریضوں میں وائرس کی تصدیق" style="height: 160px; background: url(https://www.mashriqtv.pk/print_images/medium/2019-09-22/news-1569150972-9200.jpg);"> </div> </a> </div> <h3><a href="https://www.mashriqtv.pk/22-Sep-2019/28184">ملک بھر میں ڈینگی کی وبا؛ 10 ہزار مریضوں میں وائرس کی تصدیق</a></h3> </article> <article class="col-md-4 col-xs-12 cat-sports"> <div class="thumb-wrap relative"> <meta content="https://www.mashriqtv.pk/print_images/medium/2019-09-22/news-1569149034-7024.jpg"/> <a href="https://www.mashriqtv.pk/22-Sep-2019/28180"> <div class="top-center" title="حکومت ڈینگی کے پھیلاو کی روک تھام پر خصوصی توجہ دے رہی ہے:ڈاکٹرظفر مرزا" alt="حکومت ڈینگی کے پھیلاو کی روک تھام پر خصوصی توجہ دے رہی ہے:ڈاکٹرظفر مرزا" style="height: 160px; background: url(https://www.mashriqtv.pk/print_images/medium/2019-09-22/news-1569149034-7024.jpg);"> </div> </a> </div> <h3><a href="https://www.mashriqtv.pk/22-Sep-2019/28180">حکومت ڈینگی کے پھیلاو کی روک تھام پر خصوصی توجہ دے رہی ہے:ڈاکٹرظفر مرزا</a></h3> </article> </div> </section> <div class="fb-comments" data-href="https://www.mashriqtv.pk/22-Sep-2019/28175" data-numposts="5" data-width="100%"></div> </div> <div id="sidebar"> <div class="ad"> <div id='div-gpt-ad-1535714291130-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535714291130-0'); }); </script> </div> </div> <div class="ad"> </div> <div style="margin-bottom:15px;"> <header> <h2 class="mobile-apps-heading">Mashriq Newspaper Apps</h2> <span class="borderline borderline-ltr"></span> </header> </br> <p><a target="_blank" href="https://play.google.com/store/apps/details?id=com.publishrr.mashriq_epapers"><img src="https://www.mashriqtv.pk/uploads/upload_assets/images/assets_file_1515394971-1500.jpg" alt="" width="300" height="89" /></a></p> <p><a target="_blank" href="https://itunes.apple.com/us/app/mashriq-e-papers/id1437254837"><img src="https://www.mashriqtv.pk/uploads/upload_assets/images/assets_file_1515395097-4939.jpg" alt="" width="300" height="89" /></a></p> <header> <h2 class="mobile-apps-heading">Mashriq TV Apps</h2> <span class="borderline borderline-ltr"></span> </header> </br> <p><a target="_blank" href="https://play.google.com/store/apps/details?id=com.publishrr.mashriq_tv"><img src="https://www.mashriqtv.pk/uploads/upload_assets/images/assets_file_1515394971-1500.jpg" alt="" width="300" height="89" /></a></p> <p><a target="_blank" href="https://itunes.apple.com/us/app/mashriq-tv/id1266212329?mt=8"><img src="https://www.mashriqtv.pk/uploads/upload_assets/images/assets_file_1515395097-4939.jpg" alt="" width="300" height="89" /></a></p> </div> <div style="margin-bottom:15px;"> <a href="https://www.mashriqtv.pk/E-Paper/peshawar/2019-09-22/page-1"><img class="img-responsive" height="200" src="https://www.mashriqtv.pk/epaper_image/medium/2019-09-22/Peshawar/epaper_img_1569126574.jpg" alt="Epaper listing - Daily Mashriq"></a> </div> <div style="margin-bottom:15px;"> <a href="https://www.mashriqtv.pk/E-Paper/the-statesman/2019-09-23/page-1"><img class="img-responsive" height="200" src="https://www.mashriqtv.pk/epaper_image/medium/2019-09-23/The-statesman/epaper_img_1569175677.jpg" alt="Epaper listing - statesman"></a> </div> <a href="https://www.accuweather.com/en/pk/peshawar/259370/weather-forecast/259370" class="aw-widget-legal"> </a><div id="awcc1515153383518" class="aw-widget-current" data-locationkey="259370" data-unit="c" data-language="en-us" data-useip="false" data-uid="awcc1515153383518"></div><script type="text/javascript" src="https://oap.accuweather.com/launch.js"></script> <section class="module-news top-margin block-19"> <header> <a href="javascript:void();"><h2>مشہور خبریں</h2></a> <span class="borderline"></span> </header> <div class="article-container"> <article class="clearfix"> <a href="https://www.mashriqtv.pk/19-Sep-2019/28097"> <div class="top-center" title="کرپشن روکنے کا نیا طریقہ؛ پشاور پولیس کو جیب میں ہزار روپے سے زائد رقم نہ رکھنے کا حکم" alt="کرپشن روکنے کا نیا طریقہ؛ پشاور پولیس کو جیب میں ہزار روپے سے زائد رقم نہ رکھنے کا حکم" style="float:right;width:100px;height: 80px; background: url(https://www.mashriqtv.pk/print_images/small/2019-09-19/news-1568879762-3293.jpg);"> </div> </a> <span class="published" >19 ستمبر 2019</span> <h3 ><a href="https://www.mashriqtv.pk/19-Sep-2019/28097">کرپشن روکنے کا نیا طریقہ؛ پشاور پولیس کو جیب میں ...</a></h3> </article> <article class="clearfix"> <a href="https://www.mashriqtv.pk/16-Sep-2019/27987"> <div class="top-center" title="بہت سارے بھارتی ’غدار پاکستانیوں‘ سے کہیں بہتر ہیں، رابی پیرزادہ" alt="بہت سارے بھارتی ’غدار پاکستانیوں‘ سے کہیں بہتر ہیں، رابی پیرزادہ" style="float:right;width:100px;height: 80px; background: url(https://www.mashriqtv.pk/print_images/small/2019-09-16/news-1568620234-4587.jpg);"> </div> </a> <span class="published" >16 ستمبر 2019</span> <h3 ><a href="https://www.mashriqtv.pk/16-Sep-2019/27987">بہت سارے بھارتی ’غدار پاکستانیوں‘ سے کہیں بہتر ...</a></h3> </article> <article class="clearfix"> <a href="https://www.mashriqtv.pk/18-Sep-2019/28056"> <div class="top-center" title="پشاور میں خاتون نے اپنے ہی گھر ڈاکا ڈلوادیا" alt="پشاور میں خاتون نے اپنے ہی گھر ڈاکا ڈلوادیا" style="float:right;width:100px;height: 80px; background: url(https://www.mashriqtv.pk/print_images/small/2019-09-18/news-1568791462-9694.jpg);"> </div> </a> <span class="published" >18 ستمبر 2019</span> <h3 ><a href="https://www.mashriqtv.pk/18-Sep-2019/28056">پشاور میں خاتون نے اپنے ہی گھر ڈاکا ڈلوادیا</a></h3> </article> <article class="clearfix"> <a href="https://www.mashriqtv.pk/20-Sep-2019/28129"> <div class="top-center" title="بنوں یونیورسٹی کے وائس چانسلر کو عہدے سے ہٹادیا گیا" alt="بنوں یونیورسٹی کے وائس چانسلر کو عہدے سے ہٹادیا گیا" style="float:right;width:100px;height: 80px; background: url(https://www.mashriqtv.pk/print_images/small/2019-09-20/news-1568962849-9801.jpg);"> </div> </a> <span class="published" >20 ستمبر 2019</span> <h3 ><a href="https://www.mashriqtv.pk/20-Sep-2019/28129">بنوں یونیورسٹی کے وائس چانسلر کو عہدے سے ہٹادیا ...</a></h3> </article> <article class="clearfix"> <a href="https://www.mashriqtv.pk/17-Sep-2019/28021"> <div class="top-center" title="قبل از وقت بڑھاپے اور چہرے پر جھریوں کی اہم وجہ سامنے آگئی" alt="قبل از وقت بڑھاپے اور چہرے پر جھریوں کی اہم وجہ سامنے آگئی" style="float:right;width:100px;height: 80px; background: url(https://www.mashriqtv.pk/print_images/small/2019-09-17/news-1568704583-4610.jpg);"> </div> </a> <span class="published" >17 ستمبر 2019</span> <h3 ><a href="https://www.mashriqtv.pk/17-Sep-2019/28021">قبل از وقت بڑھاپے اور چہرے پر جھریوں کی اہم وجہ ...</a></h3> </article> </div> </section> </div> </div> </div> <footer id="page-footer"> <div class="container"> <nav id="foot-menu" class="hidden-xs"> <ul class="clearfix"> <li class="options"><a href="#" class="scrollToTop"><span class="glyphicon glyphicon-chevron-up"></span></a></li> <li><a href="https://www.mashriqtv.pk/privacy-policy" >Privacy Policy </a></li> </ul> </nav> <div class="copyright row"> <div class="col-sm-6 col-xs-12"> <span>Copyright © 2019 | Mashriq TV</span> </div> <div class="col-sm-6 col-xs-12 copyrights-publishrr"> <a href="http://publishrr.com/"><img style="width:70px;" src="https://www.mashriqtv.pk/assets/daily_mashriq//images/logo_publishrr.png"></a> Powered by </div> </div> </div> </footer> </div> </div> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.min.js?mdate=1562828624"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/bootstrap.min.js?mdate=1562828624"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/bootstrap-datepicker.js?mdate=1562828624"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.sidr.min.js?mdate=1562828624"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.carouFredSel-6.2.1-packed.js?mdate=1562828624"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.photobox.js?mdate=1562828624"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/owl.carousel.js?mdate=1562828624"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/font_detector.js?mdate=1562828624"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.webticker.min.js?mdate=1562828624"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/functions.js?mdate=1562828624"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/lightslider.js?mdate=1562828624"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.maphilight.js?mdate=1562828624"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.rwdImageMaps.js?mdate=1562828624"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/epaper_page.js?mdate=1562828624"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/lightslider.js?mdate=1562828624"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/javascript_calender.js?mdate=1562828624"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/owl.carousel.min.js?mdate=1562828624"></script> <script> var $allVideos = $("iframe[src*='vimeo.com'], iframe[src*='youtube.com'], iframe[src*='dailymotion.com'], iframe[src*='facebook.com']"); $(window).resize(function () { $allVideos.each(function () { var $el = $(this); var parentElem = $el.parent(); var newWidth = parentElem.width(); var aspratio = $el[0].width/$el[0].height; newHeight = newWidth/aspratio; $el.width(newWidth).height(newHeight); }); }).resize(); </script> <script src="https://www.mashriqtv.pk/assets/daily_mashriq/js/font_detector.js" type="text/javascript" ></script> <script> var detective = new Detector(); var is_font_installed = detective.detect("Jameel Noori Nastaleeq"); if (is_font_installed) { $("head").append("<link>"); var css = $("head").children(":last"); css.attr({ rel: "stylesheet", type: "text/css", href: "https://www.mashriqtv.pk/assets/daily_mashriq/css/jameel_noori_nastaleeq.css" }); } else { if($(window).innerWidth() >= 1024) { setTimeout(function(){ $(".jameel-font-checker").show(); },500); } } </script><script> try { var arrFrames = parent.document.getElementsByTagName("IFRAME"); for (var i = 0; i < arrFrames.length; i++) { } } catch(err) { var domain_str = window.parent.location.toString(); var domain_arr = domain_str.split("/"); var domain_full_url = domain_arr[0]+"//"+domain_arr[2]+"/"; var wrapper_url = ""; if(wrapper_url != 1 ) { if ( domain_full_url != "https://www.mashriqtv.pk/" ) { } } } </script> <script type="text/javascript"> $.ajax({ method: "POST", url: "https://www.mashriqtv.pk/ajax_post_update", data: { news_id: '28175', }, beforeSend: function( xhr ) { } }) .done(function( data ) { }); </script> <div id="ticker-footer-div"> <div id="topbar_menu_div_id" style="display:none;"> <div class="ticker-label"> تازہ ترین </div> <ul id="webTicker"> <li><a href="https://www.mashriqtv.pk/22-Sep-2019/28200">بھارتی حکومت کے ہندوؤں کی فسطائیت پر مبنی ایجنڈے کیخلاف ہر سطح پر لڑیں گے،گنڈا پور</a></li> <li><a href="https://www.mashriqtv.pk/22-Sep-2019/28199">وزیراعظم آج امریکی ارکان پارلیمنٹ،سفارتکاروں،ایمنسٹی انٹرنیشنل کے سیکرٹری جنرل سے ملاقات کریں گے</a></li> <li><a href="https://www.mashriqtv.pk/22-Sep-2019/28198">سیاحت کے فروغ کے لیے خیبرپختونخوا ٹورازم ایکٹ 2019 تیار</a></li> <li><a href="https://www.mashriqtv.pk/22-Sep-2019/28193">پاکستانی سیکیورٹی پرآئی سی سی کااعتماد بھی بڑھنے لگا</a></li> <li><a href="https://www.mashriqtv.pk/22-Sep-2019/28192">پاک سری لنکا کرکٹ میچز، نیشنل اسٹیڈیم میں عارضی اسپتال قائم</a></li> <li><a href="https://www.mashriqtv.pk/22-Sep-2019/28191">سینٹرل کنٹریکٹ یافتہ قومی کرکٹرز پر دولت کی برسات</a></li> <li><a href="https://www.mashriqtv.pk/22-Sep-2019/28190">مقبوضہ کشمیر میں بھارتی فوج کے انسانیت سوز تشدد سے 15 سالہ یاور شہید</a></li> <li><a href="https://www.mashriqtv.pk/22-Sep-2019/28189">جنگ ہوئی تو محدود نہیں بلکہ پورا خطہ لپیٹ میں آئے گا، ایران</a></li> <li><a href="https://www.mashriqtv.pk/22-Sep-2019/28188">چلاس کے قریب مسافرکوچ الٹنے سے 26 افراد جاں بحق ، متعدد زخمی</a></li> <li><a href="https://www.mashriqtv.pk/22-Sep-2019/28187">موٹرویز کی تعمیر میں اربوں روپے کی بےضابطگیوں کا انکشاف</a></li> <li><a href="https://www.mashriqtv.pk/22-Sep-2019/28186">چونیاں زیادتی کیسز؛ جیو فینسنگ کا عمل مکمل، تحقیقات میں اہم پیشرفت کا امکان</a></li> <li><a href="https://www.mashriqtv.pk/22-Sep-2019/28185">کراچی سمیت ساحلی علاقوں میں شدید گرمی کی لہر جاری</a></li> <li><a href="https://www.mashriqtv.pk/22-Sep-2019/28184">ملک بھر میں ڈینگی کی وبا؛ 10 ہزار مریضوں میں وائرس کی تصدیق</a></li> <li><a href="https://www.mashriqtv.pk/22-Sep-2019/28183">وزیر خارجہ کا نیویارک میں العربیہ نیوز چینل کے معروف اینکر پرسن طلال الحج کو انٹرویو</a></li> <li><a href="https://www.mashriqtv.pk/22-Sep-2019/28182">اگلے دو سال میں ڈیڑھ کروڑ افراد میں صحت انصاف کارڈ تقسیم کئے جائیں گے:ڈاکٹر فردوس</a></li> <li><a href="https://www.mashriqtv.pk/22-Sep-2019/28181">وزیراعظم27ستمبر کو جنرل اسمبلی کے اجلاس میں مقبوضہ کشمیر کے مظلوم عوام کا مقدمہ لڑیں گے:شیخ رشید</a></li> <li><a href="https://www.mashriqtv.pk/22-Sep-2019/28180">حکومت ڈینگی کے پھیلاو کی روک تھام پر خصوصی توجہ دے رہی ہے:ڈاکٹرظفر مرزا</a></li> <li><a href="https://www.mashriqtv.pk/22-Sep-2019/28179">کشمیر سٹڈی گروپ کے بانی کی وزیراعظم سے ملاقات ، کشمیر کی موجودہ صورتحال پرتبادلہ خیال</a></li> <li><a href="https://www.mashriqtv.pk/22-Sep-2019/28178">انقرہ میں منظور کئے گئے اعلامیے میں عالمی برادری پر مقبوضہ کشمیر میں کرفیو کا خاتمہ یقینی بنانے پر زور</a></li> <li><a href="https://www.mashriqtv.pk/22-Sep-2019/28177">وزیراعظم اقوام متحدہ کی جنرل اسمبلی کے 74ویں اجلاس میں پاکستانی وفد کی قیادت کرینگے</a></li> <li><a href="https://www.mashriqtv.pk/21-Sep-2019/28168">پشاور چڑیا گھر سے لاپتہ بھالو 3روز بعد مل گیا</a></li> <li><a href="https://www.mashriqtv.pk/21-Sep-2019/28167">مردان: پنک بس منصوبہ آغازکے 5 ماہ بعد ہی ناکامی سے دوچار</a></li> <li><a href="https://www.mashriqtv.pk/21-Sep-2019/28166">آلہ سماعت لگائیے، ڈپریشن، ڈیمنشیا اور گرنے کا خطرہ کم کیجیے</a></li> <li><a href="https://www.mashriqtv.pk/21-Sep-2019/28165">طاقتور دواؤں جیسی تاثیر رکھنے والی عام غذائیں</a></li> <li><a href="https://www.mashriqtv.pk/21-Sep-2019/28164">صرف دو ہفتے کی کاہلی بھی صحت کیلیے نقصان دہ ہے، تحقیق</a></li> <li><a href="https://www.mashriqtv.pk/21-Sep-2019/28163">ہمارے پرفیوم میں کس جانور کا فضلہ شامل ہے؟</a></li> <li><a href="https://www.mashriqtv.pk/21-Sep-2019/28162">ہوائی جہاز جتنے پرندے کی باقیات دریافت</a></li> <li><a href="https://www.mashriqtv.pk/21-Sep-2019/28161">زمین کی گرمی سے بیٹری چارج کرنے والا کم خرچ نظام</a></li> <li><a href="https://www.mashriqtv.pk/21-Sep-2019/28160">کشمیری خواتین سے زیادتیوں پر خواتین تنظیموں کی خاموشی لمحہ فکریہ ہے، وینا ملک</a></li> <li><a href="https://www.mashriqtv.pk/21-Sep-2019/28159">مارننگ شو خواتین کی سوچ بدلنے میں اچھا ذریعہ ثابت ہوسکتا تھا، شائستہ لودھی</a></li> </ul> </div> </div> <script> $( document ).ready(function() { $('#dialogue-button').click(); $('#myModal').on('shown.bs.modal', function () { $('#myInput').trigger('focus') }); if (typeof webTicker !== 'undefined') { $('#ticker-div-id').html($('#ticker-footer-div').html()); $('#ticker-footer-div').html(''); setTimeout(function() { $('#topbar_menu_div_id').show(); $('#webTicker').webTicker({ direction: "right" }); $("#webTicker").webTicker('cont'); },500); } }); $("document").ready(function($){ var nav = $('#header-navigation'); $(window).scroll(function () { if ($(this).scrollTop() > 125) { nav.addClass("fixed"); } else { nav.removeClass("fixed"); } }); }); </script> <script> $('.owl-carousel').owlCarousel({ rtl: true, loop: false, margin: 10, nav: true, responsive: { 0: { items: 1 }, 600: { items: 1 }, 1000: { items: 1 } } }); </script> </body> </html>