<!-- 
                             Deployment Date: 13 Mar 2018, 04:14:25 pm                                                             
                                                                                         
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|  
    ____            _       _   _         _                                              
   |  _ \   _   _  | |__   | | (_)  ___  | |__    _ __   _ __        ___ ___  _ __ ___   
   | |_) | | | | | | '_ \  | | | | / __| | '_ \  | '__| | '__|      / __/ _ \| '_ ` _ \  
   |  __/  | |_| | | |_) | | | | | \__ \ | | | | | |    | |     _  | (_| (_) | | | | | | 
   |_|      \__,_| |_.__/  |_| |_| |___/ |_| |_| |_|    |_|    (_)  \___\___/|_| |_| |_| 
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|   



-->

	<!doctype html > <!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="ur-PK"> <![endif]--> <!--[if IE 7]> <html class="no-js ie7 oldie" lang="ur-PK"> <![endif]--> <!--[if IE 8]> <html class="no-js ie8 oldie" lang="ur-PK"> <![endif]--> <!--[if IE 9]> <html class="no-js ie9 oldie" lang="ur-PK"> <![endif]--> <!--[if gt IE 8]><!--> <html class="no-js" lang="ur-PK" dir="rtl"> <!--<![endif]--> <head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>یہ بتا کہ قافلہ کیوں لٹا؟</title> <meta name="description" content="سوال گندم جواب چنا۔ امیر جماعت اسلامی سینیٹر سراج الحق نے حالیہ سینیٹ انتخابات کے حوالے سے" /> <meta property="og:type" content="article" /> <meta name="twitter:card" content="summary_large_image"> <meta property="og:site_name" content="Daily Mashriq"/> <meta property="og:title" content="یہ بتا کہ قافلہ کیوں لٹا؟" /> <meta name="twitter:title" content="یہ بتا کہ قافلہ کیوں لٹا؟"> <meta itemprop="name" content="یہ بتا کہ قافلہ کیوں لٹا؟"> <meta property="og:description" content="سوال گندم جواب چنا۔ امیر جماعت اسلامی سینیٹر سراج الحق نے حالیہ سینیٹ انتخابات کے حوالے" /> <meta itemprop="description" content="سوال گندم جواب چنا۔ امیر جماعت اسلامی سینیٹر سراج الحق نے حالیہ سینیٹ انتخابات کے حوالے"> <meta name="twitter:description" content="سوال گندم جواب چنا۔ امیر جماعت اسلامی سینیٹر سراج الحق نے حالیہ سینیٹ انتخابات کے حوالے"> <meta property="og:url" content="https://www.mashriqtv.pk/23-Apr-2018/16675" /> <meta name="twitter:url" content="https://www.mashriqtv.pk/23-Apr-2018/16675"> <meta property="og:image" content="https://www.mashriqtv.pk/print_images/large/2018-04-23/news-1524463886-8352.jpg" /> <meta property="og:image:width" content="800"><meta property="og:image:height" content="600"><meta itemprop="image" content="https://www.mashriqtv.pk/print_images/large/2018-04-23/news-1524463886-8352.jpg"> <meta name="twitter:image" content="https://www.mashriqtv.pk/print_images/large/2018-04-23/news-1524463886-8352.jpg"> <meta property="article:publisher" content="https://www.facebook.com/MashriqTvNews" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="HandheldFriendly" content="True"> <meta name="MobileOptimized" content="320"> <meta name="theme-color" content="#1B285F"> <meta name="msapplication-navbutton-color" content="#1B285F"> <meta name="apple-mobile-web-app-status-bar-style" content="#1B285F"><link rel="shortcut icon" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/favicon.ico"> <link rel="apple-touch-icon" sizes="57x57" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-180x180.png"> <link rel="icon" type="image/png" sizes="192x192" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/android-icon-192x192.png"> <link rel="icon" type="image/png" sizes="32x32" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="96x96" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/favicon-96x96.png"> <link rel="icon" type="image/png" sizes="16x16" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/favicon-16x16.png"><meta property="og:locale" content="ur_PK" /><link rel="alternate" type="application/rss+xml" title="Daily Mashriq" href="https://www.mashriqtv.pk/rss" /><link rel="alternate" type="application/rss+xml" title="Daily Mashriq" href="https://www.mashriqtv.pk/sitemap.xml" /><meta property="fb:app_id" content="1124748587560677"/><script> window.fbAsyncInit = function() { FB.init({ appId : 1124748587560677, xfbml : true, version : "v2.9" }); FB.AppEvents.logPageView(); }; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ur_PK/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk")); </script> <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:400,500,500italic,400italic,700,700italic%7CRoboto+Condensed:400,700%7CRoboto+Slab?mdate=1520939665" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/bootstrap.min.css?mdate=1520939665" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/font-awesome.min.css?mdate=1520939665" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/weather-icons.min.css?mdate=1520939665" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/jquery.sidr.dark.css?mdate=1520939665" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/photobox.css?mdate=1520939665" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/datepicker.css?mdate=1520939665" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/style.css?mdate=1520939665" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/colors.css?mdate=1520939665" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/owl.carousel.css?mdate=1520939665" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/custom.css?mdate=1520939665" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/rtl-css.css?mdate=1520939665" type="text/css" media="all" /> <script> var asset_dir = "https://www.mashriqtv.pk/assets/daily_mashriq/"; var templateDir = "https://www.mashriqtv.pk/"; var current_page_link = "www.mashriqtv.pk/23-Apr-2018/16675"; var category_page_slug = ""; var cms_page_slug = ""; var news_categories = "idariya"; var news_tags = ""; </script> <meta name="google-site-verification" content="toU6xridnreWth-BufP1zYHGs9dCLa8ideu0nWjNeAU" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-2495428981136420", enable_page_level_ads: true }); </script> <script type="text/javascript" src="//publisher.eboundservices.com/adsInternalReferral/adsInternalReferral.js?ver=20180224"></script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-83216304-1', 'auto'); ga('send', 'pageview'); </script> <script type="text/javascript"> function block_load_more( load_more_button_id, block_slug ) { var block_offset = parseInt($('#'+block_slug+'_offset_count' ).val()); var myElem = document.getElementById( block_slug+'-load-more' ); if (myElem === null) { alert('Please specify "" div container with id "#'+block_slug+'-load-more" '); return false; } $.ajax({ method: "POST", url: "https://www.mashriqtv.pk/ajax_block_pagination", data: { block_slug: block_slug, block_offset: block_offset, }, beforeSend: function( xhr ) { } }) .done(function( data ) { if ( data == 'no_more_news' ) { $('#'+load_more_button_id).css({display:none}); } else { $( '#'+block_slug+'-load-more' ).append(data); } }); } </script> <link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "5220eb94-0fe5-454b-a3d9-b5d394cae7ee", }); }); </script> <link rel='amphtml' href='https://www.mashriqtv.pk/23-Apr-2018/16675?version=amp' /> <div id="fb-root"></div> </head><body> <div id="page-outer-wrap"> <div id="page-inner-wrap"> <header id="page-header-mobile" class="visible-xs"> <div id="sidr"> <ul class="nav clearfix"> <li><a href="/" target="">ہوم </a></li> <li><a href="https://www.mashriqtv.pk/pakistan" target="">پاکستان </a></li> <li><a href="https://www.mashriqtv.pk/regional" target="">علاقائی </a></li> <li><a href="https://www.mashriqtv.pk/dunya" target="">دنیا </a></li> <li><a href="https://www.mashriqtv.pk/sports" target="">کھیل </a></li> <li><a href="https://www.mashriqtv.pk/science" target="">سائنس </a></li> <li><a href="https://www.mashriqtv.pk/fun-funkaar" target="">فن و فنکار </a></li> <li><a href="https://www.mashriqtv.pk/idariya" target="">اداریہ </a></li> <li> <a href="javascript:void(0);" onclick="$('.dropnav-menu').toggle();" >پروگرامز <i class="fa fa-angle-down"></i></a> <div class="dropnav-container block-35"> <ul class="dropnav-menu"> <li><a href="https://www.mashriqtv.pk/" target="">هر سحر نوے سحر</a></li> <li><a href="https://www.mashriqtv.pk/staso-ghag" target="">ستاسو غږ</a></li> <li><a href="https://www.mashriqtv.pk/pukhtana" target="">پوښتنه</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-roundup" target="">مشرق راونډاپ</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-pa-swat-ke" target="">مشرق په سوات کښي</a></li> <li><a href="https://www.mashriqtv.pk/buhe-bariyan" target="">بوهي باريا</a></li> <li><a href="https://www.mashriqtv.pk/pa-khabar-yo-nazar" target="">په خبر يو نظر</a></li> <li><a href="https://www.mashriqtv.pk/da-nakhy-menz" target="">د نخښې مينځ</a></li> <li><a href="https://www.mashriqtv.pk/2nd-innings" target="">سېکنډ اينګز</a></li> <li><a href="https://www.mashriqtv.pk/shariyat-pa-ranra-kay" target="">شريعت په رڼا کښې</a></li> <li><a href="https://www.mashriqtv.pk/da-pekhawar-ghag" target="">د پېښور غږ</a></li> <li><a href="https://www.mashriqtv.pk/music-masti" target="">ميوزک مستي</a></li> </ul> </div> </li> <li><a href="/E-Paper" target="">اخبار </a></li> <li><a href="/E-Paper/sunday-magazine" target="">میگزین </a></li> <li><a href="https://www.mashriqtv.pk/live-tv" target="">لائیو ٹی وی </a></li> <li><a href="/E-Paper/the-statesman" target="">The Statesman </a></li> </ul> </div> <div class="row"> <div class="col-xs-6 text-left"> <a class="android" id="socialicons" target="_blank" href="https://play.google.com/store/apps/details?id=com.publishrr.mashriq_tv" ><i class="fa fa-android"></i></a> <a class="apple" id="socialicons" target="_blank" href="https://itunes.apple.com/us/app/mashriq-tv/id1266212329?mt=8" ><i class="fa fa-apple"></i></a> <a id="nav-expander" href=""><span class="glyphicon glyphicon-th"></span></a> </div> <div class="col-xs-6"> <h1><a href="https://www.mashriqtv.pk/"><img src="https://www.mashriqtv.pk/assets/daily_mashriq//images/logo.jpg" alt="" /></a></h1> </div> </div> </header> <header id="page-header" class="hidden-xs"> <div id="top-navigation"> <div class="container"> <nav id="top-menu"> <ul> <li class="date first"> <span>Tuesday 24 Apr, 2018</span> </li> <li class="options"></li> <li class="soc-media"> <a target="_blank" href="https://www.facebook.com/mashriqtvnews"> <i class="fa fa-facebook"></i> </a> <a target="_blank" href="https://twitter.com/mashriqtv"> <i class="fa fa-twitter"></i> </a> <a target="_blank" href="https://www.youtube.com/channel/UCDEZHByo1RerW0cEWPEKCiw"> <i class="fa fa-youtube"></i> </a> </li> </ul> </nav> </div> </div> <div id="header-branding"> <div class="container"> <div class="row"> <div class="col-sm-2 col-md-2 text-right"> <h1><a href="https://www.mashriqtv.pk/"><img style="width:130px;height:auto;" src="https://www.mashriqtv.pk/assets/daily_mashriq//images/logo.jpg" /></a></h1> </div> <div class="col-sm-7 col-md-7"> <a href="/program"> <img style="height: auto;margin-top: 15px; float:left; class="top_banner_cls" src="https://www.mashriqtv.pk/uploads/upload_assets/images/assets_file_1500029275-5631.gif"> </a> </div> <div class="col-sm-3 col-md-3 text-left"> <a style="float: left;margin-top: 15px;" href="https://www.mashriqtv.pk/E-Paper"><img style="width:130px;height:auto;" src="https://www.mashriqtv.pk/assets/daily_mashriq//images/logo-epaper.jpg" /></a> <!-- <form style="float:right;"action="https://www.mashriqtv.pk/search" id="search-form"> <input type="search" name="q" placeholder="Search"> <input type="hidden" name="cx" value="partner-pub-002440136688485674925:3rngrkiiive" /> <input type="hidden" name="cof" value="FORID:10" /> <input type="hidden" name="ie" value="UTF-8" /> <div> </div> <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script> </form>--> </div> </div> </div> </div> <div id="header-navigation"> <div class="container"> <nav id="menu"> <ul class="nav clearfix"> <li><a href="/" target="">ہوم </a></li> <li><a href="https://www.mashriqtv.pk/pakistan" target="">پاکستان </a></li> <li><a href="https://www.mashriqtv.pk/regional" target="">علاقائی </a></li> <li><a href="https://www.mashriqtv.pk/dunya" target="">دنیا </a></li> <li><a href="https://www.mashriqtv.pk/sports" target="">کھیل </a></li> <li><a href="https://www.mashriqtv.pk/science" target="">سائنس </a></li> <li><a href="https://www.mashriqtv.pk/fun-funkaar" target="">فن و فنکار </a></li> <li><a href="https://www.mashriqtv.pk/idariya" target="">اداریہ </a></li> <li> <a href="javascript:void(0);" onclick="$('.dropnav-menu').toggle();" >پروگرامز <i class="fa fa-angle-down"></i></a> <div class="dropnav-container block-35"> <ul class="dropnav-menu"> <li><a href="https://www.mashriqtv.pk/" target="">هر سحر نوے سحر</a></li> <li><a href="https://www.mashriqtv.pk/staso-ghag" target="">ستاسو غږ</a></li> <li><a href="https://www.mashriqtv.pk/pukhtana" target="">پوښتنه</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-roundup" target="">مشرق راونډاپ</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-pa-swat-ke" target="">مشرق په سوات کښي</a></li> <li><a href="https://www.mashriqtv.pk/buhe-bariyan" target="">بوهي باريا</a></li> <li><a href="https://www.mashriqtv.pk/pa-khabar-yo-nazar" target="">په خبر يو نظر</a></li> <li><a href="https://www.mashriqtv.pk/da-nakhy-menz" target="">د نخښې مينځ</a></li> <li><a href="https://www.mashriqtv.pk/2nd-innings" target="">سېکنډ اينګز</a></li> <li><a href="https://www.mashriqtv.pk/shariyat-pa-ranra-kay" target="">شريعت په رڼا کښې</a></li> <li><a href="https://www.mashriqtv.pk/da-pekhawar-ghag" target="">د پېښور غږ</a></li> <li><a href="https://www.mashriqtv.pk/music-masti" target="">ميوزک مستي</a></li> </ul> </div> </li> <li><a href="/E-Paper" target="">اخبار </a></li> <li><a href="/E-Paper/sunday-magazine" target="">میگزین </a></li> <li><a href="https://www.mashriqtv.pk/live-tv" target="">لائیو ٹی وی </a></li> <li><a href="/E-Paper/the-statesman" target="">The Statesman </a></li> </ul> </nav> </div> </div> </header> <div class="container"> <div id="topbar_menu_div_id" style="display:none;"> <div class="ticker-label"> تازہ ترین </div> <ul id="webTicker"> <li><a href="https://www.mashriqtv.pk/18-Apr-2018/16638">امریکی سفارتکار ہونے کا مطلب یہ نہیں کہ پاکستانیوں کو مارے،اسلام آباد ہائی کورٹ</a></li> <li><a href="https://www.mashriqtv.pk/18-Apr-2018/16637">توہین عدالت کیس؛ فیصل رضا عابدی کو گرفتار کرکے پیش کرنے کا حکم</a></li> <li><a href="https://www.mashriqtv.pk/18-Apr-2018/16636">سینیٹ الیکشن میں 1ارب20کروڑروپے سے ارکان اسمبلی خریدے گئے، بکنے والوں میں پی ٹی آئی کے20ارکان شامل،عمران خان</a></li> <li><a href="https://www.mashriqtv.pk/18-Apr-2018/16635">سابق وزیر اعطم نواز شریف بیٹی مریم نواز اور داماد کیپٹن ریٹائرڈ صفدر کے ہمراہ لندن روانہ</a></li> <li><a href="https://www.mashriqtv.pk/18-Apr-2018/16634"> بھرتیوں اور ترقیاتی منصوبوں پرالیکشن شیڈول سے قبل پابندی مناسب نہیں،اپوزیشن لیڈر</a></li> <li><a href="https://www.mashriqtv.pk/18-Apr-2018/16633">ایسی کوئی طاقت نہیں جو نیب پر اثر انداز ہو، جسٹس (ر) جاوید اقبال</a></li> <li><a href="https://www.mashriqtv.pk/17-Apr-2018/16624">فیڈرل ڈائریکٹوریٹ ایجوکیشن میں مبینہ خردبرد: طارق فضل کیخلاف جانچ کا حکم</a></li> <li><a href="https://www.mashriqtv.pk/17-Apr-2018/16623">لگژری گاڑیوں کا کیس: ریکارڈ مانگنے پر گاڑیاں تہہ خانوں میں چھپانے کا انکشاف</a></li> <li><a href="https://www.mashriqtv.pk/17-Apr-2018/16622">نواز شریف اور مریم نواز کی تقاریر پر پابندی کا حکم نہیں دیا: سپریم کورٹ</a></li> <li><a href="https://www.mashriqtv.pk/17-Apr-2018/16621">خیبر پختونخوا: تعلیمی بورڈزملازمین کی ہڑتال کےباعث انٹر میڈیٹ کے امتحانات ملتوی</a></li> <li><a href="https://www.mashriqtv.pk/17-Apr-2018/16620">ایون فیلڈ ریفرنس:مریم نواز کے وکیل واجد ضیاء پر جرح پنچ روز بعد مکمل ہوگئی</a></li> <li><a href="https://www.mashriqtv.pk/17-Apr-2018/16619">کراچی میں 7سالہ بچی کے ساتھ زیادتی کے بعد قتل کیخلاف مشتعل مظاہرین پر پولیس کی فائرنگ</a></li> <li><a href="https://www.mashriqtv.pk/16-Apr-2018/16610">نیشنل کرکٹ اکیڈمی کا لیجنڈ کرکٹریونس کے ساتھ ناروا سلوک، احتجاجاًکوچنگ کورس چھوڑنے پر مجبور</a></li> <li><a href="https://www.mashriqtv.pk/16-Apr-2018/16609">سپریم کورٹ نے وزیرمملکت مریم اورنگزیب کو چیئرمین پیمرا انتخاب کمیٹی سے نکال گیا</a></li> <li><a href="https://www.mashriqtv.pk/16-Apr-2018/16608">جسٹس اعجازالاحسن کے گھر پر فائرنگ کی مذمت کرتے ہیں، قوم عدلیہ کے ساتھ کھڑی ہے،عمران خان</a></li> <li><a href="https://www.mashriqtv.pk/16-Apr-2018/16607">عدلیہ کے باہر عدلیہ مردہ باد کے نعرے لگے، ابھی صبر سے کام لے رہے ہیں،چیف جسٹس</a></li> <li><a href="https://www.mashriqtv.pk/16-Apr-2018/16606">نگران وزیراعظم کیلئے تحریک انصاف نے3نام تجویز کر لیے</a></li> <li><a href="https://www.mashriqtv.pk/16-Apr-2018/16605">غیر ملکی آقاوں کو خوش کرنے کیلئے پاکستانیوں کولاپتہ کیا گیا، جسٹس (ر) جاوید اقبال کےاہم انکشافات</a></li> <li><a href="https://www.mashriqtv.pk/16-Apr-2018/16604">نوازشریف،مریم نواز،وزیراعظم کی عدلیہ مخالف تقریر نشر کرنے پر پابندی عائد</a></li> <li><a href="https://www.mashriqtv.pk/11-Apr-2018/16571">الجزائر میں فوجی طیارہ گر کر تباہ، عملے سمیت257افراد ہلاک</a></li> </ul> </div> <center><script src='//publisher.eboundservices.com/dynamicAds/intelligentStaticScript.js'></script> <script> var isizesEboundDynamicAdsDesktop = ['970x300']; var isizesEboundDynamicAdsTablet = ['336x280']; var isizesEboundDynamicAdsMobile = ['336x280']; ieboundAdsTagByDevice(isizesEboundDynamicAdsDesktop,isizesEboundDynamicAdsTablet,isizesEboundDynamicAdsMobile, 'ebound_article2_tag'); </script> </center> <div id="page-content" class="clearfix"> <div id="main" class="article"> <article id="article-post" class="cat-sports" itemscope itemtype="//schema.org/NewsArticle"> <div class="head-image thumb-wrap relative"> <div itemprop="image" itemscope itemtype="//schema.org/ImageObject"> <meta itemprop="width" content="750"> <meta itemprop="height" content="400"> <meta itemprop="url" content="https://www.mashriqtv.pk/print_images/large/2018-04-23/news-1524463886-8352.jpg"> </div> <img itemprop="image" alt="یہ بتا کہ قافلہ کیوں لٹا؟" src="https://www.mashriqtv.pk/print_images/large/2018-04-23/news-1524463886-8352.jpg" alt="" class="img-responsive" /> </div> <header> <h1 itemprop="headline">یہ بتا کہ قافلہ کیوں لٹا؟</h1> <span class="detail_page_date_time" itemprop="datePublished">23 اپریل 2018</span> </header> <div style= "text-align:center;"><script src='//publisher.eboundservices.com/dynamicAds/intelligentStaticScript.js'></script> <script> var isizesEboundDynamicAdsDesktop = ['336x280']; var isizesEboundDynamicAdsTablet = ['336x280']; var isizesEboundDynamicAdsMobile = ['336x280']; ieboundAdsTagByDevice(isizesEboundDynamicAdsDesktop,isizesEboundDynamicAdsTablet,isizesEboundDynamicAdsMobile, 'ebound_article4_tag'); </script></div> <span itemprop="articleBody"><p>سوال گندم جواب چنا۔ امیر جماعت اسلامی سینیٹر سراج الحق نے حالیہ سینیٹ انتخابات کے حوالے سے بیان کیا دیا&lsquo; بقول مرزا غالب: میں چمن میں کیا گیا گو یاد بستاں کھل گیا، حالانکہ جو سوال سراج الحق نے اُٹھایا ہے کہ سینیٹرز کی خرید وفروخت سے سینیٹ کی اخلاقی حکومت ختم ہو کر رہ گئی ہے۔ سینیٹ میں چند گھوڑے نہیں پورا پورا اصطبل بک گیا، تو اس قسم کے سوالات تو پہلے ہی سیاسی اور صحافتی سطح پر اُٹھائے جا رہے تھے۔ تجزیوں اور کالموں میں بھی اسی حوالے سے استفسارات کئے جا رہے ہیں مگر تحریک انصاف کے حلقوں نے جس بات پر تلملا کر جوابی وار کرنے شروع کردئیے ہیں وہ سراج الحق کے بیان کا وہ حصہ ہے جس میں موصوف نے تحریک کے سربراہ کے حوالے سے بات کرتے ہوئے ایک نیا پنڈورہ باکس کھول دیا ہے اور کہا ہے کہ &rsquo;&rsquo;چیئرمین سینیٹ کے الیکشن میں تحریک انصاف نے کہا کہ اوپر سے حکم ملا ہے کہ چیئرمین کیلئے سنجرانی کو ووٹ دینا ہے&lsquo; اب یہ معلوم نہیں کہ یہ عرش معلی سے حکم آیا تھا یا کہیں اور سے&lsquo; جس طرح بکنے والے مجرم ہیں اسی طرح خریدنے والے بھی مجرم ہیں۔&lsquo;&lsquo; انہوں نے چیف جسٹس سے مطالبہ کیا کہ وہ نومنتخب سینیٹرز کو بلا کر حلف لیں کہ انہوں نے ووٹ نہیں خریدے۔ اگر چیف جسٹس ایک سال پہلے پشاور کا دورہ کرتے تو انہیں یہاں ہریالی نظر آتی، میٹرو منصوبے نے پورے شہر کو اُکھاڑ کر رکھ دیا ہے۔ جب تک سیاست سے ملاوٹ ختم نہ ہو جائے دودھ میں ملاوٹ ختم نہیں ہوسکتی&lsquo;&lsquo;۔ امیر جماعت اسلامی کے ان چبھتے ہوئے جملوں پر وزیراعلیٰ خیبر پختونخوا کے ترجمان شوکت علی یوسفزئی نے جماعت اسلامی کو آڑے ہاتھوں لیتے ہوئے کہا ہے کہ جماعت اسلامی کے وزراء آستین کے سانپ نکلے۔ پانچ سال اقتدار کے مزے لوٹنے کے بعد جاتے ہوئے ملبہ دوسروں پر ڈالا جا رہا ہے جو جماعت اسلامی کی پرانی عادت ہے۔ سراج الحق زیادہ سادے نہ بنیں&lsquo; جب پانچ سال اقتدار کے مزے لئے تو اب ذمہ داری بھی اُٹھائیں۔ اگر کوئی خرابی تھی تو موصوف پانچ سال خاموش کیوں رہے۔ آئندہ جماعت اسلامی کو کسی بھی طور حکومت میں شامل نہیں کریں گے۔ پشاور کی ترقی میں بڑی رکاوٹ جماعت کے وزیر رہے جنہوں نے ہر جگہ کیڑے نکالے۔ ادھر پی ٹی آئی کے ترجمان فواد چوہدری نے بھی دل کے پھپھولے پھوڑتے ہوئے الزام عائد کیا ہے کہ سراج الحق (ن) لیگ کے اتحادی ہیں اسلئے ان کے لہجے میں (ن) لیگ بول رہی ہے۔ جماعت اسلامی کشمیر میں (ن) لیگ اور خیبر پختونخوا میں پی ٹی آئی کی اتحادی ہے جبکہ پنجاب میں ان کا ناظم شیر کے نشان پر جیتا۔ اس ساری صورتحال پر یہی کہا جاسکتا ہے کہ<br />بات تو سچ ہے مگر بات ہے رسوائی کی<br />سوال مگر وہیں ہے کہ سوال گندم جواب چنا&lsquo; یعنی سراج الحق نے یہ جو نیا پنڈورہ باکس کھول دیا ہے جسے انگریزی میں فرام دی ہارسز ماؤتھ کہا جاتا ہے اور جس کے بارے میں اوپر کی سطور میں لکھا بھی جا چکا ہے کہ یہ سوال تو تقریباً ہر تجزیہ کار اور کالم نگار کے علاوہ کئی ایک سیاسی رہنماؤں کے بیانات میں بھی دیکھا&lsquo; پڑھا اور پرکھا جاسکتا ہے کہ سینیٹ کے حالیہ انتخابات میں کیا ہوا، اور اب سراج الحق نے زیادہ واضح کرکے رکھ دیا ہے کہ وزیراعلیٰ خیبر پختونخوا نے انہیں پیغام دیا کہ سینیٹ انتخابات میں سنجرانی کو ووٹ ڈالا جائے کہ بقول ان کے &rsquo;&rsquo;اوپر سے کہا گیا ہے&lsquo;&lsquo; تو اس کا جواب دینے کے بجائے ادھر ادھر کی ہانکی جا رہی ہے اور شوکت یوسفزئی اپنے دل کا غبار جماعت کے صوبائی وزراء کے پانچ سالہ اقتدار کے مزے لینے کے طعنے دے کر نکال رہے ہیں تو فواد چوہدری کو جماعت اسلامی کے گلے میں نون لیگ بولتی ہوئی دکھائی دے رہی ہے، جیسا کہ کئی برس پہلے بھارتی گلوکارہ لتا منگیشکر نے مہدی حسن کے بارے میں یہ تاریخی الفاظ کہے تھے کہ &rsquo;&rsquo;شری مہدی جی کے گلے میں بھگوان بولتے ہیں&lsquo;&lsquo;۔ تو اب شاید فواد چوہدری کو بھی پانچ سال کے بعد یہ پتہ چلا کہ جماعت اسلامی کے سربراہ سراج الحق کے لہجے میں نون لیگ بول رہی ہے، حالانکہ تحریک انصاف کے دونوں رہنماؤں پر لازم تھا کہ وہ &rsquo;&rsquo;اوپر&lsquo;&lsquo; کے حکم کی وضاحت کرتے۔ حالانکہ شوکت یوسفزئی نے موصوف کو سادہ ماننے سے انکار کرتے ہوئے ان کے وزراء پر پانچ سال تک حکومت کے مزے لینے کے حوالے سے طنز بھی کیا ہے۔ اسلئے اب دیکھنا یہ ہے کہ سراج الحق واقعی سادہ ہیں یا پھر پشتو کے ایک ضرب المثل کے مطابق &rsquo;&rsquo;پہ سادہ و کہ گل دار&lsquo;&lsquo; یعنی سادوں میں اندر سے زیادہ سمجھدار ہیں۔ خیر وہ سادہ ہیں یا گل دار&lsquo; سوال تو انہوں نے خوب کیا جس کا جواب لازمی ہے۔ اس پر بھی ایک پاکستانی فلم سلمیٰ یاد آگئی ہے جو دراصل ایک بھارتی فلم شاردا کا چربہ تھی، اس میں ایک ان پڑھ شخص کو پڑھانے کیلئے اُستاد رکھا جاتا ہے، وہ اسے &rsquo;الف&lsquo; سے &rsquo;ی&lsquo; تک پڑھاتا ہے تو شاگرد سادگی سے کہتا ہے کہ یہ تو مجھے آتا ہے۔ آپ مجھے &rsquo;الف&lsquo; سے پہلے اور &rsquo;ی&lsquo; کے بعد جو کچھ ہے وہ پڑھائیں، تو سراج الحق بھی اتنے سادہ نہیں ہیں بلکہ وہ بھی سینیٹ انتخابات کے حوالے سے &rsquo;الف&lsquo; سے پہلے اور &rsquo;ی&lsquo; کے بعد کے بارے میں استفسار کر رہے ہیں اسلئے تحریک والے ادھر ادھر کی نہ ہانکیں یعنی شف شف نہ کریں سیدھا شفتالو بول دیں یعنی بقول فراق جلالپوری<br />تو ادھر ادھر کی نہ بات کر یہ بتا کہ قافلہ کیوں لٹا<br />مجھے رہزنوں سے گلہ نہیں تری رہبری کا سوال ہے</p></span> <footer> <div class="sharing hidden-xs hidden-sm"> <a href="http://www.facebook.com/sharer.php?u=https://www.mashriqtv.pk/23-Apr-2018/16675" onclick="window.open(this.href, 'Daily Mashriq', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i></a> <a href="https://twitter.com/intent/tweet?text=یہ بتا کہ قافلہ کیوں لٹا؟&url=https://www.mashriqtv.pk/23-Apr-2018/16675" onclick="window.open(this.href, 'Daily Mashriq', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter fa-lg"></i></a> <a href="http://plus.google.com/share?url=https://www.mashriqtv.pk/23-Apr-2018/16675" onclick="window.open(this.href, 'Daily Mashriq', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i></a> <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.mashriqtv.pk/23-Apr-2018/16675" onclick="window.open(this.href, 'Daily Mashriq', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i></a> </footer> </article> <meta itemprop="author" content="Daily Mashriq"> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://www.mashriqtv.pk/assets/daily_mashriq/images/logo.jpg"> <meta itemprop="width" content="170"> <meta itemprop="height" content="94"> </div> <meta itemprop="name" content="Daily Mashriq"> </div> <section class="related-post-view news-lay-3 bottom-margin block-23"> <header> <h2>اداریہ</h2> <span class="borderline"></span> </header> <div class="row"> <article class="col-md-4 col-xs-12 cat-sports"> <div class="thumb-wrap relative"> <meta content="https://www.mashriqtv.pk/print_images/medium/2018-04-06/news-1523008931-1565.jpg"/> <div class="top-center" title="منصف ہو تواب حشر اٹھا کیوں نہیں دیتے" style="height: 160px; background: url(https://www.mashriqtv.pk/print_images/medium/2018-04-06/news-1523008931-1565.jpg);"></div> </div> <span class="published" >06 اپریل 2018</span> <h3><a href="https://www.mashriqtv.pk/06-Apr-2018/16508">منصف ہو تواب حشر اٹھا کیوں نہیں دیتے</a></h3> </article> <article class="col-md-4 col-xs-12 cat-sports"> <div class="thumb-wrap relative"> <meta content="https://www.mashriqtv.pk/print_images/medium/2018-03-25/news-1521947776-5609.jpg"/> <div class="top-center" title="نیا عمرانی معاہدہ کیوں ضروری ہے؟" style="height: 160px; background: url(https://www.mashriqtv.pk/print_images/medium/2018-03-25/news-1521947776-5609.jpg);"></div> </div> <span class="published" >25 مارچ 2018</span> <h3><a href="https://www.mashriqtv.pk/25-Mar-2018/16347">نیا عمرانی معاہدہ کیوں ضروری ہے؟</a></h3> </article> <article class="col-md-4 col-xs-12 cat-sports"> <div class="thumb-wrap relative"> <meta content="https://www.mashriqtv.pk/print_images/medium/2018-03-09/news-1520572856-3645.jpg"/> <div class="top-center" title="زراعت کا شعبہ زوال پذیر کیوں؟" style="height: 160px; background: url(https://www.mashriqtv.pk/print_images/medium/2018-03-09/news-1520572856-3645.jpg);"></div> </div> <span class="published" >09 مارچ 2018</span> <h3><a href="https://www.mashriqtv.pk/09-Mar-2018/16183">زراعت کا شعبہ زوال پذیر کیوں؟</a></h3> </article> </div> </section> <div class="fb-comments" data-href="https://www.mashriqtv.pk/23-Apr-2018/16675" data-numposts="5" data-width="100%"></div> </div> <div id="sidebar"> <div class="ad"> <iframe width="300" height="200" src="https://www.youtube.com/embed/live_stream?channel=UC3WEUyyPCyL-2WKrXOASn4Q&autoplay=0" frameborder="0" allowfullscreen=""></iframe> </br> </br> <div class="fb-page" data-href="https://www.facebook.com/mashriqtvnews" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/mashriqtvnews" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/mashriqtvnews">Mashriq TV</a></blockquote></div> </br> </br> <a href="https://twitter.com/mashriqtv" class="twitter-follow-button" data-size="large" data-show-count="false">Follow @mashriqtv</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <a class="twitter-timeline" data-height="300" data-link-color="#B30000" href="https://twitter.com/mashriqtv">Tweets by mashriqtv</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> </br> </br> <p><a href="https://play.google.com/store/apps/details?id=com.publishrr.mashriq_tv"><img src="https://www.mashriqtv.pk/uploads/upload_assets/images/assets_file_1515394971-1500.jpg" alt="" width="300" height="89" /></a></p> <p><a href="https://itunes.apple.com/us/app/mashriq-tv/id1266212329?mt=8"><img src="https://www.mashriqtv.pk/uploads/upload_assets/images/assets_file_1515395097-4939.jpg" alt="" width="300" height="89" /></a></p> <script src='//publisher.eboundservices.com/dynamicAds/intelligentStaticScript.js'></script> <script> var isizesEboundDynamicAdsDesktop = ['300x600']; var isizesEboundDynamicAdsTablet = ['336x280']; var isizesEboundDynamicAdsMobile = ['336x280']; ieboundAdsTagByDevice(isizesEboundDynamicAdsDesktop,isizesEboundDynamicAdsTablet,isizesEboundDynamicAdsMobile, 'ebound_sidebar3_tag'); </script> </div> <div style="margin-bottom:15px;"> <a href="https://www.mashriqtv.pk/E-Paper"><img class="img-responsive" height="200" src="https://www.mashriqtv.pk/epaper_image/medium/2018-04-24/Peshawar/epaper_img_1524533586.JPG" alt="Epaper listing"></a> </div> <a href="https://www.accuweather.com/en/pk/peshawar/259370/weather-forecast/259370" class="aw-widget-legal"> </a><div id="awcc1515153383518" class="aw-widget-current" data-locationkey="259370" data-unit="c" data-language="en-us" data-useip="false" data-uid="awcc1515153383518"></div><script type="text/javascript" src="https://oap.accuweather.com/launch.js"></script> <section class="module-news top-margin block-18"> <header> <h2>مشہور خبریں</h2> <span class="borderline"></span> </header> <div class="article-container"> <article class="clearfix"> <a href="https://www.mashriqtv.pk/18-Apr-2018/16638"> <div class="top-center" title="امریکی سفارتکار ہونے کا مطلب یہ نہیں کہ پاکستانیوں کو مارے،اسلام آباد ہائی کورٹ" style="float:right;width:100px;height: 80px; background: url(https://www.mashriqtv.pk/digital_images/small/2018-04-18/news-1524070365-7715.png);"></div> </a> <span class="published" >18 اپریل 2018 (21:52)</span> <h3 ><a href="https://www.mashriqtv.pk/18-Apr-2018/16638">امریکی سفارتکار ہونے کا مطلب یہ نہیں کہ ...</a></h3> </article> <article class="clearfix"> <a href="https://www.mashriqtv.pk/18-Apr-2018/16636"> <div class="top-center" title="سینیٹ الیکشن میں 1ارب20کروڑروپے سے ارکان اسمبلی خریدے گئے، بکنے والوں میں پی ٹی آئی کے20ارکان شامل،عمران خان" style="float:right;width:100px;height: 80px; background: url(https://www.mashriqtv.pk/digital_images/small/2018-04-18/news-1524065377-8848.png);"></div> </a> <span class="published" >18 اپریل 2018 (19:55)</span> <h3 ><a href="https://www.mashriqtv.pk/18-Apr-2018/16636">سینیٹ الیکشن میں 1ارب20کروڑروپے سے ارکان اسمبلی ...</a></h3> </article> <article class="clearfix"> <a href="https://www.mashriqtv.pk/18-Apr-2018/16637"> <div class="top-center" title="توہین عدالت کیس؛ فیصل رضا عابدی کو گرفتار کرکے پیش کرنے کا حکم" style="float:right;width:100px;height: 80px; background: url(https://www.mashriqtv.pk/digital_images/small/2018-04-18/news-1524064611-4744.png);"></div> </a> <span class="published" >18 اپریل 2018 (20:17)</span> <h3 ><a href="https://www.mashriqtv.pk/18-Apr-2018/16637">توہین عدالت کیس؛ فیصل رضا عابدی کو گرفتار کرکے ...</a></h3> </article> <article class="clearfix"> <a href="https://www.mashriqtv.pk/18-Apr-2018/16635"> <div class="top-center" title="سابق وزیر اعطم نواز شریف بیٹی مریم نواز اور داماد کیپٹن ریٹائرڈ صفدر کے ہمراہ لندن روانہ" style="float:right;width:100px;height: 80px; background: url(https://www.mashriqtv.pk/digital_images/small/2018-04-18/news-1524054031-6365.png);"></div> </a> <span class="published" >18 اپریل 2018 (17:20)</span> <h3 ><a href="https://www.mashriqtv.pk/18-Apr-2018/16635">سابق وزیر اعطم نواز شریف بیٹی مریم نواز اور داماد ...</a></h3> </article> <article class="clearfix"> <a href="https://www.mashriqtv.pk/18-Apr-2018/16634"> <div class="top-center" title=" بھرتیوں اور ترقیاتی منصوبوں پرالیکشن شیڈول سے قبل پابندی مناسب نہیں،اپوزیشن لیڈر" style="float:right;width:100px;height: 80px; background: url(https://www.mashriqtv.pk/digital_images/small/2018-04-18/news-1524056048-2004.png);"></div> </a> <span class="published" >18 اپریل 2018 (17:04)</span> <h3 ><a href="https://www.mashriqtv.pk/18-Apr-2018/16634"> بھرتیوں اور ترقیاتی منصوبوں پرالیکشن شیڈول سے ...</a></h3> </article> </div> </section> <div class="row block-20"> <div class="card widget-poll " id="poll-frm-14"> <h4><b>Mashriq Poll</b></h4> <h3> آپ کے خیال میں 2018کے الیکشن میں کونسی پارٹی اکثریت حاصل کرے گی؟</h3> <input type="hidden" name="poll_id" value="14" /> <div class="poll_answers_content"> <input type="radio" class="poll_input" name="answer_id" value="31"> <label>پیپلز پارٹی</label></br> <input type="radio" class="poll_input" name="answer_id" value="29"> <label>مسلم لیگ ن</label></br> <input type="radio" class="poll_input" name="answer_id" value="30"> <label>تحریک انصاف</label></br> </div> <div class="poll_msg"></div> <a onclick="vote_for_poll('poll-frm-14');" class="btn btn-primary poll-submit">Vote</a> </div> </div> <script type="text/javascript"> function vote_for_poll( form_name ) { poll_id = $( "#" + form_name + " input[name=poll_id]").val(); answer_id = $("#" + form_name + " input[name=answer_id]:checked").val(); var len = $("#" + form_name + " input[name=answer_id]:checked").length; if (len == 0) { alert("Please select an option for the poll."); } else { $(".poll-view").hide(); $(".poll-stats").removeClass("hidden"); $('.poll-stats').css('direction','rtl'); } $.ajax({ url: "https://www.mashriqtv.pk/poll_entry_submission", type: 'post', data: { poll_id: poll_id, answer_id: answer_id }, beforeSend: function( xhr ) { } }) .done(function( data ) { var result = JSON.parse(data); $('.poll_msg').html(result.poll_message); var result_answers = result.poll_answers; var poll_answers_html = ''; $.each(result_answers, function( index, value ) { var poll_percentage = 0; var poll_name = 0; if (typeof value.percentage !== 'undefined') { poll_percentage = value.percentage; poll_name = value.option_name; } var poll_html_index = index+1; poll_answers_html += '<div class="poll_option_cls"> <label>'+poll_name+' (%'+poll_percentage+') </label><br/> </div>'; }); if(poll_answers_html) { $('.poll_answers_content').html(poll_answers_html); } }) .fail(function() { alert( "Poll could not be submitted due to an error." ); }); } </script> </div> </div> </div> <footer id="page-footer"> <div class="container"> <nav id="foot-menu" class="hidden-xs"> <ul class="clearfix"> <li class="options"><a href="#" class="scrollToTop"><span class="glyphicon glyphicon-chevron-up"></span></a></li> </ul> </nav> <div class="copyright row"> <div class="col-sm-6"> <div style="float:left;">Powered by </div><a href="http://publishrr.com/"><img style="width:70px;margin-left:5px;float: left;" src="https://www.mashriqtv.pk/assets/daily_mashriq//images/Logo-publishrr.png"></a> </div> <div class="col-sm-6 text-right"> </div> </div> </div> </footer> </div> </div> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.min.js?mdate=1520939665"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/bootstrap.min.js?mdate=1520939665"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/bootstrap-datepicker.js?mdate=1520939665"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.sidr.min.js?mdate=1520939665"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.carouFredSel-6.2.1-packed.js?mdate=1520939665"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.photobox.js?mdate=1520939665"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/owl.carousel.js?mdate=1520939665"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/font_detector.js?mdate=1520939665"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.webticker.min.js?mdate=1520939665"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/functions.js?mdate=1520939665"></script> <script src="https://www.mashriqtv.pk/assets/daily_mashriq/js/font_detector.js" type="text/javascript" ></script> <script> var detective = new Detector(); var is_font_installed = detective.detect("Jameel Noori Nastaleeq"); if (is_font_installed) { $("head").append("<link>"); var css = $("head").children(":last"); css.attr({ rel: "stylesheet", type: "text/css", href: "https://www.mashriqtv.pk/assets/daily_mashriq/css/jameel_noori_nastaleeq.css" }); ga("send", "event", "Font", "Load", "Jameel"); } else { if($(window).innerWidth() >= 1024) { setTimeout(function(){ $(".jameel-font-checker").show(); },500); } ga("send", "event", "Font", "Load", "Nafees"); } </script> <div class="jameel-font-checker" id="jameel-font-checker-bar" style="display:none"> <img height="38" src="https://www.mashriqtv.pk/assets/admin/images/font-checker.png""> <a href="javascript:void(null);" onclick="window.open('https://urdu.ca/1')" class="font-checker-btn">Download Font</a> <a href="javascript:void(null);" style="float:right; !important" onclick="$('#jameel-font-checker-bar').hide();" class="font-checker-btn-close">X</a> </div> <style> .jameel-font-checker { z-index: 99999 !important; position: fixed !important; left: 50% !important; bottom: -1px !important; transform: translate(-50%, -3%); margin: 0 auto !important; border-top: 1px solid !important; background-color: #fff !important; width: 100% !important; text-align: center !important; direction:rtl !important; } .jameel-font-checker img { } .font-checker-btn { background-color: #000 !important; border: none !important; color: white !important; height: 40px !important; text-align: center !important; text-decoration: none !important; display: inline-block !important; font-size: 16px !important; margin-top: 2px; margin-bottom: 1px; padding-top: 5px; padding-right: 5px; padding-left: 5px; } .font-checker-btn-close { background-color: #000 !important; border: none !important; color: white !important; text-align: center !important; text-decoration: none !important; display: inline-block !important; font-size: 10px !important; padding-right: 5px; padding-left: 5px; height:19px; } </style><script> try { var arrFrames = parent.document.getElementsByTagName("IFRAME"); for (var i = 0; i < arrFrames.length; i++) { } } catch(err) { var wrapper_url = ""; if(wrapper_url != 1) { document.getElementsByTagName("html")[0].style.display="none"; document.getElementsByTagName("html")[0].innerHTML = ""; window.parent.location="https://www.mashriqtv.pk/"; } } </script> <script type="text/javascript"> $.ajax({ method: "POST", url: "https://www.mashriqtv.pk/ajax_post_update", data: { news_id: '16675', }, beforeSend: function( xhr ) { } }) .done(function( data ) { }); </script> <div id="ticker-footer-div"> <div id="topbar_menu_div_id" style="display:none;"> <div class="ticker-label"> تازہ ترین </div> <ul id="webTicker"> <li><a href="https://www.mashriqtv.pk/18-Apr-2018/16638">امریکی سفارتکار ہونے کا مطلب یہ نہیں کہ پاکستانیوں کو مارے،اسلام آباد ہائی کورٹ</a></li> <li><a href="https://www.mashriqtv.pk/18-Apr-2018/16637">توہین عدالت کیس؛ فیصل رضا عابدی کو گرفتار کرکے پیش کرنے کا حکم</a></li> <li><a href="https://www.mashriqtv.pk/18-Apr-2018/16636">سینیٹ الیکشن میں 1ارب20کروڑروپے سے ارکان اسمبلی خریدے گئے، بکنے والوں میں پی ٹی آئی کے20ارکان شامل،عمران خان</a></li> <li><a href="https://www.mashriqtv.pk/18-Apr-2018/16635">سابق وزیر اعطم نواز شریف بیٹی مریم نواز اور داماد کیپٹن ریٹائرڈ صفدر کے ہمراہ لندن روانہ</a></li> <li><a href="https://www.mashriqtv.pk/18-Apr-2018/16634"> بھرتیوں اور ترقیاتی منصوبوں پرالیکشن شیڈول سے قبل پابندی مناسب نہیں،اپوزیشن لیڈر</a></li> <li><a href="https://www.mashriqtv.pk/18-Apr-2018/16633">ایسی کوئی طاقت نہیں جو نیب پر اثر انداز ہو، جسٹس (ر) جاوید اقبال</a></li> <li><a href="https://www.mashriqtv.pk/17-Apr-2018/16624">فیڈرل ڈائریکٹوریٹ ایجوکیشن میں مبینہ خردبرد: طارق فضل کیخلاف جانچ کا حکم</a></li> <li><a href="https://www.mashriqtv.pk/17-Apr-2018/16623">لگژری گاڑیوں کا کیس: ریکارڈ مانگنے پر گاڑیاں تہہ خانوں میں چھپانے کا انکشاف</a></li> <li><a href="https://www.mashriqtv.pk/17-Apr-2018/16622">نواز شریف اور مریم نواز کی تقاریر پر پابندی کا حکم نہیں دیا: سپریم کورٹ</a></li> <li><a href="https://www.mashriqtv.pk/17-Apr-2018/16621">خیبر پختونخوا: تعلیمی بورڈزملازمین کی ہڑتال کےباعث انٹر میڈیٹ کے امتحانات ملتوی</a></li> <li><a href="https://www.mashriqtv.pk/17-Apr-2018/16620">ایون فیلڈ ریفرنس:مریم نواز کے وکیل واجد ضیاء پر جرح پنچ روز بعد مکمل ہوگئی</a></li> <li><a href="https://www.mashriqtv.pk/17-Apr-2018/16619">کراچی میں 7سالہ بچی کے ساتھ زیادتی کے بعد قتل کیخلاف مشتعل مظاہرین پر پولیس کی فائرنگ</a></li> <li><a href="https://www.mashriqtv.pk/16-Apr-2018/16610">نیشنل کرکٹ اکیڈمی کا لیجنڈ کرکٹریونس کے ساتھ ناروا سلوک، احتجاجاًکوچنگ کورس چھوڑنے پر مجبور</a></li> <li><a href="https://www.mashriqtv.pk/16-Apr-2018/16609">سپریم کورٹ نے وزیرمملکت مریم اورنگزیب کو چیئرمین پیمرا انتخاب کمیٹی سے نکال گیا</a></li> <li><a href="https://www.mashriqtv.pk/16-Apr-2018/16608">جسٹس اعجازالاحسن کے گھر پر فائرنگ کی مذمت کرتے ہیں، قوم عدلیہ کے ساتھ کھڑی ہے،عمران خان</a></li> <li><a href="https://www.mashriqtv.pk/16-Apr-2018/16607">عدلیہ کے باہر عدلیہ مردہ باد کے نعرے لگے، ابھی صبر سے کام لے رہے ہیں،چیف جسٹس</a></li> <li><a href="https://www.mashriqtv.pk/16-Apr-2018/16606">نگران وزیراعظم کیلئے تحریک انصاف نے3نام تجویز کر لیے</a></li> <li><a href="https://www.mashriqtv.pk/16-Apr-2018/16605">غیر ملکی آقاوں کو خوش کرنے کیلئے پاکستانیوں کولاپتہ کیا گیا، جسٹس (ر) جاوید اقبال کےاہم انکشافات</a></li> <li><a href="https://www.mashriqtv.pk/16-Apr-2018/16604">نوازشریف،مریم نواز،وزیراعظم کی عدلیہ مخالف تقریر نشر کرنے پر پابندی عائد</a></li> <li><a href="https://www.mashriqtv.pk/11-Apr-2018/16571">الجزائر میں فوجی طیارہ گر کر تباہ، عملے سمیت257افراد ہلاک</a></li> </ul> </div> </div> <script> $( document ).ready(function() { if (typeof webTicker !== 'undefined') { $('#ticker-div-id').html($('#ticker-footer-div').html()); $('#ticker-footer-div').html(''); setTimeout(function() { $('#topbar_menu_div_id').show(); $('#webTicker').webTicker({ direction: "right" }); $("#webTicker").webTicker('cont'); },500); } }); </script> <script> $('.owl-carousel').owlCarousel({ rtl:true, loop:false, margin:10, nav:true, responsive:{ 0:{ items:1 }, 600:{ items:1 }, 1000:{ items:1 } } }) </script> </body> </html>