<!-- 
                             Deployment Date: 12 May 2018, 09:31:44 pm                                                             
                                                                                         
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|  
    ____            _       _   _         _                                              
   |  _ \   _   _  | |__   | | (_)  ___  | |__    _ __   _ __        ___ ___  _ __ ___   
   | |_) | | | | | | '_ \  | | | | / __| | '_ \  | '__| | '__|      / __/ _ \| '_ ` _ \  
   |  __/  | |_| | | |_) | | | | | \__ \ | | | | | |    | |     _  | (_| (_) | | | | | | 
   |_|      \__,_| |_.__/  |_| |_| |___/ |_| |_| |_|    |_|    (_)  \___\___/|_| |_| |_| 
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|   



-->

	<!doctype html > <!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="ur-PK"> <![endif]--> <!--[if IE 7]> <html class="no-js ie7 oldie" lang="ur-PK"> <![endif]--> <!--[if IE 8]> <html class="no-js ie8 oldie" lang="ur-PK"> <![endif]--> <!--[if IE 9]> <html class="no-js ie9 oldie" lang="ur-PK"> <![endif]--> <!--[if gt IE 8]><!--> <html class="no-js" lang="ur-PK" dir="rtl"> <!--<![endif]--> <head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>عزت کو عزت دو</title> <meta name="description" content="چیف جسٹس آف پاکستان جسٹس ثاقب نثار نے فرمایا ہے کہ ریٹرننگ افسروں کیخلاف نازیبا الفاظ برداشت" /> <meta property="og:type" content="article" /> <meta name="twitter:card" content="summary_large_image"> <meta property="og:site_name" content="Daily Mashriq"/> <meta property="og:title" content="عزت کو عزت دو" /> <meta name="twitter:title" content="عزت کو عزت دو"> <meta itemprop="name" content="عزت کو عزت دو"> <meta property="og:description" content="چیف جسٹس آف پاکستان جسٹس ثاقب نثار نے فرمایا ہے کہ ریٹرننگ افسروں کیخلاف نازیبا الفاظ" /> <meta itemprop="description" content="چیف جسٹس آف پاکستان جسٹس ثاقب نثار نے فرمایا ہے کہ ریٹرننگ افسروں کیخلاف نازیبا الفاظ"> <meta name="twitter:description" content="چیف جسٹس آف پاکستان جسٹس ثاقب نثار نے فرمایا ہے کہ ریٹرننگ افسروں کیخلاف نازیبا الفاظ"> <meta property="og:url" content="https://www.mashriqtv.pk/24-Jun-2018/17370" /> <meta name="twitter:url" content="https://www.mashriqtv.pk/24-Jun-2018/17370"> <meta property="og:image" content="https://www.mashriqtv.pk/print_images/large/2018-06-24/news-1529814495-5142.jpg" /> <meta property="og:image:width" content="800"><meta property="og:image:height" content="600"><meta itemprop="image" content="https://www.mashriqtv.pk/print_images/large/2018-06-24/news-1529814495-5142.jpg"> <meta name="twitter:image" content="https://www.mashriqtv.pk/print_images/large/2018-06-24/news-1529814495-5142.jpg"> <meta property="article:publisher" content="https://www.facebook.com/MashriqTvNews" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="HandheldFriendly" content="True"> <meta name="MobileOptimized" content="320"> <meta name="theme-color" content="#1B285F"> <meta name="msapplication-navbutton-color" content="#1B285F"> <meta name="apple-mobile-web-app-status-bar-style" content="#1B285F"><link rel="shortcut icon" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/favicon.ico"> <link rel="apple-touch-icon" sizes="57x57" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-180x180.png"> <link rel="icon" type="image/png" sizes="192x192" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/android-icon-192x192.png"> <link rel="icon" type="image/png" sizes="32x32" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="96x96" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/favicon-96x96.png"> <link rel="icon" type="image/png" sizes="16x16" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/favicon-16x16.png"><meta property="og:locale" content="ur_PK" /><link rel="alternate" type="application/rss+xml" title="Daily Mashriq" href="https://www.mashriqtv.pk/rss" /><link rel="alternate" type="application/rss+xml" title="Daily Mashriq" href="https://www.mashriqtv.pk/sitemap.xml" /><meta property="article:published_time" content="2018-06-24T09:28:19+05:00" /> <meta property="article:publish_time" content="2018-06-24T09:28:19+05:00" /> <meta property="article:section" content="اداریہ" /> <link rel="amphtml" href="https://www.mashriqtv.pk/24-Jun-2018/17370?version=amp" /><meta property="ia:markup_url" content="https://www.mashriqtv.pk/24-Jun-2018/17370?version=instant_article" ><meta property="fb:pages" content="1671210803099448" /><meta property="fb:app_id" content="1124748587560677"/><script> window.fbAsyncInit = function() { FB.init({ appId : 1124748587560677, xfbml : true, version : "v2.12" }); FB.AppEvents.logPageView(); }; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ur_PK/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk")); </script> <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:400,500,500italic,400italic,700,700italic%7CRoboto+Condensed:400,700%7CRoboto+Slab?mdate=1526142704" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/bootstrap.min.css?mdate=1526142704" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/font-awesome.min.css?mdate=1526142704" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/weather-icons.min.css?mdate=1526142704" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/jquery.sidr.dark.css?mdate=1526142704" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/photobox.css?mdate=1526142704" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/datepicker.css?mdate=1526142704" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/style.css?mdate=1526142704" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/colors.css?mdate=1526142704" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/owl.carousel.css?mdate=1526142704" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/custom.css?mdate=1526142704" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/rtl-css.css?mdate=1526142704" type="text/css" media="all" /> <script> var asset_dir = "https://www.mashriqtv.pk/assets/daily_mashriq/"; var templateDir = "https://www.mashriqtv.pk/"; var current_page_link = "www.mashriqtv.pk/24-Jun-2018/17370"; var category_page_slug = ""; var cms_page_slug = ""; var news_categories = "idariya"; var news_tags = ""; </script> <meta name="google-site-verification" content="toU6xridnreWth-BufP1zYHGs9dCLa8ideu0nWjNeAU" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-2495428981136420", enable_page_level_ads: true }); </script> <script type="text/javascript" src="//publisher.eboundservices.com/adsInternalReferral/adsInternalReferral.js?ver=20180224"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-118993656-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-118993656-1'); </script> <script type="text/javascript"> function block_load_more( load_more_button_id, block_slug ) { var block_offset = parseInt($('#'+block_slug+'_offset_count' ).val()); var myElem = document.getElementById( block_slug+'-load-more' ); if (myElem === null) { alert('Please specify "" div container with id "#'+block_slug+'-load-more" '); return false; } $.ajax({ method: "POST", url: "https://www.mashriqtv.pk/ajax_block_pagination", data: { block_slug: block_slug, block_offset: block_offset, }, beforeSend: function( xhr ) { } }) .done(function( data ) { if ( data == 'no_more_news' ) { $('#'+load_more_button_id).css({display:none}); } else { $( '#'+block_slug+'-load-more' ).append(data); } }); } </script> <link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "5220eb94-0fe5-454b-a3d9-b5d394cae7ee", }); }); </script> <div id="fb-root"></div> </head><body> <div id="page-outer-wrap"> <div id="page-inner-wrap"> <header id="page-header-mobile" class="visible-xs"> <div id="sidr"> <ul class="nav clearfix"> <li><a href="/" target="">ہوم </a></li> <li><a href="https://www.mashriqtv.pk/pakistan" target="">پاکستان </a></li> <li><a href="https://www.mashriqtv.pk/regional" target="">علاقائی </a></li> <li><a href="https://www.mashriqtv.pk/dunya" target="">دنیا </a></li> <li><a href="https://www.mashriqtv.pk/sports" target="">کھیل </a></li> <li><a href="https://www.mashriqtv.pk/science" target="">سائنس </a></li> <li><a href="https://www.mashriqtv.pk/fun-funkaar" target="">فن و فنکار </a></li> <li><a href="https://www.mashriqtv.pk/idariya" target="">اداریہ </a></li> <li> <a href="javascript:void(0);" onclick="$('.dropnav-menu').toggle();" >پروگرامز <i class="fa fa-angle-down"></i></a> <div class="dropnav-container block-35"> <ul class="dropnav-menu"> <li><a href="https://www.mashriqtv.pk/har-sahar-naway-sahar" target="">هر سحر نوے سحر</a></li> <li><a href="https://www.mashriqtv.pk/staso-ghag" target="">ستاسو غږ</a></li> <li><a href="https://www.mashriqtv.pk/pukhtana" target="">پوښتنه</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-roundup" target="">مشرق راونډاپ</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-pa-swat-ke" target="">مشرق په سوات کښي</a></li> <li><a href="https://www.mashriqtv.pk/buhe-bariyan" target="">بوهي باريا</a></li> <li><a href="https://www.mashriqtv.pk/pa-khabar-yo-nazar" target="">په خبر يو نظر</a></li> <li><a href="https://www.mashriqtv.pk/da-nakhy-menz" target="">د نخښې مينځ</a></li> <li><a href="https://www.mashriqtv.pk/2nd-innings" target="">سېکنډ اينګز</a></li> <li><a href="https://www.mashriqtv.pk/shariyat-pa-ranra-kay" target="">شريعت په رڼا کښې</a></li> <li><a href="https://www.mashriqtv.pk/da-pekhawar-ghag" target="">د پېښور غږ</a></li> <li><a href="https://www.mashriqtv.pk/music-masti" target="">ميوزک مستي</a></li> </ul> </div> </li> <li><a href="/E-Paper" target="">اخبار </a></li> <li><a href="/E-Paper/sunday-magazine" target="">میگزین </a></li> <li><a href="https://www.mashriqtv.pk/live-tv" target="">لائیو ٹی وی </a></li> <li><a href="/E-Paper/the-statesman" target="">The Statesman </a></li> </ul> </div> <div class="row"> <div class="col-xs-6 text-left"> <a class="android" id="socialicons" target="_blank" href="https://play.google.com/store/apps/details?id=com.publishrr.mashriq_tv" ><i class="fa fa-android"></i></a> <a class="apple" id="socialicons" target="_blank" href="https://itunes.apple.com/us/app/mashriq-tv/id1266212329?mt=8" ><i class="fa fa-apple"></i></a> <a id="nav-expander" href=""><span class="glyphicon glyphicon-th"></span></a> </div> <div class="col-xs-6"> <h1><a href="https://www.mashriqtv.pk/"><img src="https://www.mashriqtv.pk/uploads/theme/logo.jpg" alt="" /></a></h1> </div> </div> </header> <header id="page-header" class="hidden-xs"> <div id="top-navigation"> <div class="container"> <nav id="top-menu"> <ul> <li class="date first"> <span>Sunday 24 Jun, 2018</span> </li> <li class="options"></li> <li class="soc-media"> <a target="_blank" href="https://www.facebook.com/mashriqtvnews"> <i class="fa fa-facebook"></i> </a> <a target="_blank" href="https://twitter.com/mashriqtv"> <i class="fa fa-twitter"></i> </a> <a target="_blank" href="https://www.youtube.com/channel/UCDEZHByo1RerW0cEWPEKCiw"> <i class="fa fa-youtube"></i> </a> </li> </ul> </nav> </div> </div> <div id="header-branding"> <div class="container"> <div class="row"> <div class="col-sm-2 col-md-2 text-right"> <h1><a href="https://www.mashriqtv.pk/"><img style="width:130px;height:auto;" src="https://www.mashriqtv.pk/uploads/theme/logo.jpg" /></a></h1> </div> <div class="col-sm-7 col-md-7"> <a href="/program"> <img style="height: auto;margin-top: 15px; float:left; class="top_banner_cls" src="https://www.mashriqtv.pk/uploads/upload_assets/images/assets_file_1500029275-5631.gif"> </a> </div> <div class="col-sm-3 col-md-3 text-left"> <a style="float: left;margin-top: 15px;" href="https://www.mashriqtv.pk/E-Paper"><img style="width:130px;height:auto;" src="https://www.mashriqtv.pk/assets/daily_mashriq//images/logo-epaper.jpg" /></a> <!-- <form style="float:right;"action="https://www.mashriqtv.pk/search" id="search-form"> <input type="search" name="q" placeholder="Search"> <input type="hidden" name="cx" value="partner-pub-002440136688485674925:3rngrkiiive" /> <input type="hidden" name="cof" value="FORID:10" /> <input type="hidden" name="ie" value="UTF-8" /> <div> </div> <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script> </form>--> </div> </div> </div> </div> <div id="header-navigation"> <div class="container"> <nav id="menu"> <ul class="nav clearfix"> <li><a href="/" target="">ہوم </a></li> <li><a href="https://www.mashriqtv.pk/pakistan" target="">پاکستان </a></li> <li><a href="https://www.mashriqtv.pk/regional" target="">علاقائی </a></li> <li><a href="https://www.mashriqtv.pk/dunya" target="">دنیا </a></li> <li><a href="https://www.mashriqtv.pk/sports" target="">کھیل </a></li> <li><a href="https://www.mashriqtv.pk/science" target="">سائنس </a></li> <li><a href="https://www.mashriqtv.pk/fun-funkaar" target="">فن و فنکار </a></li> <li><a href="https://www.mashriqtv.pk/idariya" target="">اداریہ </a></li> <li> <a href="javascript:void(0);" onclick="$('.dropnav-menu').toggle();" >پروگرامز <i class="fa fa-angle-down"></i></a> <div class="dropnav-container block-35"> <ul class="dropnav-menu"> <li><a href="https://www.mashriqtv.pk/har-sahar-naway-sahar" target="">هر سحر نوے سحر</a></li> <li><a href="https://www.mashriqtv.pk/staso-ghag" target="">ستاسو غږ</a></li> <li><a href="https://www.mashriqtv.pk/pukhtana" target="">پوښتنه</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-roundup" target="">مشرق راونډاپ</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-pa-swat-ke" target="">مشرق په سوات کښي</a></li> <li><a href="https://www.mashriqtv.pk/buhe-bariyan" target="">بوهي باريا</a></li> <li><a href="https://www.mashriqtv.pk/pa-khabar-yo-nazar" target="">په خبر يو نظر</a></li> <li><a href="https://www.mashriqtv.pk/da-nakhy-menz" target="">د نخښې مينځ</a></li> <li><a href="https://www.mashriqtv.pk/2nd-innings" target="">سېکنډ اينګز</a></li> <li><a href="https://www.mashriqtv.pk/shariyat-pa-ranra-kay" target="">شريعت په رڼا کښې</a></li> <li><a href="https://www.mashriqtv.pk/da-pekhawar-ghag" target="">د پېښور غږ</a></li> <li><a href="https://www.mashriqtv.pk/music-masti" target="">ميوزک مستي</a></li> </ul> </div> </li> <li><a href="/E-Paper" target="">اخبار </a></li> <li><a href="/E-Paper/sunday-magazine" target="">میگزین </a></li> <li><a href="https://www.mashriqtv.pk/live-tv" target="">لائیو ٹی وی </a></li> <li><a href="/E-Paper/the-statesman" target="">The Statesman </a></li> </ul> </nav> </div> </div> </header> <div class="container"> <div id="topbar_menu_div_id" style="display:none;"> <div class="ticker-label"> تازہ ترین </div> <ul id="webTicker"> <li><a href="https://www.mashriqtv.pk/23-Jun-2018/17365">ہاکی چیمپئنز ٹرافی: پاکستان کو بھارت کے ہاتھوں چار صفر سے شکست</a></li> <li><a href="https://www.mashriqtv.pk/23-Jun-2018/17364">تیونس کو بیلجیئم کے ہاتھوں دو کے مقابلے میں پانچ گول سے شکست</a></li> <li><a href="https://www.mashriqtv.pk/23-Jun-2018/sdfsdffdsgfdghfhfhhhhhhhhhhh">مسلم لیگ ن نے عام انتخابات کے امیدواروں کے ناموں کا اعلان کر دیا</a></li> <li><a href="https://www.mashriqtv.pk/23-Jun-2018/sdafsdfsdfsdfsdfffffff">چودھری نثار کے مقابلے میں مسلم لیگ ن کا امیدوارہوگا یا نہیں؟حتمی فیصلہ نواز شریف کریں گے</a></li> <li><a href="https://www.mashriqtv.pk/23-Jun-2018/sdfasdfdsfsdfsd">این اے 243: عمران خان کے کاغذات نامزدگی کی منظوری کیخلاف اپیل مسترد</a></li> <li><a href="https://www.mashriqtv.pk/23-Jun-2018/sdfsdfsdf">ہر سوموٹو کے پیچھے کا مقصد مسئلے کی طرف توجہ دلانا ہوتی ہے،چیف جسٹس</a></li> <li><a href="https://www.mashriqtv.pk/23-Jun-2018/sdfsdfsdfsdf">الیکشن2018:الیکشن کمیشن کیجانب سےتمام امیدواروں کو سیکیورٹی دینے کا حکم</a></li> <li><a href="https://www.mashriqtv.pk/23-Jun-2018/sdfsdfsdfsdfsd">جنوبی وزیرستان:سیکیورٹی فورسز کاآپریشن،6دہشتگرد ہلاک، 2جوان شہید</a></li> <li><a href="https://www.mashriqtv.pk/19-Jun-2018/17326">ایم کیوایم پاکستان کے رہنما داکٹرفاروق ستار کے کاغذات نامزدگی</a></li> <li><a href="https://www.mashriqtv.pk/19-Jun-2018/17325">نوازشریف اور مریم نواز کو نیب ریفرنسز سے 4دن کا استثنیٰ مل گیا</a></li> <li><a href="https://www.mashriqtv.pk/19-Jun-2018/17324">این اے1چترال سے سابق صدرپرویز مشرف کے کاغذات نامزدگی مسترد</a></li> <li><a href="https://www.mashriqtv.pk/19-Jun-2018/17323">عمران خان، شاہد خاقان عباسی، عائشہ گلالئی کے کاغذات نامزدگی مسترد</a></li> <li><a href="https://www.mashriqtv.pk/15-Jun-2018/17292">فیفا ورلڈ کپ2018کے افتتاحی میچ میں روس کی سعودی عرب کو 0-5سے شکت</a></li> <li><a href="https://www.mashriqtv.pk/14-Jun-2018/17291">پشاور:مقامی رویت ہلال کمیٹی نے جمعے کے روز عید الفطر کا اعلان کردیا</a></li> <li><a href="https://www.mashriqtv.pk/14-Jun-2018/17290">نیب نے غیر قانونی ٹھیکےدینے کے الزام میں سابق وزیر خزانہ مفتاح اسماعیل کو طلب کرلیا</a></li> <li><a href="https://www.mashriqtv.pk/14-Jun-2018/17289">پرویزمشرف کی عدم حاضری: سپریم کورٹ نے کاغذات نامزدگی جمع کرانے کا عبوری حکم واپس لے لیا</a></li> <li><a href="https://www.mashriqtv.pk/14-Jun-2018/17288">شوال کا چاند نظر نہیں آیا،عید الفطر ہفتے کے روز ہوگی،مفتی منیب الرحمان</a></li> <li><a href="https://www.mashriqtv.pk/13-Jun-2018/17279">عید الفطر :شوال1439ہجری کا چاند دیکھنے کیلئے رویت ہلال کمیٹی کا اجلاس کل ہوگا</a></li> <li><a href="https://www.mashriqtv.pk/13-Jun-2018/17278">موبائل صارفین کو رات 12بجے کے بعد سے ٹیکس کی کٹوتی سے نجات مل جائے گی</a></li> <li><a href="https://www.mashriqtv.pk/13-Jun-2018/17277"> نندی پور پراجیکٹ میں مبینہ بدعنوانی،چیئرمین نیب کا معاملے کی تحقیقات کا حکم</a></li> </ul> </div> <center><script src='//publisher.eboundservices.com/dynamicAds/intelligentStaticScript.js'></script> <script> var isizesEboundDynamicAdsDesktop = ['970x300']; var isizesEboundDynamicAdsTablet = ['336x280']; var isizesEboundDynamicAdsMobile = ['336x280']; ieboundAdsTagByDevice(isizesEboundDynamicAdsDesktop,isizesEboundDynamicAdsTablet,isizesEboundDynamicAdsMobile, 'ebound_article2_tag'); </script> </center> <div id="page-content" class="clearfix"> <div id="main" class="article"> <article id="article-post" class="cat-sports" itemscope itemtype="//schema.org/NewsArticle"> <div class="head-image thumb-wrap relative"> <div itemprop="image" itemscope itemtype="//schema.org/ImageObject"> <meta itemprop="width" content="750"> <meta itemprop="height" content="400"> <meta itemprop="url" content="https://www.mashriqtv.pk/print_images/large/2018-06-24/news-1529814495-5142.jpg"> </div> <img itemprop="image" alt="عزت کو عزت دو" src="https://www.mashriqtv.pk/print_images/large/2018-06-24/news-1529814495-5142.jpg" alt="" class="img-responsive" /> </div> <header> <h1 itemprop="headline">عزت کو عزت دو</h1> <span class="detail_page_date_time" itemprop="datePublished">24 جون 2018</span> </header> <div style= "text-align:center;"><script src='//publisher.eboundservices.com/dynamicAds/intelligentStaticScript.js'></script> <script> var isizesEboundDynamicAdsDesktop = ['336x280']; var isizesEboundDynamicAdsTablet = ['336x280']; var isizesEboundDynamicAdsMobile = ['336x280']; ieboundAdsTagByDevice(isizesEboundDynamicAdsDesktop,isizesEboundDynamicAdsTablet,isizesEboundDynamicAdsMobile, 'ebound_article4_tag'); </script></div> <span itemprop="articleBody"><p></p> <p>چیف جسٹس آف پاکستان جسٹس ثاقب نثار نے فرمایا ہے کہ ریٹرننگ افسروں کیخلاف نازیبا الفاظ برداشت نہیں کریں گے، ان کیخلاف زبان استعمال کرنے میں احتیاط برتی جائے، کسی کو شکایت ہے تو ان کو بتایا جائے وہ ازخود نوٹس لے رہے ہیں۔ کوئی یہ نہ سمجھے کہ ہم بغض رکھتے ہیں، عزت مآب جج نے یہ بات سکھر بار سے خطاب میں کہی، موصوف چیف جسٹس کی اس بات سے کوئی بھی مہذب معاشرہ اختلاف نہیں کر سکتا ہے بلکہ ان خیالات کو سنہری الفاظ میں درج ہونا چاہئے کہ ہر نفس کی عزت نفس ہوتی ہے جو عطائے خداوندی ہے۔ عزت نفس معاشرے کے ہر فرد اور ہر طبقے کا بنیادی حق ہے۔ یہ مسئلہ صرف ریٹرننگ افسروں تک محدود نہیں ہے مگر ماضی کا مشاہدہ ہے کہ پاکستان میں انتخابات میں دھاندلی شروعات ہی ریٹرننگ افسروں کی کارکردگی سے ہی ہوتی ہے چنانچہ اس میں تحفظات کا پیدا ہونا ایک قدرتی عمل ہے، حالیہ انتخابات کی جو تیاریاں ہو رہی ہیں ان میں اب تک ریٹرننگ افسروں کے بارے میں دو شکایات سامنے آئی ہیں ایک پی پی کے سیکرٹری جنرل نیئربخاری کی جانب سے اور دوسری قومی اسمبلی کے اسپیکر ایاز صادق نے کی ہے، اس کے علاوہ ہنوز ایسی کوئی اور شنوائی نہیں پڑی ہے بہرحال چیف جسٹس کا بروقت انتباہ لائق تحسین ہے کیونکہ ماضی میں دیکھا گیا ہے کہ سیاستدان اپنے سیاسی مقاصد کی غرض سے سید ھے سادے معاملات کو اُلجھا کر ان میں شکوک شبہات کو جنم دے کر جھول پیدا کر دیتے رہے ہیں ۔ پاکستان کے چیف جسٹس صاحب نے قبلہ درست کرنے کیلئے کئی ازخود نوٹس لئے ہیں اور ان پر اہم ترین فیصلے بھی دئیے ہیں۔ توہین عدالت کا قانون کی غرض وغایت بھی یہ ہے کہ اگر فریق کو فیصلہ پسند نہ آئے تو وہ فیصلے کو متنازعہ بنانے کی سعی بد نہ کرے۔ یہ قانون عدلیہ کی عزت اور توقیر کے تحفظ کا قانون ہے پورا معاشرہ اس قانون کی توقیر بھی کرتا ہے۔ چنانچہ عزت کا تعلق محدود پیمانے پر نہیں ہونا چاہئے ملک میں خود غرضی کی جو کھلبلی مچی ہوئی ہے اس کی وجہ سے کئی شعبے زیست مفلوج نظر آتے ہیں، چنانچہ امید واثق ہے کہ ملک کے مستقبل کا سارا دارومدار سیاست اور سیاست کھیلنے والو ں پر مبنی ہے۔ چنانچہ اس شعبے کو بھی عزت ملنا چاہئے۔ ایسا جب ہی ہو سکتا ہے کہ سیاستدانوں کو دشنام طرازی سے پاک کر دیا جائے۔ ان کی جب چاہے کوئی ہتک کر دے اس سے باز رکھا جائے۔ کسی فرد کا انفرادی کردار نکھرا واُجلا ہو سکتا ہے اور کسی کا گھناؤنا ہو سکتا ہے مگر اس کی وجہ سے پورے شعبے کو تضحیک کے گڑھے میں پھینک دینا کوئی دانشمندی نہیں قرار پاسکتی۔ ویسے بھی سیاستدانوں کے سب سے اعلیٰ محتسب عوام ہیں اور یہ عوام کا ہی حق ہے کہ اپنے رہنماؤں کا احتساب کریں، جس کا بہترین اور درست ذریعہ انتخابات ہیں۔ جب سیاستدان کی کسی طبقے کی جانب سے تضحیک کی جاتی ہے تو وہ بنیادی طور پر اس سیاستدان سے وابستہ عوامی طبقہ کی بالواسطہ توہین ہوتی ہے جو معاشرے کو قابل قبول نہیں ہوا کرتی۔ یہ ہی وجہ ہے کہ گزشتہ پانچ سال کے دوران سیاستدانوں کی جانب سے مخالفین کیلئے جو زبان استعمال کی جا رہی ہے اس کو عوام نے کبھی شرف قبولیت نہیں بخشا ہے چنانچہ ہتک آمیز انداز میں اپنے حریف سیاستدانوں کی پگڑیاں اُچھالنے والوں کو عوام نے مسخرہ سیاستدان ہی جانا ہے اور ان کی سیاسی دنیا میں اپنی کوئی ساکھ نہیں بن سکی ہے وہ لے پالک سیاسی ورکر ہی قرار پائے ہیں۔<br />سیاستدانوں کو چاہئے کہ وہ انتخابی مہم کے دوران تضحیک اور تمسخر کی سیاست سے اجتناب برت کر حالات کو گول مول کرنے سے دور رہیں۔ اسی میں سیاست کی عزت ہے اور یہ ڈھکی چھپی بات بھی نہیں ہے کہ سنجیدہ عوامی طبقہ سیاست سے بیزار ہوا بیٹھا ہے جو ملک کیلئے کسی بھی حالت میں نیک شگون نہیں ہے، بات عزت کی بہت دور تک چلی گئی، دراصل آل پاکستان مسلم لیگ کے موجودہ چیئرمین ڈاکٹر امجد بخاری نے کہا ہے کہ عوام میں سابق کمانڈو پرویز مشرف کیلئے بے حد عزت ہے اور وہ عوام کے دلوں میں بستے ہیں، یہ بہت بڑا جھوٹ نہیں بلکہ زمینی حقائق پر مبنی سچ ہے، اس سچ کو ثابت کرنے کیلئے محسن پاکستان ڈاکٹر عبدالقدیر خان نے پرویز مشرف کو عزت کا احساس دلانے کیلئے مشورہ دیا تھا کہ وہ پرویز مشرف کے ہمراہ راولپنڈی کے راجہ بازار جاتے ہیں اور دیکھتے ہیں کہ عوام کس کے کپڑے پھاڑتے ہیں، شجاعت سے لبریز پرویز مشرف پاکستان اسلئے نہیںآپائے کہ عدالت میں پیش ہونے تک کا ان میںحوصلہ عظیم موجود نہ تھا مگر وہ عدالت کی پیشی بھگتانے کے بعد اپنے اندر جو خوف وڈر تھا اس کی حوصلہ افزائی اور عزت کی ضمانت چاہتے تھے، ایسے حالات میں آل پاکستان مسلم لیگ کے چیئرمین کے عہدے کا انہوں نے چولا اُتار پھینکا ہے کیونکہ وہ اب جان گئے ہیں کہ چونکہ پشاور ہائی کورٹ نے ان کو عمر بھر کیلئے انتخابات میںحصہ نہ لینے کا اہل قرار دے دیا ہے، اسلئے اب اس اوڑھنی کی ضرورت نہیں رہی ہے مگر ان کے دست بازو امجد بخاری ابھی بضد ہیں کہ مشرف عوام کے دلوں میں بستے ہیں، بات درست مان لی جاتی ہے کہ وہ عوام کے دلوں میں اس قدر بستے ہیں کہ گزشتہ انتخابات کے موقع پر بھی مشرف صاحب تشریف لا رہے تھے، کراچی ایئر پورٹ پر ان کے فقیدالمثال استتقبال اور غالباً کراچی کے اقبال پارک میں ان کے تاریخی جلسے کا بندوبست بھی کیا گیا تھا مگر وہ نہیں آئے، اس وقت ان کو عدالت کا یا پکڑے جانے کا خوف نہ تھا بلکہ ہوا یہ کہ عوام نے ان کو دلوں میں ہی بسائے رکھا اور ایئر پورٹ پر جاکر ان کا استقبال کرنے سے گریز یوں کیا کہ کہیں عزت میں کوئی کمی نہ پیدا ہو جائے اور وہ دل کی اتھاہ گہرائیوں میں مزید دھنس جائیں۔ جلسہ بھی منظم طور پر منسوخ کر دیا گیا تھا کہ تقریر سننے والوں کی تعداد جلسہ کا اہتمام کرنے والوں سے ایک اکائی بھی نہیں بڑھی تھی۔ البتہ فرشتے سننے کیلئے موجود تھے وہ تو پرویز مشرف کیساتھ ساتھ رہتے ہیں اور ان سے لمحہ بہ لمحہ مستفید ہوتے رہتے ہیں۔</p></span> <footer> <div class="sharing hidden-xs hidden-sm"> <a href="http://www.facebook.com/sharer.php?u=https://www.mashriqtv.pk/24-Jun-2018/17370" onclick="window.open(this.href, 'Daily Mashriq', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i></a> <a href="https://twitter.com/intent/tweet?text=عزت کو عزت دو&url=https://www.mashriqtv.pk/24-Jun-2018/17370" onclick="window.open(this.href, 'Daily Mashriq', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter fa-lg"></i></a> <a href="http://plus.google.com/share?url=https://www.mashriqtv.pk/24-Jun-2018/17370" onclick="window.open(this.href, 'Daily Mashriq', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i></a> <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.mashriqtv.pk/24-Jun-2018/17370" onclick="window.open(this.href, 'Daily Mashriq', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i></a> </footer> </article> <meta itemprop="author" content="Daily Mashriq"> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://www.mashriqtv.pk/assets/daily_mashriq/images/logo.jpg"> <meta itemprop="width" content="170"> <meta itemprop="height" content="94"> </div> <meta itemprop="name" content="Daily Mashriq"> </div> <section class="related-post-view news-lay-3 bottom-margin block-23"> <header> <h2>اداریہ</h2> <span class="borderline"></span> </header> <div class="row"> <article class="col-md-4 col-xs-12 cat-sports"> <div class="thumb-wrap relative"> <meta content="https://www.mashriqtv.pk/print_images/medium/2018-04-23/news-1524463928-8651.jpg"/> <div class="top-center" title="ووٹر کی عزت کہاں ہے؟" style="height: 160px; background: url(https://www.mashriqtv.pk/print_images/medium/2018-04-23/news-1524463928-8651.jpg);"> </div> </div> <span class="published" >23 اپریل 2018</span> <h3><a href="https://www.mashriqtv.pk/23-Apr-2018/16677">ووٹر کی عزت کہاں ہے؟</a></h3> </article> <article class="col-md-4 col-xs-12 cat-sports"> <div class="thumb-wrap relative"> <meta content="https://www.mashriqtv.pk/print_images/medium/2018-04-19/news-1524125077-6063.jpg"/> <div class="top-center" title="پہلے ووٹر کو تو عزت دیجئے" style="height: 160px; background: url(https://www.mashriqtv.pk/print_images/medium/2018-04-19/news-1524125077-6063.jpg);"> </div> </div> <span class="published" >19 اپریل 2018</span> <h3><a href="https://www.mashriqtv.pk/19-Apr-2018/16643">پہلے ووٹر کو تو عزت دیجئے</a></h3> </article> <article class="col-md-4 col-xs-12 cat-sports"> <div class="thumb-wrap relative"> <meta content="https://www.mashriqtv.pk/print_images/medium/2018-04-19/news-1524124988-9349.jpg"/> <div class="top-center" title="’’ووٹ کو عزت دو سیمینار‘‘" style="height: 160px; background: url(https://www.mashriqtv.pk/print_images/medium/2018-04-19/news-1524124988-9349.jpg);"> </div> </div> <span class="published" >19 اپریل 2018</span> <h3><a href="https://www.mashriqtv.pk/19-Apr-2018/16641">’’ووٹ کو عزت دو سیمینار‘‘</a></h3> </article> </div> </section> <div class="fb-comments" data-href="https://www.mashriqtv.pk/24-Jun-2018/17370" data-numposts="5" data-width="100%"></div> </div> <div id="sidebar"> <div class="ad"> <iframe width="300" height="200" src="https://www.youtube.com/embed/live_stream?channel=UC3WEUyyPCyL-2WKrXOASn4Q&autoplay=0" frameborder="0" allowfullscreen=""></iframe> </br> </br> <div class="fb-page" data-href="https://www.facebook.com/mashriqtvnews" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/mashriqtvnews" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/mashriqtvnews">Mashriq TV</a></blockquote></div> </br> </br> <a href="https://twitter.com/mashriqtv" class="twitter-follow-button" data-size="large" data-show-count="false">Follow @mashriqtv</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <a class="twitter-timeline" data-height="300" data-link-color="#B30000" href="https://twitter.com/mashriqtv">Tweets by mashriqtv</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> </br> </br> <p><a href="https://play.google.com/store/apps/details?id=com.publishrr.mashriq_tv"><img src="https://www.mashriqtv.pk/uploads/upload_assets/images/assets_file_1515394971-1500.jpg" alt="" width="300" height="89" /></a></p> <p><a href="https://itunes.apple.com/us/app/mashriq-tv/id1266212329?mt=8"><img src="https://www.mashriqtv.pk/uploads/upload_assets/images/assets_file_1515395097-4939.jpg" alt="" width="300" height="89" /></a></p> <script src='//publisher.eboundservices.com/dynamicAds/intelligentStaticScript.js'></script> <script> var isizesEboundDynamicAdsDesktop = ['300x600']; var isizesEboundDynamicAdsTablet = ['336x280']; var isizesEboundDynamicAdsMobile = ['336x280']; ieboundAdsTagByDevice(isizesEboundDynamicAdsDesktop,isizesEboundDynamicAdsTablet,isizesEboundDynamicAdsMobile, 'ebound_sidebar3_tag'); </script> </div> <div style="margin-bottom:15px;"> <a href="https://www.mashriqtv.pk/E-Paper"><img class="img-responsive" height="200" src="https://www.mashriqtv.pk/epaper_image/medium/2018-06-24/Peshawar/epaper_img_1529811344.jpg" alt="Epaper listing"></a> </div> <a href="https://www.accuweather.com/en/pk/peshawar/259370/weather-forecast/259370" class="aw-widget-legal"> </a><div id="awcc1515153383518" class="aw-widget-current" data-locationkey="259370" data-unit="c" data-language="en-us" data-useip="false" data-uid="awcc1515153383518"></div><script type="text/javascript" src="https://oap.accuweather.com/launch.js"></script> <section class="module-news top-margin block-18"> <header> <h2>مشہور خبریں</h2> <span class="borderline"></span> </header> <div class="article-container"> <article class="clearfix"> <a href="https://www.mashriqtv.pk/19-Jun-2018/17323"> <div class="top-center" title="عمران خان، شاہد خاقان عباسی، عائشہ گلالئی کے کاغذات نامزدگی مسترد" style="float:right;width:100px;height: 80px; background: url(https://www.mashriqtv.pk/digital_images/small/2018-06-19/news-1529409043-7693.jpg);"> </div> </a> <span class="published" >19 جون 2018 (16:37)</span> <h3 ><a href="https://www.mashriqtv.pk/19-Jun-2018/17323">عمران خان، شاہد خاقان عباسی، عائشہ گلالئی کے ...</a></h3> </article> <article class="clearfix"> <a href="https://www.mashriqtv.pk/19-Jun-2018/17326"> <div class="top-center" title="ایم کیوایم پاکستان کے رہنما داکٹرفاروق ستار کے کاغذات نامزدگی" style="float:right;width:100px;height: 80px; background: url(https://www.mashriqtv.pk/digital_images/small/2018-06-19/news-1529412804-1169.jpg);"> </div> </a> <span class="published" >19 جون 2018 (17:53)</span> <h3 ><a href="https://www.mashriqtv.pk/19-Jun-2018/17326">ایم کیوایم پاکستان کے رہنما داکٹرفاروق ستار کے ...</a></h3> </article> <article class="clearfix"> <a href="https://www.mashriqtv.pk/19-Jun-2018/17324"> <div class="top-center" title="این اے1چترال سے سابق صدرپرویز مشرف کے کاغذات نامزدگی مسترد" style="float:right;width:100px;height: 80px; background: url(https://www.mashriqtv.pk/digital_images/small/2018-06-19/news-1529411725-6536.jpg);"> </div> </a> <span class="published" >19 جون 2018 (17:35)</span> <h3 ><a href="https://www.mashriqtv.pk/19-Jun-2018/17324">این اے1چترال سے سابق صدرپرویز مشرف کے کاغذات ...</a></h3> </article> <article class="clearfix"> <a href="https://www.mashriqtv.pk/19-Jun-2018/17325"> <div class="top-center" title="نوازشریف اور مریم نواز کو نیب ریفرنسز سے 4دن کا استثنیٰ مل گیا" style="float:right;width:100px;height: 80px; background: url(https://www.mashriqtv.pk/digital_images/small/2018-06-19/news-1529412349-2815.jpg);"> </div> </a> <span class="published" >19 جون 2018 (17:46)</span> <h3 ><a href="https://www.mashriqtv.pk/19-Jun-2018/17325">نوازشریف اور مریم نواز کو نیب ریفرنسز سے 4دن کا ...</a></h3> </article> <article class="clearfix"> <a href="https://www.mashriqtv.pk/23-Jun-2018/sdfsdffdsgfdghfhfhhhhhhhhhhh"> <div class="top-center" title="مسلم لیگ ن نے عام انتخابات کے امیدواروں کے ناموں کا اعلان کر دیا" style="float:right;width:100px;height: 80px; background: url(https://www.mashriqtv.pk/digital_images/small/2018-06-23/news-1529765608-9535.png);"> </div> </a> <span class="published" >23 جون 2018 (16:22)</span> <h3 ><a href="https://www.mashriqtv.pk/23-Jun-2018/sdfsdffdsgfdghfhfhhhhhhhhhhh">مسلم لیگ ن نے عام انتخابات کے امیدواروں کے ناموں ...</a></h3> </article> </div> </section> </div> </div> </div> <footer id="page-footer"> <div class="container"> <nav id="foot-menu" class="hidden-xs"> <ul class="clearfix"> <li class="options"><a href="#" class="scrollToTop"><span class="glyphicon glyphicon-chevron-up"></span></a></li> </ul> </nav> <div class="copyright row"> <div class="col-sm-6"> <div style="float:left;">Powered by </div><a href="http://publishrr.com/"><img style="width:70px;margin-left:5px;float: left;" src="https://www.mashriqtv.pk/assets/daily_mashriq//images/Logo-publishrr.png"></a> </div> <div class="col-sm-6 text-right"> </div> </div> </div> </footer> </div> </div> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.min.js?mdate=1526142704"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/bootstrap.min.js?mdate=1526142704"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/bootstrap-datepicker.js?mdate=1526142704"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.sidr.min.js?mdate=1526142704"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.carouFredSel-6.2.1-packed.js?mdate=1526142704"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.photobox.js?mdate=1526142704"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/owl.carousel.js?mdate=1526142704"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/font_detector.js?mdate=1526142704"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.webticker.min.js?mdate=1526142704"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/functions.js?mdate=1526142704"></script> <script src="https://www.mashriqtv.pk/assets/daily_mashriq/js/font_detector.js" type="text/javascript" ></script> <script> var detective = new Detector(); var is_font_installed = detective.detect("Jameel Noori Nastaleeq"); if (is_font_installed) { $("head").append("<link>"); var css = $("head").children(":last"); css.attr({ rel: "stylesheet", type: "text/css", href: "https://www.mashriqtv.pk/assets/daily_mashriq/css/jameel_noori_nastaleeq.css" }); ga("send", "event", "Font", "Load", "Jameel"); } else { if($(window).innerWidth() >= 1024) { setTimeout(function(){ $(".jameel-font-checker").show(); },500); } ga("send", "event", "Font", "Load", "Nafees"); } </script> <div class="jameel-font-checker" id="jameel-font-checker-bar" style="display:none"> <img height="38" src="https://www.mashriqtv.pk/assets/admin/images/font-checker.png"> <a href="javascript:void(null);" onclick="window.open('https://urdu.ca/1')" class="font-checker-btn">Download Font</a> <a href="javascript:void(null);" style="float:right; !important" onclick="$('#jameel-font-checker-bar').hide();" class="font-checker-btn-close">X</a> </div> <style> .jameel-font-checker { z-index: 99999 !important; position: fixed !important; left: 50% !important; bottom: -1px !important; transform: translate(-50%, -3%); margin: 0 auto !important; border-top: 1px solid !important; background-color: #fff !important; width: 100% !important; text-align: center !important; direction:rtl !important; } .jameel-font-checker img { } .font-checker-btn { background-color: #000 !important; border: none !important; color: white !important; height: 40px !important; text-align: center !important; text-decoration: none !important; display: inline-block !important; font-size: 16px !important; margin-top: 2px; margin-bottom: 1px; padding-top: 5px; padding-right: 5px; padding-left: 5px; } .font-checker-btn-close { background-color: #000 !important; border: none !important; color: white !important; text-align: center !important; text-decoration: none !important; display: inline-block !important; font-size: 10px !important; padding-right: 5px; padding-left: 5px; height:19px; } </style><script> try { var arrFrames = parent.document.getElementsByTagName("IFRAME"); for (var i = 0; i < arrFrames.length; i++) { } } catch(err) { var wrapper_url = ""; if(wrapper_url != 1) { document.getElementsByTagName("html")[0].style.display="none"; document.getElementsByTagName("html")[0].innerHTML = ""; window.parent.location="https://www.mashriqtv.pk/"; } } </script> <script type="text/javascript"> $.ajax({ method: "POST", url: "https://www.mashriqtv.pk/ajax_post_update", data: { news_id: '17370', }, beforeSend: function( xhr ) { } }) .done(function( data ) { }); </script> <div id="ticker-footer-div"> <div id="topbar_menu_div_id" style="display:none;"> <div class="ticker-label"> تازہ ترین </div> <ul id="webTicker"> <li><a href="https://www.mashriqtv.pk/23-Jun-2018/17365">ہاکی چیمپئنز ٹرافی: پاکستان کو بھارت کے ہاتھوں چار صفر سے شکست</a></li> <li><a href="https://www.mashriqtv.pk/23-Jun-2018/17364">تیونس کو بیلجیئم کے ہاتھوں دو کے مقابلے میں پانچ گول سے شکست</a></li> <li><a href="https://www.mashriqtv.pk/23-Jun-2018/sdfsdffdsgfdghfhfhhhhhhhhhhh">مسلم لیگ ن نے عام انتخابات کے امیدواروں کے ناموں کا اعلان کر دیا</a></li> <li><a href="https://www.mashriqtv.pk/23-Jun-2018/sdafsdfsdfsdfsdfffffff">چودھری نثار کے مقابلے میں مسلم لیگ ن کا امیدوارہوگا یا نہیں؟حتمی فیصلہ نواز شریف کریں گے</a></li> <li><a href="https://www.mashriqtv.pk/23-Jun-2018/sdfasdfdsfsdfsd">این اے 243: عمران خان کے کاغذات نامزدگی کی منظوری کیخلاف اپیل مسترد</a></li> <li><a href="https://www.mashriqtv.pk/23-Jun-2018/sdfsdfsdf">ہر سوموٹو کے پیچھے کا مقصد مسئلے کی طرف توجہ دلانا ہوتی ہے،چیف جسٹس</a></li> <li><a href="https://www.mashriqtv.pk/23-Jun-2018/sdfsdfsdfsdf">الیکشن2018:الیکشن کمیشن کیجانب سےتمام امیدواروں کو سیکیورٹی دینے کا حکم</a></li> <li><a href="https://www.mashriqtv.pk/23-Jun-2018/sdfsdfsdfsdfsd">جنوبی وزیرستان:سیکیورٹی فورسز کاآپریشن،6دہشتگرد ہلاک، 2جوان شہید</a></li> <li><a href="https://www.mashriqtv.pk/19-Jun-2018/17326">ایم کیوایم پاکستان کے رہنما داکٹرفاروق ستار کے کاغذات نامزدگی</a></li> <li><a href="https://www.mashriqtv.pk/19-Jun-2018/17325">نوازشریف اور مریم نواز کو نیب ریفرنسز سے 4دن کا استثنیٰ مل گیا</a></li> <li><a href="https://www.mashriqtv.pk/19-Jun-2018/17324">این اے1چترال سے سابق صدرپرویز مشرف کے کاغذات نامزدگی مسترد</a></li> <li><a href="https://www.mashriqtv.pk/19-Jun-2018/17323">عمران خان، شاہد خاقان عباسی، عائشہ گلالئی کے کاغذات نامزدگی مسترد</a></li> <li><a href="https://www.mashriqtv.pk/15-Jun-2018/17292">فیفا ورلڈ کپ2018کے افتتاحی میچ میں روس کی سعودی عرب کو 0-5سے شکت</a></li> <li><a href="https://www.mashriqtv.pk/14-Jun-2018/17291">پشاور:مقامی رویت ہلال کمیٹی نے جمعے کے روز عید الفطر کا اعلان کردیا</a></li> <li><a href="https://www.mashriqtv.pk/14-Jun-2018/17290">نیب نے غیر قانونی ٹھیکےدینے کے الزام میں سابق وزیر خزانہ مفتاح اسماعیل کو طلب کرلیا</a></li> <li><a href="https://www.mashriqtv.pk/14-Jun-2018/17289">پرویزمشرف کی عدم حاضری: سپریم کورٹ نے کاغذات نامزدگی جمع کرانے کا عبوری حکم واپس لے لیا</a></li> <li><a href="https://www.mashriqtv.pk/14-Jun-2018/17288">شوال کا چاند نظر نہیں آیا،عید الفطر ہفتے کے روز ہوگی،مفتی منیب الرحمان</a></li> <li><a href="https://www.mashriqtv.pk/13-Jun-2018/17279">عید الفطر :شوال1439ہجری کا چاند دیکھنے کیلئے رویت ہلال کمیٹی کا اجلاس کل ہوگا</a></li> <li><a href="https://www.mashriqtv.pk/13-Jun-2018/17278">موبائل صارفین کو رات 12بجے کے بعد سے ٹیکس کی کٹوتی سے نجات مل جائے گی</a></li> <li><a href="https://www.mashriqtv.pk/13-Jun-2018/17277"> نندی پور پراجیکٹ میں مبینہ بدعنوانی،چیئرمین نیب کا معاملے کی تحقیقات کا حکم</a></li> </ul> </div> </div> <script> $( document ).ready(function() { if (typeof webTicker !== 'undefined') { $('#ticker-div-id').html($('#ticker-footer-div').html()); $('#ticker-footer-div').html(''); setTimeout(function() { $('#topbar_menu_div_id').show(); $('#webTicker').webTicker({ direction: "right" }); $("#webTicker").webTicker('cont'); },500); } }); </script> <script> $('.owl-carousel').owlCarousel({ rtl:true, loop:false, margin:10, nav:true, responsive:{ 0:{ items:1 }, 600:{ items:1 }, 1000:{ items:1 } } }) </script> </body> </html>