<!-- 
                             Deployment Date: 11 Jul 2018, 03:22:30 pm                                                             
                                                                                         
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|  
    ____            _       _   _         _                                              
   |  _ \   _   _  | |__   | | (_)  ___  | |__    _ __   _ __        ___ ___  _ __ ___   
   | |_) | | | | | | '_ \  | | | | / __| | '_ \  | '__| | '__|      / __/ _ \| '_ ` _ \  
   |  __/  | |_| | | |_) | | | | | \__ \ | | | | | |    | |     _  | (_| (_) | | | | | | 
   |_|      \__,_| |_.__/  |_| |_| |___/ |_| |_| |_|    |_|    (_)  \___\___/|_| |_| |_| 
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|   



-->

	<!doctype html > <!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="ur-PK"> <![endif]--> <!--[if IE 7]> <html class="no-js ie7 oldie" lang="ur-PK"> <![endif]--> <!--[if IE 8]> <html class="no-js ie8 oldie" lang="ur-PK"> <![endif]--> <!--[if IE 9]> <html class="no-js ie9 oldie" lang="ur-PK"> <![endif]--> <!--[if gt IE 8]><!--> <html class="no-js" lang="ur-PK" dir="rtl"> <!--<![endif]--> <head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>انتخابی معرکہ، رگنگ کے الزامات اور مابعد</title> <meta name="description" content="وہ جو ہنگامہ ہاؤہو ایک عرصے سے جاری تھا وہ تھم گیا ہے یعنی گزشتہ رات بارہ بج کر ایک منٹ پر" /> <meta property="og:type" content="article" /> <meta name="twitter:card" content="summary_large_image"> <meta property="og:site_name" content="Daily Mashriq"/> <meta property="og:title" content="انتخابی معرکہ، رگنگ کے الزامات اور مابعد" /> <meta name="twitter:title" content="انتخابی معرکہ، رگنگ کے الزامات اور مابعد"> <meta itemprop="name" content="انتخابی معرکہ، رگنگ کے الزامات اور مابعد"> <meta property="og:description" content="وہ جو ہنگامہ ہاؤہو ایک عرصے سے جاری تھا وہ تھم گیا ہے یعنی گزشتہ رات بارہ بج کر ایک منٹ" /> <meta itemprop="description" content="وہ جو ہنگامہ ہاؤہو ایک عرصے سے جاری تھا وہ تھم گیا ہے یعنی گزشتہ رات بارہ بج کر ایک منٹ"> <meta name="twitter:description" content="وہ جو ہنگامہ ہاؤہو ایک عرصے سے جاری تھا وہ تھم گیا ہے یعنی گزشتہ رات بارہ بج کر ایک منٹ"> <meta property="og:url" content="https://www.mashriqtv.pk/25-Jul-2018/17721" /> <meta name="twitter:url" content="https://www.mashriqtv.pk/25-Jul-2018/17721"> <meta property="og:image" content="https://www.mashriqtv.pk/print_images/large/2018-07-25/news-1532493938-2647.jpg" /> <meta property="og:image:width" content="800"><meta property="og:image:height" content="600"><meta itemprop="image" content="https://www.mashriqtv.pk/print_images/large/2018-07-25/news-1532493938-2647.jpg"> <meta name="twitter:image" content="https://www.mashriqtv.pk/print_images/large/2018-07-25/news-1532493938-2647.jpg"> <meta property="article:publisher" content="https://www.facebook.com/MashriqTvNews" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="HandheldFriendly" content="True"> <meta name="MobileOptimized" content="320"> <meta name="theme-color" content="#1B285F"> <meta name="msapplication-navbutton-color" content="#1B285F"> <meta name="apple-mobile-web-app-status-bar-style" content="#1B285F"><link rel="shortcut icon" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/favicon.ico"> <link rel="apple-touch-icon" sizes="57x57" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-180x180.png"> <link rel="icon" type="image/png" sizes="192x192" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/android-icon-192x192.png"> <link rel="icon" type="image/png" sizes="32x32" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="96x96" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/favicon-96x96.png"> <link rel="icon" type="image/png" sizes="16x16" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/favicon-16x16.png"><meta property="og:locale" content="ur_PK" /><link rel="alternate" type="application/rss+xml" title="Daily Mashriq" href="https://www.mashriqtv.pk/rss" /><link rel="alternate" type="application/rss+xml" title="Daily Mashriq" href="https://www.mashriqtv.pk/sitemap.xml" /><meta property="article:published_time" content="2018-07-25T09:45:43+05:00" /> <meta property="article:publish_time" content="2018-07-25T09:45:43+05:00" /> <meta property="article:section" content="اداریہ" /> <link rel="amphtml" href="https://www.mashriqtv.pk/25-Jul-2018/17721?version=amp" /><meta property="ia:markup_url" content="https://www.mashriqtv.pk/25-Jul-2018/17721?version=instant_article" ><meta property="fb:pages" content="1671210803099448" /><meta property="fb:app_id" content="1124748587560677"/><script> window.fbAsyncInit = function() { FB.init({ appId : 1124748587560677, xfbml : true, version : "v2.12" }); FB.AppEvents.logPageView(); }; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ur_PK/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk")); </script> <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:400,500,500italic,400italic,700,700italic%7CRoboto+Condensed:400,700%7CRoboto+Slab?mdate=1531304550" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/bootstrap.min.css?mdate=1531304550" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/font-awesome.min.css?mdate=1531304550" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/weather-icons.min.css?mdate=1531304550" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/jquery.sidr.dark.css?mdate=1531304550" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/photobox.css?mdate=1531304550" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/datepicker.css?mdate=1531304550" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/style.css?mdate=1531304550" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/colors.css?mdate=1531304550" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/owl.carousel.css?mdate=1531304550" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/custom.css?mdate=1531304550" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/rtl-css.css?mdate=1531304550" type="text/css" media="all" /> <script> var asset_dir = "https://www.mashriqtv.pk/assets/daily_mashriq/"; var templateDir = "https://www.mashriqtv.pk/"; var current_page_link = "www.mashriqtv.pk/25-Jul-2018/17721"; var category_page_slug = ""; var cms_page_slug = ""; var news_categories = "idariya"; var news_tags = ""; </script> <meta name="google-site-verification" content="toU6xridnreWth-BufP1zYHGs9dCLa8ideu0nWjNeAU" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-2495428981136420", enable_page_level_ads: true }); </script> <script type="text/javascript" src="//publisher.eboundservices.com/adsInternalReferral/adsInternalReferral.js?ver=20180224"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-118993656-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-118993656-1'); </script> <script type="text/javascript"> function block_load_more( load_more_button_id, block_slug ) { var block_offset = parseInt($('#'+block_slug+'_offset_count' ).val()); var myElem = document.getElementById( block_slug+'-load-more' ); if (myElem === null) { alert('Please specify "" div container with id "#'+block_slug+'-load-more" '); return false; } $.ajax({ method: "POST", url: "https://www.mashriqtv.pk/ajax_block_pagination", data: { block_slug: block_slug, block_offset: block_offset, }, beforeSend: function( xhr ) { } }) .done(function( data ) { if ( data == 'no_more_news' ) { $('#'+load_more_button_id).css({display:none}); } else { $( '#'+block_slug+'-load-more' ).append(data); } }); } </script> <link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "5220eb94-0fe5-454b-a3d9-b5d394cae7ee", }); }); </script> <script type="application/ld+json">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</script> <div id="fb-root"></div> </head> <body> <div id="page-outer-wrap"> <div id="page-inner-wrap"> <header id="page-header-mobile" class="visible-xs"> <div id="sidr"> <ul class="nav clearfix"> <li><a href="/" target="">ہوم </a></li> <li><a href="https://www.mashriqtv.pk/pakistan" target="">پاکستان </a></li> <li><a href="https://www.mashriqtv.pk/regional" target="">علاقائی </a></li> <li><a href="https://www.mashriqtv.pk/dunya" target="">دنیا </a></li> <li><a href="https://www.mashriqtv.pk/sports" target="">کھیل </a></li> <li><a href="https://www.mashriqtv.pk/science" target="">سائنس </a></li> <li><a href="https://www.mashriqtv.pk/fun-funkaar" target="">فن و فنکار </a></li> <li><a href="https://www.mashriqtv.pk/idariya" target="">اداریہ </a></li> <li> <a href="javascript:void(0);" onclick="$('.dropnav-menu').toggle();" >پروگرامز <i class="fa fa-angle-down"></i></a> <div class="dropnav-container block-35"> <ul class="dropnav-menu"> <li><a href="https://www.mashriqtv.pk/har-sahar-naway-sahar" target="">هر سحر نوے سحر</a></li> <li><a href="https://www.mashriqtv.pk/staso-ghag" target="">ستاسو غږ</a></li> <li><a href="https://www.mashriqtv.pk/pukhtana" target="">پوښتنه</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-roundup" target="">مشرق راونډاپ</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-pa-swat-ke" target="">مشرق په سوات کښي</a></li> <li><a href="https://www.mashriqtv.pk/buhe-bariyan" target="">بوهي باريا</a></li> <li><a href="https://www.mashriqtv.pk/pa-khabar-yo-nazar" target="">په خبر يو نظر</a></li> <li><a href="https://www.mashriqtv.pk/da-nakhy-menz" target="">د نخښې مينځ</a></li> <li><a href="https://www.mashriqtv.pk/2nd-innings" target="">سېکنډ اينګز</a></li> <li><a href="https://www.mashriqtv.pk/shariyat-pa-ranra-kay" target="">شريعت په رڼا کښې</a></li> <li><a href="https://www.mashriqtv.pk/da-pekhawar-ghag" target="">د پېښور غږ</a></li> <li><a href="https://www.mashriqtv.pk/music-masti" target="">ميوزک مستي</a></li> </ul> </div> </li> <li><a href="/E-Paper" target="">اخبار </a></li> <li><a href="/E-Paper/sunday-magazine" target="">میگزین </a></li> <li><a href="https://www.mashriqtv.pk/live-tv" target="">لائیو ٹی وی </a></li> <li><a href="/E-Paper/the-statesman" target="">The Statesman </a></li> </ul> </div> <div class="row"> <div class="col-xs-6 text-left"> <a class="android" id="socialicons" target="_blank" href="https://play.google.com/store/apps/details?id=com.publishrr.mashriq_tv" ><i class="fa fa-android"></i></a> <a class="apple" id="socialicons" target="_blank" href="https://itunes.apple.com/us/app/mashriq-tv/id1266212329?mt=8" ><i class="fa fa-apple"></i></a> <a id="nav-expander"><span class="glyphicon glyphicon-th"></span></a> </div> <div class="col-xs-6"> <h1><a href="https://www.mashriqtv.pk/"><img src="https://www.mashriqtv.pk/uploads/theme/logo.jpg" alt="" /></a></h1> </div> </div> </header> <header id="page-header" class="hidden-xs"> <div id="top-navigation"> <div class="container"> <nav id="top-menu"> <ul> <li class="date first"> <span>Wednesday 25 Jul, 2018</span> </li> <li class="options"></li> <li class="soc-media"> <a target="_blank" href="https://www.facebook.com/mashriqtvnews"> <i class="fa fa-facebook"></i> </a> <a target="_blank" href="https://twitter.com/mashriqtv"> <i class="fa fa-twitter"></i> </a> <a target="_blank" href="https://www.youtube.com/channel/UCDEZHByo1RerW0cEWPEKCiw"> <i class="fa fa-youtube"></i> </a> </li> </ul> </nav> </div> </div> <div id="header-branding"> <div class="container"> <div class="row"> <div class="col-sm-2 col-md-2 text-right"> <h1><a href="https://www.mashriqtv.pk/"><img style="width:130px;height:auto;" src="https://www.mashriqtv.pk/uploads/theme/logo.jpg" /></a></h1> </div> <div class="col-sm-7 col-md-7"> <a href="/program"> <img style="height: auto;margin-top: 15px; float:left; class="top_banner_cls" src="https://www.mashriqtv.pk/uploads/upload_assets/images/assets_file_1500029275-5631.gif"> </a> </div> <div class="col-sm-3 col-md-3 text-left"> <a style="float: left;margin-top: 15px;" href="https://www.mashriqtv.pk/E-Paper"><img style="width:130px;height:auto;" src="https://www.mashriqtv.pk/assets/daily_mashriq//images/logo-epaper.jpg" /></a> <!-- <form style="float:right;"action="https://www.mashriqtv.pk/search" id="search-form"> <input type="search" name="q" placeholder="Search"> <input type="hidden" name="cx" value="partner-pub-002440136688485674925:3rngrkiiive" /> <input type="hidden" name="cof" value="FORID:10" /> <input type="hidden" name="ie" value="UTF-8" /> <div> </div> <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script> </form>--> </div> </div> </div> </div> <div id="header-navigation"> <div class="container"> <nav id="menu"> <ul class="nav clearfix"> <li><a href="/" target="">ہوم </a></li> <li><a href="https://www.mashriqtv.pk/pakistan" target="">پاکستان </a></li> <li><a href="https://www.mashriqtv.pk/regional" target="">علاقائی </a></li> <li><a href="https://www.mashriqtv.pk/dunya" target="">دنیا </a></li> <li><a href="https://www.mashriqtv.pk/sports" target="">کھیل </a></li> <li><a href="https://www.mashriqtv.pk/science" target="">سائنس </a></li> <li><a href="https://www.mashriqtv.pk/fun-funkaar" target="">فن و فنکار </a></li> <li><a href="https://www.mashriqtv.pk/idariya" target="">اداریہ </a></li> <li> <a href="javascript:void(0);" onclick="$('.dropnav-menu').toggle();" >پروگرامز <i class="fa fa-angle-down"></i></a> <div class="dropnav-container block-35"> <ul class="dropnav-menu"> <li><a href="https://www.mashriqtv.pk/har-sahar-naway-sahar" target="">هر سحر نوے سحر</a></li> <li><a href="https://www.mashriqtv.pk/staso-ghag" target="">ستاسو غږ</a></li> <li><a href="https://www.mashriqtv.pk/pukhtana" target="">پوښتنه</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-roundup" target="">مشرق راونډاپ</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-pa-swat-ke" target="">مشرق په سوات کښي</a></li> <li><a href="https://www.mashriqtv.pk/buhe-bariyan" target="">بوهي باريا</a></li> <li><a href="https://www.mashriqtv.pk/pa-khabar-yo-nazar" target="">په خبر يو نظر</a></li> <li><a href="https://www.mashriqtv.pk/da-nakhy-menz" target="">د نخښې مينځ</a></li> <li><a href="https://www.mashriqtv.pk/2nd-innings" target="">سېکنډ اينګز</a></li> <li><a href="https://www.mashriqtv.pk/shariyat-pa-ranra-kay" target="">شريعت په رڼا کښې</a></li> <li><a href="https://www.mashriqtv.pk/da-pekhawar-ghag" target="">د پېښور غږ</a></li> <li><a href="https://www.mashriqtv.pk/music-masti" target="">ميوزک مستي</a></li> </ul> </div> </li> <li><a href="/E-Paper" target="">اخبار </a></li> <li><a href="/E-Paper/sunday-magazine" target="">میگزین </a></li> <li><a href="https://www.mashriqtv.pk/live-tv" target="">لائیو ٹی وی </a></li> <li><a href="/E-Paper/the-statesman" target="">The Statesman </a></li> </ul> </nav> </div> </div> </header> <div class="container"> <div id="topbar_menu_div_id" style="display:none;"> <div class="ticker-label"> تازہ ترین </div> <ul id="webTicker"> <li><a href="https://www.mashriqtv.pk/24-Jul-2018/17709">نواز شریف کو شدید نوعیت کی کوئی تکلیف نہیں،میڈیکل رپورٹ</a></li> <li><a href="https://www.mashriqtv.pk/23-Jul-2018/17708">منی لانڈرنگ کیس:فریال تالپور کی ضمانت قبل از گرفتاری منظور</a></li> <li><a href="https://www.mashriqtv.pk/23-Jul-2018/17707">عدلیہ کو بدنام کرنے کی کوشش کی جا رہی ہے،جمہوریت پر کوئی آنچ نہیں آنے دیں گے، چیف جسٹس</a></li> <li><a href="https://www.mashriqtv.pk/23-Jul-2018/17706">NA-60 میں الیکشن ملتوی ہونے کا فیصلہ برقرار، شیخ رشید کی درخواست مسترد</a></li> <li><a href="https://www.mashriqtv.pk/22-Jul-2018/17697">بنوں: سابق وزیراعلیٰ اور ایم ایم اے کےامیدوار اکرم خان درانی پر چند روز میں دوسرا قاتلانہ حملہ ناکام</a></li> <li><a href="https://www.mashriqtv.pk/22-Jul-2018/17696">پاکستان نے زمبابوے کے کیخلاف ون ڈے کی سیریز 0-5 سے کامیابی حاصل کر لی</a></li> <li><a href="https://www.mashriqtv.pk/22-Jul-2018/17695">چیف جسٹس پاکستان نے جسٹس شوکت عزیز کی تقریر کا نوٹس لے لیا</a></li> <li><a href="https://www.mashriqtv.pk/22-Jul-2018/17694">ڈی آئی خان میں خودکش حملے میں شہیدپی ٹی آئی کےامیدوار اکرام اللہ گنڈا پورکی نماز جنازہ ادا</a></li> <li><a href="https://www.mashriqtv.pk/21-Jul-2018/17684">سینیٹ اجلاس:پارلیمنٹیرینز کی الیکشن کمیشن، نگران حکومت پر کڑی تنقید، الیکشن کی شفافیت پر سوالات اٹھا دیے</a></li> <li><a href="https://www.mashriqtv.pk/21-Jul-2018/17683">ڈالر کی قیمت میں بتدریج اضافہ،روپے کے مقابلے میں ڈالر کی قدر 130روپے48پیسے پر پہنچ گئی</a></li> <li><a href="https://www.mashriqtv.pk/21-Jul-2018/17682">منی لانڈرنگ کیس:سابق صدر آصف زرداری اور فریال تالپور مفرور ملزم قرار</a></li> <li><a href="https://www.mashriqtv.pk/21-Jul-2018/17681">نقیب اللہ قتل کیس کے مرکزی ملزم راو انوار کو رہاکردیاگیا</a></li> <li><a href="https://www.mashriqtv.pk/20-Jul-2018/17672">بلاول بھٹو زرداری کا مسلم لیگ ن اور تحریک انصاف پر دہشتگردوں سے انتخابی اتحاد کا الزام</a></li> <li><a href="https://www.mashriqtv.pk/20-Jul-2018/17671">نقیب اللہ قتل کیس کے مرکزی ملزم راو انوار کی ضمانت منظور</a></li> <li><a href="https://www.mashriqtv.pk/20-Jul-2018/17670">چوتھا ون ڈے: پاکستان نے زمبابوے کو 244 رنز سے شکست دیدی</a></li> <li><a href="https://www.mashriqtv.pk/20-Jul-2018/17669">موجودہ حالات میں کمزور حکومت ملک کی بدقسمتی ہوگی،عمران خان</a></li> <li><a href="https://www.mashriqtv.pk/20-Jul-2018/17668">پنجاب کی نگران حکومت تحریک انساف کے اشارون پر ناچ رہی ہے،شہباز شریف</a></li> <li><a href="https://www.mashriqtv.pk/20-Jul-2018/17667">فخرزمان پاکستان کی جانب سے ون ڈے میں ڈبل سینچری بنانے والے پہلے بیٹسمین بن گئے</a></li> <li><a href="https://www.mashriqtv.pk/19-Jul-2018/17658">2018کے انتخابات سبوتاژ کرنے کیلئے مزیدحملوں کا خطرہ،تمام سیاسی قائدین ہٹ لسٹ پر</a></li> <li><a href="https://www.mashriqtv.pk/19-Jul-2018/17657">الیکشن کمیشن کے ضابطہ اخلاق میں رہتے ہوئے انتخابات میں معاونت کریں گے،آرمی چیف</a></li> </ul> </div> <center><script src='//publisher.eboundservices.com/dynamicAds/intelligentStaticScript.js'></script> <script> var isizesEboundDynamicAdsDesktop = ['970x300']; var isizesEboundDynamicAdsTablet = ['336x280']; var isizesEboundDynamicAdsMobile = ['336x280']; ieboundAdsTagByDevice(isizesEboundDynamicAdsDesktop,isizesEboundDynamicAdsTablet,isizesEboundDynamicAdsMobile, 'ebound_article2_tag'); </script> </center> <div id="page-content" class="clearfix"> <div id="main" class="article"> <article id="article-post" class="cat-sports" itemscope itemtype="//schema.org/NewsArticle"> <div class="head-image thumb-wrap relative"> <div itemprop="image" itemscope itemtype="//schema.org/ImageObject"> <meta itemprop="width" content="750"> <meta itemprop="height" content="400"> <meta itemprop="url" content="https://www.mashriqtv.pk/print_images/large/2018-07-25/news-1532493938-2647.jpg"> </div> <img itemprop="image" alt="انتخابی معرکہ، رگنگ کے الزامات اور مابعد" src="https://www.mashriqtv.pk/print_images/large/2018-07-25/news-1532493938-2647.jpg" alt="" class="img-responsive" /> </div> <header> <h1 itemprop="headline">انتخابی معرکہ، رگنگ کے الزامات اور مابعد</h1> <span class="detail_page_date_time" itemprop="datePublished">25 جولائی 2018</span> </header> <div style= "text-align:center;"><script src='//publisher.eboundservices.com/dynamicAds/intelligentStaticScript.js'></script> <script> var isizesEboundDynamicAdsDesktop = ['336x280']; var isizesEboundDynamicAdsTablet = ['336x280']; var isizesEboundDynamicAdsMobile = ['336x280']; ieboundAdsTagByDevice(isizesEboundDynamicAdsDesktop,isizesEboundDynamicAdsTablet,isizesEboundDynamicAdsMobile, 'ebound_article4_tag'); </script></div> <span itemprop="articleBody"><p>وہ جو ہنگامہ ہاؤہو ایک عرصے سے جاری تھا وہ تھم گیا ہے یعنی گزشتہ رات بارہ بج کر ایک منٹ پر سیاسی جماعتوں کی جانب سے الیکشن کے حوالے سے انتخابی مہم قانونی طور پر بند ہو چکی ہے اور اب ایک نیا ہنگامہ انتخابات کے روز یعنی پولنگ کے دن دیکھنے کو ملے گا۔ انتخابی مہم کے دوران سیاسی جماعتوں کے اہم رہنماؤں نے بڑے بڑے جلسوں اور جلوسوں کے ذریعے جو ایک ہنگامہ برپا کر رکھا تھا اس حوالے سے مرزا غالب نے بھی تو کہا تھا<br />ایک ہنگامے پہ موقوف ہے گھر کی رونق<br />نوحہ غم ہی سہی نغمہ شادی نہ سہی<br />مرزا کے اس شعر میں زندگی کا فلسفہ نمایاں ہوکر سامنے آتا ہے، مصرعہ اولیٰ تو انتخابات سے پہلے اور ازاں بعد بھی پوری طرح بروئے کار آتا ہے البتہ مصر عہ ثانی صرف انتخابی عمل کے بعد کی صورتحال کو زیادہ بہتر انداز سے واضح کر دیتا ہے، یعنی جیتنے والوں کیلئے نغمہ شادی والی کیفیت ہوگی جبکہ ناکام ہونیوالوں کیلئے نوحہ غم سے زیادہ اور کیا صورتحال ہو سکتی ہے۔ رہ گئے عوام تو وہ بے چارے گزشتہ 70برس سے ان ہنگامہ آرائیوں میں ان تماشائیوں کی صورت شامل ہوتے ہیں جن کو میلے کے اگلے روز پتہ چلتا ہے کہ ان کا کمبل چوری ہوگیا ہے اور اب آئندہ پانچ سال تک وہ اپنے کمبل کی بازیافت کیلئے سرگرداں رہیں گے اور جب پانچ سال بعد ایک بار پھر جمہوریت نام کا یہ تھیٹر لگے گا تو وہ ایک بار پھر اس امید میں کہ شاید ان کا چوری شدہ کمبل بازیافت ہوجائے شامل باجہ ہو کر بیگانی شادی میں عبداللہ دیوانہ کا کردار ادا کرنے پر بخوشی آمادہ ہوجائیں گے۔ یہ الگ بات ہے کہ ہر پانچ سال بعد (کبھی کبھی اس مدت میں کمی بیشی بھی ہوتی رہی ہے) وہ اپنی خواہشات کے کمبل کو تلاش کرنے کیلئے ہمیشہ کی طرح سراب کے پیچھے دوڑنے پر مجبور کئے جاتے رہے ہیں اور اب بھی صورتحال جوں کی توں ہی رہے گی۔ کمبل تو کب کا گم ہو چکا ہے اور دراصل یہ تو بزکشی کا کھیل بن چکا ہے جس میں متحارب سیاسی قوتیں اسی کمبل کے پیچھے دوڑ دوڑ کر اس کو قابو میں کرنے کی کوشش کرتی ہیں، عوام بے چارے صرف تالیاں بجا کر، ناچ گا کر، زندہ باد مردہ باد کے نعرے لگا کر بلکہ اب تو گالم گلوچ کا مقابلہ کر کے اسی خوش فہمی کا شکار رہتے ہیں کہ ان کی پسندیدہ جماعت کے ہاتھ یہ کمبل لگ گیا تو وہ یقیناً یہ عوام کو واپس کر دیں گی لیکن سراب کے پیچھے بھاگنے والے کب بامراد ٹھہرے ہیں۔ حقیقت بھی تو یہی ہے کہ جمہوریت کے نام پہ جو کھیل اس ملک کے عوام کیساتھ کھیلا جا رہا ہے اسے ماسوائے کھلواڑ کے دوسرا کوئی نام نہیں دیا جا سکتا جبکہ دراصل یہ سارے خرخشے دولت کے بل پر کھیلے جاتے ہیں، اس کی وضاحت کی چنداں ضرورت بھی نہیں ہے کہ یہ ہماری معلوم تاریخ ہے، اسی لئے وہ جو اوپر کی سطور میں گزارش کی جا چکی ہے کہ انتخابی مہم کے اختتام پر پولنگ کے دن کا ہنگامہ الگ نوعیت کا ہوتا ہے جہاں کسی بھی سیاسی جماعت کا سربراہ یا اہم لیڈران بھی اپنے اپنے بارے میں سوچتے ہیں یعنی انہیں بھی اپنی پڑی ہوتی ہے جبکہ ہر پارٹی کے دیگر اُمیدوار بھی اپنے اپنے طور پر اپنی جیت کو یقینی بنانے کیلئے کوشاں رہتے ہیں گویا قیامت کا سماں ہوتا ہے، جہاں نفسی نفسی کی صداؤں سے ایک الگ قسم کا ہنگامہ سٹیج ہو رہا ہوتا ہے۔ البتہ ووٹوں کی گنتی کا عمل شروع ہوتے ہی یہ ہنگامہ آرائی ایک گمبھیر خاموشی کا روپ اس وقت تک دھارے رہتی ہے جب تک کہ مختلف پولنگ سٹیشنوں کے نتائج آنا شروع نہ ہو جائیں اور جب ایک خاص وقت کے بعد ہار اور جیت کی صورتحال نمایاں ہونے لگتی ہے تو پھر ہارنے والوں کے چہروں پر مایوسی اور ان کے انتخابی کیمپوں میں قدرے سراسیمگی سے &rsquo;&rsquo;نوحہ غم&lsquo;&lsquo; کی کیفیت رہتی ہے جبکہ جیتنے والے کی کیمپ سے کلاشنکوفوں، کلاکوفوں اور پستولوں کی گولیوں کی آوازوں کیساتھ ڈھول کی آوازیں بھی علاقے کے مکینوں کیلئے وبال جان بن جاتی ہیں۔ تاہم ماضی میں ایسا بھی ہوتا رہا ہے کہ رات گئے تک جن کی کامیابی کی خبریں نہ صرف مقامی سطح بلکہ ٹی وی چینلز پر بھی سامنے آتی رہتی ہیں، اچانک مزید خبریں یعنی حتمی نتیجے کے اعلان تک رک جاتی تھیں اور پھر چند گھنٹے بعد جیتنے والوں کے ہارنے جبکہ ہارنے والوں کی جیت کے اعلانات سے درحیرت کھلنے کو بھی دیکھا جاتا رہا ہے، اس کے بعد ایک اور قسم کی ہنگامہ آرائی کا آغاز ہو جاتا ہے یعنی زبردستی ہار جانے والوں کی جانب سے نتائج کو تسلیم کرنے سے انکار اور نتائج کو چیلنج کرنے کی نوبت آتی رہی ہے، تاہم ایسے بہت کم کیسز ہوتے تھے جن کے فیصلے چیلنج کرنے والوں کے حق میں آئے اور اگر ایسا ہوا بھی تو اکثر یہ فیصلے پارلیمنٹ کی مدت کے اختتامی لمحات ہوتے تھے یعنی وہ جو دودھ پر بالائی اور مکھن ہوتا تھا تو وہ جیت کے نام پر ہارنے والا ہضم کر چکا ہوتا ہے اور جو حقیقی جیت کا حقدار ہوتا ہے بے چارہ آخری چند ماہ کیلئے اگر اس نے اپنا حق پا بھی لیا تو کیا فائدہ؟ ماضی میں اکثر اوقات انجنیرڈ انتخابی نتائج کے ذریعے بھی جیتنے والوں کو ہارنے پر مجبور کیا جاتا رہا، جس کے بعد ایک اور قسم کی ہنگامہ آرائی جنم لیتی ہے جس کے بعد اگلے انتخابات تک الزامات کا طومار باندھ جاتا ہے اور ایسے حالات ہم دیکھ بھی چکے ہیں، ایک الگ قسم کی ہنگامہ آرائی گزشتہ انتخابات کے بعد بھی اس ملک میں برپا رہی ہے جو چار حلقوں اور پھر 35پنکچر ز سے ہوتے ہوئے طویل دھرنوں میں ڈھلتی چلی گئی۔ اب کے جو صورتحال سامنے آئی ہے اور پری پول رگنگ کے الزامات سامنے آتے رہے ہیں، خدا کرے کہ انتخابی نتائج کے بعد ایک بار پھر کسی مسئلے کا قوم وملک کو سامنا نہ کرنا پڑے اور امن وسکون سے آنیوالے پانچ سال گزر جائیں جبکہ حالات برعکس ہونے کی چغلی کھا رہے ہیں، بقول دلاور فگار<br />ملی تھی راہ میں جمہوریت کل<br />جو میں نے خیریت پوچھی تو رو دی<br />وہ بولی میں بھی باعزت تھی پہلے<br />مگر لوٹوں نے لٹیا ہی ڈبو دی</p></span> <footer> <div class="sharing hidden-xs hidden-sm"> <a href="http://www.facebook.com/sharer.php?u=https://www.mashriqtv.pk/25-Jul-2018/17721" onclick="window.open(this.href, 'Daily Mashriq', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i></a> <a href="https://twitter.com/intent/tweet?text=انتخابی معرکہ، رگنگ کے الزامات اور مابعد&url=https://www.mashriqtv.pk/25-Jul-2018/17721" onclick="window.open(this.href, 'Daily Mashriq', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter fa-lg"></i></a> <a href="http://plus.google.com/share?url=https://www.mashriqtv.pk/25-Jul-2018/17721" onclick="window.open(this.href, 'Daily Mashriq', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i></a> <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.mashriqtv.pk/25-Jul-2018/17721" onclick="window.open(this.href, 'Daily Mashriq', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i></a> </footer> </article> <meta itemprop="author" content="Daily Mashriq"> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://www.mashriqtv.pk/assets/daily_mashriq/images/logo.jpg"> <meta itemprop="width" content="170"> <meta itemprop="height" content="94"> </div> <meta itemprop="name" content="Daily Mashriq"> </div> <section class="related-post-view news-lay-3 bottom-margin block-23"> <header> <h2>اداریہ</h2> <span class="borderline"></span> </header> <div class="row"> <article class="col-md-4 col-xs-12 cat-sports"> <div class="thumb-wrap relative"> <meta content="https://www.mashriqtv.pk/print_images/medium/2018-07-24/news-1532410280-1494.jpg"/> <div class="top-center" title="ماضی کی اور موجودہ ایم ایم اے میں فرق" style="height: 160px; background: url(https://www.mashriqtv.pk/print_images/medium/2018-07-24/news-1532410280-1494.jpg);"> </div> </div> <span class="published" >24 جولائی 2018</span> <h3><a href="https://www.mashriqtv.pk/24-Jul-2018/17717">ماضی کی اور موجودہ ایم ایم اے میں فرق</a></h3> </article> <article class="col-md-4 col-xs-12 cat-sports"> <div class="thumb-wrap relative"> <meta content="https://www.mashriqtv.pk/print_images/medium/2018-07-24/news-1532410112-1102.jpg"/> <div class="top-center" title="ڈیرہ اور بنوں کے افسوسناک واقعات" style="height: 160px; background: url(https://www.mashriqtv.pk/print_images/medium/2018-07-24/news-1532410112-1102.jpg);"> </div> </div> <span class="published" >24 جولائی 2018</span> <h3><a href="https://www.mashriqtv.pk/24-Jul-2018/17711">ڈیرہ اور بنوں کے افسوسناک واقعات</a></h3> </article> <article class="col-md-4 col-xs-12 cat-sports"> <div class="thumb-wrap relative"> <meta content="https://www.mashriqtv.pk/print_images/medium/2018-07-23/news-1532321616-5557.jpg"/> <div class="top-center" title="نگران حکومت اور منتخب حکومت" style="height: 160px; background: url(https://www.mashriqtv.pk/print_images/medium/2018-07-23/news-1532321616-5557.jpg);"> </div> </div> <span class="published" >23 جولائی 2018</span> <h3><a href="https://www.mashriqtv.pk/23-Jul-2018/17699">نگران حکومت اور منتخب حکومت</a></h3> </article> </div> </section> <div class="fb-comments" data-href="https://www.mashriqtv.pk/25-Jul-2018/17721" data-numposts="5" data-width="100%"></div> </div> <div id="sidebar"> <div class="ad"> <iframe width="300" height="200" src="https://www.youtube.com/embed/live_stream?channel=UC3WEUyyPCyL-2WKrXOASn4Q&autoplay=0" frameborder="0" allowfullscreen=""></iframe> </br> </br> <div class="fb-page" data-href="https://www.facebook.com/mashriqtvnews" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/mashriqtvnews" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/mashriqtvnews">Mashriq TV</a></blockquote></div> </br> </br> <a href="https://twitter.com/mashriqtv" class="twitter-follow-button" data-size="large" data-show-count="false">Follow @mashriqtv</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <a class="twitter-timeline" data-height="300" data-link-color="#B30000" href="https://twitter.com/mashriqtv">Tweets by mashriqtv</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> </br> </br> <p><a href="https://play.google.com/store/apps/details?id=com.publishrr.mashriq_tv"><img src="https://www.mashriqtv.pk/uploads/upload_assets/images/assets_file_1515394971-1500.jpg" alt="" width="300" height="89" /></a></p> <p><a href="https://itunes.apple.com/us/app/mashriq-tv/id1266212329?mt=8"><img src="https://www.mashriqtv.pk/uploads/upload_assets/images/assets_file_1515395097-4939.jpg" alt="" width="300" height="89" /></a></p> <script src='//publisher.eboundservices.com/dynamicAds/intelligentStaticScript.js'></script> <script> var isizesEboundDynamicAdsDesktop = ['300x600']; var isizesEboundDynamicAdsTablet = ['336x280']; var isizesEboundDynamicAdsMobile = ['336x280']; ieboundAdsTagByDevice(isizesEboundDynamicAdsDesktop,isizesEboundDynamicAdsTablet,isizesEboundDynamicAdsMobile, 'ebound_sidebar3_tag'); </script> </div> <div style="margin-bottom:15px;"> <a href="https://www.mashriqtv.pk/E-Paper"><img class="img-responsive" height="200" src="https://www.mashriqtv.pk/epaper_image/medium/2018-07-25/Peshawar/epaper_img_1532488737.jpg" alt="Epaper listing"></a> </div> <a href="https://www.accuweather.com/en/pk/peshawar/259370/weather-forecast/259370" class="aw-widget-legal"> </a><div id="awcc1515153383518" class="aw-widget-current" data-locationkey="259370" data-unit="c" data-language="en-us" data-useip="false" data-uid="awcc1515153383518"></div><script type="text/javascript" src="https://oap.accuweather.com/launch.js"></script> <section class="module-news top-margin block-18"> <header> <h2>مشہور خبریں</h2> <span class="borderline"></span> </header> <div class="article-container"> <article class="clearfix"> <a href="https://www.mashriqtv.pk/19-Jul-2018/17655?show=blocks/?version=amp?version=amp"> <div class="top-center" title="مستونگ اور پشاور دھماکوں کے خودکش حملہ آوروں کی شناخت ہوگئی" style="float:right;width:100px;height: 80px; background: url(https://www.mashriqtv.pk/digital_images/small/2018-07-19/news-1532016364-7045.jpg);"> </div> </a> <span class="published" >19 جولائی 2018 (20:42)</span> <h3 ><a href="https://www.mashriqtv.pk/19-Jul-2018/17655?show=blocks/?version=amp?version=amp">مستونگ اور پشاور دھماکوں کے خودکش حملہ آوروں کی ...</a></h3> </article> <article class="clearfix"> <a href="https://www.mashriqtv.pk/18-Jul-2018/17643?show=blocks/?version=amp?version=amp"> <div class="top-center" title="عمران خان کو نازیبا الفاظ کے استعمال پر الیکشن کمیشن کو نوٹس" style="float:right;width:100px;height: 80px; background: url(https://www.mashriqtv.pk/digital_images/small/2018-07-18/news-1531933644-1437.jpg);"> </div> </a> <span class="published" >18 جولائی 2018 (22:07)</span> <h3 ><a href="https://www.mashriqtv.pk/18-Jul-2018/17643?show=blocks/?version=amp?version=amp">عمران خان کو نازیبا الفاظ کے استعمال پر الیکشن ...</a></h3> </article> <article class="clearfix"> <a href="https://www.mashriqtv.pk/22-Jul-2018/17694?show=blocks/?version=amp?version=amp"> <div class="top-center" title="ڈی آئی خان میں خودکش حملے میں شہیدپی ٹی آئی کےامیدوار اکرام اللہ گنڈا پورکی نماز جنازہ ادا" style="float:right;width:100px;height: 80px; background: url(https://www.mashriqtv.pk/digital_images/small/2018-07-22/news-1532270653-3507.jpg);"> </div> </a> <span class="published" >22 جولائی 2018 (19:45)</span> <h3 ><a href="https://www.mashriqtv.pk/22-Jul-2018/17694?show=blocks/?version=amp?version=amp">ڈی آئی خان میں خودکش حملے میں شہیدپی ٹی آئی ...</a></h3> </article> <article class="clearfix"> <a href="https://www.mashriqtv.pk/24-Jul-2018/17709?show=blocks/?version=amp?version=amp"> <div class="top-center" title="نواز شریف کو شدید نوعیت کی کوئی تکلیف نہیں،میڈیکل رپورٹ" style="float:right;width:100px;height: 80px; background: url(https://www.mashriqtv.pk/digital_images/small/2018-07-24/news-1532372409-6055.jpg);"> </div> </a> <span class="published" >24 جولائی 2018 (00:00)</span> <h3 ><a href="https://www.mashriqtv.pk/24-Jul-2018/17709?show=blocks/?version=amp?version=amp">نواز شریف کو شدید نوعیت کی کوئی تکلیف ...</a></h3> </article> <article class="clearfix"> <a href="https://www.mashriqtv.pk/20-Jul-2018/17667?show=blocks/?version=amp?version=amp"> <div class="top-center" title="فخرزمان پاکستان کی جانب سے ون ڈے میں ڈبل سینچری بنانے والے پہلے بیٹسمین بن گئے" style="float:right;width:100px;height: 80px; background: url(https://www.mashriqtv.pk/digital_images/small/2018-07-20/news-1532095109-5912.jpg);"> </div> </a> <span class="published" >20 جولائی 2018 (18:58)</span> <h3 ><a href="https://www.mashriqtv.pk/20-Jul-2018/17667?show=blocks/?version=amp?version=amp">فخرزمان پاکستان کی جانب سے ون ڈے میں ڈبل سینچری ...</a></h3> </article> </div> </section> <div class="row block-20"> <div class="card widget-poll " id="poll-frm-20"> <h4><b>Mashriq Poll</b></h4> <h3> آپ پاکستان کا اگلا وزیراعظم کسے دیکھنا چاہتے ہیں؟</h3> <input type="hidden" name="poll_id" value="20" /> <div class="poll_answers_content"> <input type="radio" class="poll_input" name="answer_id" value="45"> <label>عمران خان</label></br> <input type="radio" class="poll_input" name="answer_id" value="46"> <label>شہباز شریف</label></br> <input type="radio" class="poll_input" name="answer_id" value="47"> <label>بلاول بھٹوزرداری</label></br> <input type="radio" class="poll_input" name="answer_id" value="48"> <label>مولانا فضل الرحمان</label></br> <input type="radio" class="poll_input" name="answer_id" value="49"> <label>ان میں سے کوئی نہیں</label></br> </div> <div class="poll_msg"></div> <a onclick="vote_for_poll('poll-frm-20');" class="btn btn-primary poll-submit">Vote</a> </div> </div> <script type="text/javascript"> function vote_for_poll( form_name ) { poll_id = $( "#" + form_name + " input[name=poll_id]").val(); answer_id = $("#" + form_name + " input[name=answer_id]:checked").val(); var len = $("#" + form_name + " input[name=answer_id]:checked").length; if (len == 0) { alert("Please select an option for the poll."); } else { $(".poll-view").hide(); $(".poll-stats").removeClass("hidden"); $('.poll-stats').css('direction','rtl'); } $.ajax({ url: "https://www.mashriqtv.pk/poll_entry_submission", type: 'post', data: { poll_id: poll_id, answer_id: answer_id }, beforeSend: function( xhr ) { } }) .done(function( data ) { var result = JSON.parse(data); $('.poll_msg').html(result.poll_message); var result_answers = result.poll_answers; var poll_answers_html = ''; $.each(result_answers, function( index, value ) { var poll_percentage = 0; var poll_name = 0; if (typeof value.percentage !== 'undefined') { poll_percentage = value.percentage; poll_name = value.option_name; } var poll_html_index = index+1; poll_answers_html += '<div class="poll_option_cls"> <label>'+poll_name+' (%'+poll_percentage+') </label><br/> </div>'; }); if(poll_answers_html) { $('.poll_answers_content').html(poll_answers_html); } }) .fail(function() { alert( "Poll could not be submitted due to an error." ); }); } </script> </div> </div> </div> <footer id="page-footer"> <div class="container"> <nav id="foot-menu" class="hidden-xs"> <ul class="clearfix"> <li class="options"><a href="#" class="scrollToTop"><span class="glyphicon glyphicon-chevron-up"></span></a></li> </ul> </nav> <div class="copyright row"> <div class="col-sm-6"> <div style="float:left;">Powered by </div><a href="http://publishrr.com/"><img style="width:70px;margin-left:5px;float: left;" src="https://www.mashriqtv.pk/assets/daily_mashriq//images/Logo-publishrr.png"></a> </div> <div class="col-sm-6 text-right"> </div> </div> </div> </footer> </div> </div> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.min.js?mdate=1531304550"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/bootstrap.min.js?mdate=1531304550"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/bootstrap-datepicker.js?mdate=1531304550"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.sidr.min.js?mdate=1531304550"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.carouFredSel-6.2.1-packed.js?mdate=1531304550"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.photobox.js?mdate=1531304550"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/owl.carousel.js?mdate=1531304550"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/font_detector.js?mdate=1531304550"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.webticker.min.js?mdate=1531304550"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/functions.js?mdate=1531304550"></script> <script src="https://www.mashriqtv.pk/assets/daily_mashriq/js/font_detector.js" type="text/javascript" ></script> <script> var detective = new Detector(); var is_font_installed = detective.detect("Jameel Noori Nastaleeq"); if (is_font_installed) { $("head").append("<link>"); var css = $("head").children(":last"); css.attr({ rel: "stylesheet", type: "text/css", href: "https://www.mashriqtv.pk/assets/daily_mashriq/css/jameel_noori_nastaleeq.css" }); ga("send", "event", "Font", "Load", "Jameel"); } else { if($(window).innerWidth() >= 1024) { setTimeout(function(){ $(".jameel-font-checker").show(); },500); } ga("send", "event", "Font", "Load", "Nafees"); } </script> <div class="jameel-font-checker" id="jameel-font-checker-bar" style="display:none"> <img height="38" src="https://www.mashriqtv.pk/assets/admin/images/font-checker.png"> <a href="javascript:void(null);" onclick="window.open('https://urdu.ca/1')" class="font-checker-btn">Download Font</a> <a href="javascript:void(null);" style="float:right; !important" onclick="$('#jameel-font-checker-bar').hide();" class="font-checker-btn-close">X</a> </div> <style> .jameel-font-checker { z-index: 99999 !important; position: fixed !important; left: 50% !important; bottom: -1px !important; transform: translate(-50%, -3%); margin: 0 auto !important; border-top: 1px solid !important; background-color: #fff !important; width: 100% !important; text-align: center !important; direction:rtl !important; } .jameel-font-checker img { } .font-checker-btn { background-color: #000 !important; border: none !important; color: white !important; height: 40px !important; text-align: center !important; text-decoration: none !important; display: inline-block !important; font-size: 16px !important; margin-top: 2px; margin-bottom: 1px; padding-top: 5px; padding-right: 5px; padding-left: 5px; } .font-checker-btn-close { background-color: #000 !important; border: none !important; color: white !important; text-align: center !important; text-decoration: none !important; display: inline-block !important; font-size: 10px !important; padding-right: 5px; padding-left: 5px; height:19px; } </style><script> try { var arrFrames = parent.document.getElementsByTagName("IFRAME"); for (var i = 0; i < arrFrames.length; i++) { } } catch(err) { var wrapper_url = ""; if(wrapper_url != 1) { document.getElementsByTagName("html")[0].style.display="none"; document.getElementsByTagName("html")[0].innerHTML = ""; window.parent.location="https://www.mashriqtv.pk/"; } } </script> <script type="text/javascript"> $.ajax({ method: "POST", url: "https://www.mashriqtv.pk/ajax_post_update", data: { news_id: '17721', }, beforeSend: function( xhr ) { } }) .done(function( data ) { }); </script> <div id="ticker-footer-div"> <div id="topbar_menu_div_id" style="display:none;"> <div class="ticker-label"> تازہ ترین </div> <ul id="webTicker"> <li><a href="https://www.mashriqtv.pk/24-Jul-2018/17709">نواز شریف کو شدید نوعیت کی کوئی تکلیف نہیں،میڈیکل رپورٹ</a></li> <li><a href="https://www.mashriqtv.pk/23-Jul-2018/17708">منی لانڈرنگ کیس:فریال تالپور کی ضمانت قبل از گرفتاری منظور</a></li> <li><a href="https://www.mashriqtv.pk/23-Jul-2018/17707">عدلیہ کو بدنام کرنے کی کوشش کی جا رہی ہے،جمہوریت پر کوئی آنچ نہیں آنے دیں گے، چیف جسٹس</a></li> <li><a href="https://www.mashriqtv.pk/23-Jul-2018/17706">NA-60 میں الیکشن ملتوی ہونے کا فیصلہ برقرار، شیخ رشید کی درخواست مسترد</a></li> <li><a href="https://www.mashriqtv.pk/22-Jul-2018/17697">بنوں: سابق وزیراعلیٰ اور ایم ایم اے کےامیدوار اکرم خان درانی پر چند روز میں دوسرا قاتلانہ حملہ ناکام</a></li> <li><a href="https://www.mashriqtv.pk/22-Jul-2018/17696">پاکستان نے زمبابوے کے کیخلاف ون ڈے کی سیریز 0-5 سے کامیابی حاصل کر لی</a></li> <li><a href="https://www.mashriqtv.pk/22-Jul-2018/17695">چیف جسٹس پاکستان نے جسٹس شوکت عزیز کی تقریر کا نوٹس لے لیا</a></li> <li><a href="https://www.mashriqtv.pk/22-Jul-2018/17694">ڈی آئی خان میں خودکش حملے میں شہیدپی ٹی آئی کےامیدوار اکرام اللہ گنڈا پورکی نماز جنازہ ادا</a></li> <li><a href="https://www.mashriqtv.pk/21-Jul-2018/17684">سینیٹ اجلاس:پارلیمنٹیرینز کی الیکشن کمیشن، نگران حکومت پر کڑی تنقید، الیکشن کی شفافیت پر سوالات اٹھا دیے</a></li> <li><a href="https://www.mashriqtv.pk/21-Jul-2018/17683">ڈالر کی قیمت میں بتدریج اضافہ،روپے کے مقابلے میں ڈالر کی قدر 130روپے48پیسے پر پہنچ گئی</a></li> <li><a href="https://www.mashriqtv.pk/21-Jul-2018/17682">منی لانڈرنگ کیس:سابق صدر آصف زرداری اور فریال تالپور مفرور ملزم قرار</a></li> <li><a href="https://www.mashriqtv.pk/21-Jul-2018/17681">نقیب اللہ قتل کیس کے مرکزی ملزم راو انوار کو رہاکردیاگیا</a></li> <li><a href="https://www.mashriqtv.pk/20-Jul-2018/17672">بلاول بھٹو زرداری کا مسلم لیگ ن اور تحریک انصاف پر دہشتگردوں سے انتخابی اتحاد کا الزام</a></li> <li><a href="https://www.mashriqtv.pk/20-Jul-2018/17671">نقیب اللہ قتل کیس کے مرکزی ملزم راو انوار کی ضمانت منظور</a></li> <li><a href="https://www.mashriqtv.pk/20-Jul-2018/17670">چوتھا ون ڈے: پاکستان نے زمبابوے کو 244 رنز سے شکست دیدی</a></li> <li><a href="https://www.mashriqtv.pk/20-Jul-2018/17669">موجودہ حالات میں کمزور حکومت ملک کی بدقسمتی ہوگی،عمران خان</a></li> <li><a href="https://www.mashriqtv.pk/20-Jul-2018/17668">پنجاب کی نگران حکومت تحریک انساف کے اشارون پر ناچ رہی ہے،شہباز شریف</a></li> <li><a href="https://www.mashriqtv.pk/20-Jul-2018/17667">فخرزمان پاکستان کی جانب سے ون ڈے میں ڈبل سینچری بنانے والے پہلے بیٹسمین بن گئے</a></li> <li><a href="https://www.mashriqtv.pk/19-Jul-2018/17658">2018کے انتخابات سبوتاژ کرنے کیلئے مزیدحملوں کا خطرہ،تمام سیاسی قائدین ہٹ لسٹ پر</a></li> <li><a href="https://www.mashriqtv.pk/19-Jul-2018/17657">الیکشن کمیشن کے ضابطہ اخلاق میں رہتے ہوئے انتخابات میں معاونت کریں گے،آرمی چیف</a></li> </ul> </div> </div> <script> $( document ).ready(function() { if (typeof webTicker !== 'undefined') { $('#ticker-div-id').html($('#ticker-footer-div').html()); $('#ticker-footer-div').html(''); setTimeout(function() { $('#topbar_menu_div_id').show(); $('#webTicker').webTicker({ direction: "right" }); $("#webTicker").webTicker('cont'); },500); } }); </script> <script> $('.owl-carousel').owlCarousel({ rtl: true, loop: false, margin: 10, nav: true, responsive: { 0: { items: 1 }, 600: { items: 1 }, 1000: { items: 1 } } }); </script> </body> </html>