<!-- 
                             Deployment Date: 10 Oct 2018, 11:08:41 am                                                             
                                                                                         
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|  
    ____            _       _   _         _                                              
   |  _ \   _   _  | |__   | | (_)  ___  | |__    _ __   _ __        ___ ___  _ __ ___   
   | |_) | | | | | | '_ \  | | | | / __| | '_ \  | '__| | '__|      / __/ _ \| '_ ` _ \  
   |  __/  | |_| | | |_) | | | | | \__ \ | | | | | |    | |     _  | (_| (_) | | | | | | 
   |_|      \__,_| |_.__/  |_| |_| |___/ |_| |_| |_|    |_|    (_)  \___\___/|_| |_| |_| 
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|   



-->

	<!doctype html > <!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="ur-PK"> <![endif]--> <!--[if IE 7]> <html class="no-js ie7 oldie" lang="ur-PK"> <![endif]--> <!--[if IE 8]> <html class="no-js ie8 oldie" lang="ur-PK"> <![endif]--> <!--[if IE 9]> <html class="no-js ie9 oldie" lang="ur-PK"> <![endif]--> <!--[if gt IE 8]><!--> <html class="no-js" lang="ur-PK" dir="rtl"> <!--<![endif]--> <head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>ہم نے کسی کے سامنے ہا تھ نہیں پھیلا نا ہے</title> <meta name="description" content="یہ ہماری بڑی بری عادت ہے اور یہ عادت ہمیں پڑگئی ہے کہ ہم باہر کے ملکو ں کے قرضوں اور امداد پہ" /> <meta property="og:type" content="article" /> <meta name="twitter:card" content="summary_large_image"> <meta property="og:site_name" content="Daily Mashriq"/> <meta property="og:title" content="ہم نے کسی کے سامنے ہا تھ نہیں پھیلا نا ہے" /> <meta name="twitter:title" content="ہم نے کسی کے سامنے ہا تھ نہیں پھیلا نا ہے"> <meta itemprop="name" content="ہم نے کسی کے سامنے ہا تھ نہیں پھیلا نا ہے"> <meta property="og:description" content="یہ ہماری بڑی بری عادت ہے اور یہ عادت ہمیں پڑگئی ہے کہ ہم باہر کے ملکو ں کے قرضوں اور امداد" /> <meta itemprop="description" content="یہ ہماری بڑی بری عادت ہے اور یہ عادت ہمیں پڑگئی ہے کہ ہم باہر کے ملکو ں کے قرضوں اور امداد"> <meta name="twitter:description" content="یہ ہماری بڑی بری عادت ہے اور یہ عادت ہمیں پڑگئی ہے کہ ہم باہر کے ملکو ں کے قرضوں اور امداد"> <meta property="og:url" content="https://www.mashriqtv.pk/26-Oct-2018/18733" /> <meta name="twitter:url" content="https://www.mashriqtv.pk/26-Oct-2018/18733"> <meta property="og:image" content="https://www.mashriqtv.pk/print_images/large/2018-10-26/news-1540533699-5554.jpg" /> <meta property="og:image:width" content="800"><meta property="og:image:height" content="600"><meta itemprop="image" content="https://www.mashriqtv.pk/print_images/large/2018-10-26/news-1540533699-5554.jpg"> <meta name="twitter:image" content="https://www.mashriqtv.pk/print_images/large/2018-10-26/news-1540533699-5554.jpg"> <meta property="article:publisher" content="https://www.facebook.com/MashriqTvNews" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="HandheldFriendly" content="True"> <meta name="MobileOptimized" content="320"> <meta name="theme-color" content="#1B285F"> <meta name="msapplication-navbutton-color" content="#1B285F"> <meta name="apple-mobile-web-app-status-bar-style" content="#1B285F"><link rel="shortcut icon" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/favicon.ico"> <link rel="apple-touch-icon" sizes="57x57" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/apple-icon-180x180.png"> <link rel="icon" type="image/png" sizes="192x192" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/android-icon-192x192.png"> <link rel="icon" type="image/png" sizes="32x32" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="96x96" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/favicon-96x96.png"> <link rel="icon" type="image/png" sizes="16x16" href="https://www.mashriqtv.pk/assets/daily_mashriq/images/favicons/favicon-16x16.png"><meta property="og:locale" content="ur_PK" /><link rel="alternate" type="application/rss+xml" title="Daily Mashriq" href="https://www.mashriqtv.pk/rss" /><link rel="alternate" type="application/rss+xml" title="Daily Mashriq" href="https://www.mashriqtv.pk/sitemap.xml" /><meta property="article:published_time" content="2018-10-26T11:01:43+05:00" /> <meta property="article:publish_time" content="2018-10-26T11:01:43+05:00" /> <meta property="article:section" content="اداریہ" /> <link rel="amphtml" href="https://www.mashriqtv.pk/26-Oct-2018/18733?version=amp" /><meta property="ia:markup_url" content="https://www.mashriqtv.pk/26-Oct-2018/18733?version=instant_article" ><meta property="fb:pages" content="1671210803099448" /><meta property="fb:app_id" content="1124748587560677"/><script> window.fbAsyncInit = function() { FB.init({ appId : 1124748587560677, xfbml : true, version : "v2.12" }); FB.AppEvents.logPageView(); }; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ur_PK/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk")); </script> <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:400,500,500italic,400italic,700,700italic%7CRoboto+Condensed:400,700%7CRoboto+Slab?mdate=1539151721" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/bootstrap.min.css?mdate=1539151721" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/font-awesome.min.css?mdate=1539151721" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/weather-icons.min.css?mdate=1539151721" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/jquery.sidr.dark.css?mdate=1539151721" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/photobox.css?mdate=1539151721" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/datepicker.css?mdate=1539151721" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/style.css?mdate=1539151721" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/colors.css?mdate=1539151721" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/owl.carousel.css?mdate=1539151721" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/custom.css?mdate=1539151721" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.mashriqtv.pk/assets/daily_mashriq/css/rtl-css.css?mdate=1539151721" type="text/css" media="all" /> <style> .ad_code_class iframe { }</style><script> var asset_dir = "https://www.mashriqtv.pk/assets/daily_mashriq/"; var templateDir = "https://www.mashriqtv.pk/"; var current_page_link = "www.mashriqtv.pk/26-Oct-2018/18733"; var category_page_slug = ""; var cms_page_slug = ""; var news_categories = "idariya"; var news_tags = ""; </script> <meta name="google-site-verification" content="toU6xridnreWth-BufP1zYHGs9dCLa8ideu0nWjNeAU" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-2495428981136420", enable_page_level_ads: true }); </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/1002138/mashriq-sidebar-top-allpages', [[300, 600], [336, 280], [300, 250]], 'div-gpt-ad-1535714291130-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { var mapping = googletag.sizeMapping(). addSize([992, 0], [[728, 280], [728, 90], [1, 1]]). addSize([768, 0], [[728, 280], [728, 90], [1, 1]]). addSize([320, 0], [[320, 50], [320, 100], [1, 1]]). addSize([0, 0], [[320, 50], [1, 1]]). build(); googletag.defineSlot('/1002138/Mashriq-Header-AllPages', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1535721055077-0').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.enableServices(); }); </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { var mapping = googletag.sizeMapping(). addSize([992, 0], [[728, 280], [728, 90], [1, 1]]). addSize([768, 0], [[728, 280], [728, 90], [1, 1]]). addSize([320, 0], [[320, 50], [320, 100], [1, 1]]). addSize([0, 0], [[320, 50], [1, 1]]). build(); googletag.defineSlot('/1002138/mashriq-dp-contentstart', [728, 90], 'div-gpt-ad-1536047447828-0') .defineSizeMapping(mapping).addService(googletag.pubads()); googletag.enableServices(); }); </script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-118993656-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-118993656-1'); </script> <script type="text/javascript"> function block_load_more( load_more_button_id, block_slug ) { var block_offset = parseInt($('#'+block_slug+'_offset_count' ).val()); var myElem = document.getElementById( block_slug+'-load-more' ); if (myElem === null) { alert('Please specify "" div container with id "#'+block_slug+'-load-more" '); return false; } $.ajax({ method: "POST", url: "https://www.mashriqtv.pk/ajax_block_pagination", data: { block_slug: block_slug, block_offset: block_offset, }, beforeSend: function( xhr ) { } }) .done(function( data ) { if ( data == 'no_more_news' ) { $('#'+load_more_button_id).css({display:none}); } else { $( '#'+block_slug+'-load-more' ).append(data); } }); } </script> <link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "5220eb94-0fe5-454b-a3d9-b5d394cae7ee", }); }); </script> <script type="application/ld+json">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</script> <div id="fb-root"></div> </head> <body> <div id="page-outer-wrap"> <div id="page-inner-wrap"> <header id="page-header-mobile" class="visible-xs"> <div id="sidr"> <ul class="nav clearfix"> <li><a href="/" >ہوم </a></li> <li><a href="https://www.mashriqtv.pk/pakistan" >پاکستان </a></li> <li><a href="https://www.mashriqtv.pk/regional" >علاقائی </a></li> <li><a href="https://www.mashriqtv.pk/dunya" >دنیا </a></li> <li><a href="https://www.mashriqtv.pk/sports" >کھیل </a></li> <li><a href="https://www.mashriqtv.pk/science" >سائنس </a></li> <li><a href="https://www.mashriqtv.pk/fun-funkaar" >فن و فنکار </a></li> <li><a href="https://www.mashriqtv.pk/idariya" >اداریہ </a></li> <li> <a href="javascript:void(0);" onclick="$('.dropnav-menu').toggle();" >پروگرامز <i class="fa fa-angle-down"></i></a> <div class="dropnav-container block-35"> <ul class="dropnav-menu"> <li><a href="https://www.mashriqtv.pk/har-sahar-naway-sahar" >هر سحر نوے سحر</a></li> <li><a href="https://www.mashriqtv.pk/pukhtana" >پوښتنه</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-roundup" >مشرق راونډاپ</a></li> <li><a href="https://www.mashriqtv.pk/buhe-bariyan" >بوهي باريا</a></li> <li><a href="https://www.mashriqtv.pk/islamabad-hour" >اسلام آباد هاور</a></li> <li><a href="https://www.mashriqtv.pk/pa-khabar-yo-nazar" >په خبر يو نظر</a></li> <li><a href="https://www.mashriqtv.pk/da-lobo-naray" >د لوبو نړۍ</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-magazine" >مشرق مېګزين</a></li> <li><a href="https://www.mashriqtv.pk/da-nakhy-menz" >د نخښې مينځ</a></li> <li><a href="https://www.mashriqtv.pk/2nd-innings" >سېکنډ اينګز</a></li> <li><a href="https://www.mashriqtv.pk/special-transmission" >اسپیشل ٹرانسمیشن</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-mashaal" >مشرق مشال </a></li> <li><a href="https://www.mashriqtv.pk/shariyat-pa-ranra-kay" >شريعت په رڼا کښې</a></li> <li><a href="https://www.mashriqtv.pk/music-masti" >ميوزک مستي</a></li> </ul> </div> </li> <li><a href="/E-Paper" >اخبار </a></li> <li><a href="/E-Paper/sunday-magazine" >میگزین </a></li> <li><a href="https://www.mashriqtv.pk/live-tv" >لائیو ٹی وی </a></li> <li><a href="/E-Paper/the-statesman" >The Statesman </a></li> </ul> </div> <div class="row"> <div class="col-xs-6 text-left"> <a class="android" id="socialicons" target="_blank" href="https://play.google.com/store/apps/details?id=com.publishrr.mashriq_tv" ><i class="fa fa-android"></i></a> <a class="apple" id="socialicons" target="_blank" href="https://itunes.apple.com/us/app/mashriq-tv/id1266212329?mt=8" ><i class="fa fa-apple"></i></a> <a id="nav-expander"><span class="glyphicon glyphicon-th"></span></a> </div> <div class="col-xs-6"> <h1><a href="https://www.mashriqtv.pk/"><img src="https://www.mashriqtv.pk/uploads/theme/logo-1532688822.jpg" alt="Daily Mashriq" /></a></h1> </div> </div> </header> <header id="page-header" class="hidden-xs"> <div id="top-navigation"> <div class="container"> <nav id="top-menu"> <ul> <li class="date first"> <span>Friday 26 Oct, 2018</span> </li> <li class="options"></li> <li class="soc-media"> <a target="_blank" href="https://www.facebook.com/mashriqtvnews"> <i class="fa fa-facebook"></i> </a> <a target="_blank" href="https://twitter.com/mashriqtv"> <i class="fa fa-twitter"></i> </a> <a target="_blank" href="https://www.youtube.com/channel/UCDEZHByo1RerW0cEWPEKCiw"> <i class="fa fa-youtube"></i> </a> </li> </ul> </nav> </div> </div> <div id="header-branding"> <div class="container"> <div class="row"> <div class="col-sm-2 col-md-2 text-right"> <h1><a href="https://www.mashriqtv.pk/"><img style="height:105px;" alt="Daily Mashriq" src="https://www.mashriqtv.pk/uploads/theme/logo-1532688822.jpg" /></a></h1> </div> <div class="col-sm-7 col-md-7"> <a href="/program"> <img style="height: auto;margin-top: 15px; float:left; class="top_banner_cls" src="https://www.mashriqtv.pk/uploads/upload_assets/images/assets_file_1500029275-5631.gif"> </a> </div> <div class="col-sm-3 col-md-3 text-left"> <a style="float: left;margin-top: 15px;" href="https://www.mashriqtv.pk/E-Paper"><img style="width:130px;height:auto;" src="https://www.mashriqtv.pk/assets/daily_mashriq//images/logo-epaper.jpg" /></a> <!-- <form style="float:right;"action="https://www.mashriqtv.pk/search" id="search-form"> <input type="search" name="q" placeholder="Search"> <input type="hidden" name="cx" value="partner-pub-002440136688485674925:3rngrkiiive" /> <input type="hidden" name="cof" value="FORID:10" /> <input type="hidden" name="ie" value="UTF-8" /> <div> </div> <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script> </form>--> </div> </div> </div> </div> <div id="header-navigation"> <div class="container"> <nav id="menu"> <ul class="nav clearfix"> <li><a href="/" >ہوم </a></li> <li><a href="https://www.mashriqtv.pk/pakistan" >پاکستان </a></li> <li><a href="https://www.mashriqtv.pk/regional" >علاقائی </a></li> <li><a href="https://www.mashriqtv.pk/dunya" >دنیا </a></li> <li><a href="https://www.mashriqtv.pk/sports" >کھیل </a></li> <li><a href="https://www.mashriqtv.pk/science" >سائنس </a></li> <li><a href="https://www.mashriqtv.pk/fun-funkaar" >فن و فنکار </a></li> <li><a href="https://www.mashriqtv.pk/idariya" >اداریہ </a></li> <li> <a href="javascript:void(0);" onclick="$('.dropnav-menu').toggle();" >پروگرامز <i class="fa fa-angle-down"></i></a> <div class="dropnav-container block-35"> <ul class="dropnav-menu"> <li><a href="https://www.mashriqtv.pk/har-sahar-naway-sahar" >هر سحر نوے سحر</a></li> <li><a href="https://www.mashriqtv.pk/pukhtana" >پوښتنه</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-roundup" >مشرق راونډاپ</a></li> <li><a href="https://www.mashriqtv.pk/buhe-bariyan" >بوهي باريا</a></li> <li><a href="https://www.mashriqtv.pk/islamabad-hour" >اسلام آباد هاور</a></li> <li><a href="https://www.mashriqtv.pk/pa-khabar-yo-nazar" >په خبر يو نظر</a></li> <li><a href="https://www.mashriqtv.pk/da-lobo-naray" >د لوبو نړۍ</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-magazine" >مشرق مېګزين</a></li> <li><a href="https://www.mashriqtv.pk/da-nakhy-menz" >د نخښې مينځ</a></li> <li><a href="https://www.mashriqtv.pk/2nd-innings" >سېکنډ اينګز</a></li> <li><a href="https://www.mashriqtv.pk/special-transmission" >اسپیشل ٹرانسمیشن</a></li> <li><a href="https://www.mashriqtv.pk/mashriq-mashaal" >مشرق مشال </a></li> <li><a href="https://www.mashriqtv.pk/shariyat-pa-ranra-kay" >شريعت په رڼا کښې</a></li> <li><a href="https://www.mashriqtv.pk/music-masti" >ميوزک مستي</a></li> </ul> </div> </li> <li><a href="/E-Paper" >اخبار </a></li> <li><a href="/E-Paper/sunday-magazine" >میگزین </a></li> <li><a href="https://www.mashriqtv.pk/live-tv" >لائیو ٹی وی </a></li> <li><a href="/E-Paper/the-statesman" >The Statesman </a></li> </ul> </nav> </div> </div> </header> <div class="container"> <div id="topbar_menu_div_id" style="display:none;"> <div class="ticker-label"> تازہ ترین </div> <ul id="webTicker"> <li><a href="https://www.mashriqtv.pk/24-Oct-2018/18720">مقبوضہ کشمیر میں بھارتی فوج نے مزید 2 کشمیریوں کو شہید کر دیا</a></li> <li><a href="https://www.mashriqtv.pk/24-Oct-2018/18719">اقوام متحدہ کا عالمی دن</a></li> <li><a href="https://www.mashriqtv.pk/24-Oct-2018/18718">وزیراعظم عمران خان کا قوم سے خطاب</a></li> <li><a href="https://www.mashriqtv.pk/24-Oct-2018/18717">اپوزیشن کچھ بھی کر لے این آر او نہیں ملے گا، وزیراعظم عمران خان</a></li> <li><a href="https://www.mashriqtv.pk/24-Oct-2018/18716">کوک سٹوڈیو کو "کوکو کورینا" کا ری مکس مہنگا پڑ گیا</a></li> <li><a href="https://www.mashriqtv.pk/24-Oct-2018/18715">صدارتی ایوارڈ یافہتہ گلوکارہ گلبہار بانو طبی معائنے کے بعد گھر منتقل</a></li> <li><a href="https://www.mashriqtv.pk/24-Oct-2018/18714">نیپرا کیجانب سے بجلی کی قیمت میں اضافے کی منظوری</a></li> <li><a href="https://www.mashriqtv.pk/24-Oct-2018/18713">صوبہ ہزارہ تحریک کے قائد باباحیدرزمان انتقال کر گئے</a></li> <li><a href="https://www.mashriqtv.pk/24-Oct-2018/18712">قندھار حملے سے متعلق افغانستان کے الزامات کو من گھڑت اوربے بنیاد قرار ہیں، ترجمان دفتر خارجہ</a></li> <li><a href="https://www.mashriqtv.pk/24-Oct-2018/18711">کینسر میں مبتلا عرفان خان کا عنقریب سکرین پر جلوہ گرہونے کا امکان</a></li> <li><a href="https://www.mashriqtv.pk/24-Oct-2018/18709">نیب کیجانب سے سزا معطلی کیخلاف اپیل پر نواز شریف اورمریم نواز کو نوٹس جاری</a></li> <li><a href="https://www.mashriqtv.pk/23-Oct-2018/18700">نوازشریف، مریم اور صفدر کی سزامعطلی کےخلاف نیب کی اپیل سماعت کے لیے مقرر </a></li> <li><a href="https://www.mashriqtv.pk/23-Oct-2018/18699">مادر جمہوریت محترمہ نصرت بھٹو کی ساتویں برسی</a></li> <li><a href="https://www.mashriqtv.pk/23-Oct-2018/18698">انوکھی روایت، قبیلہ کیلاش میں مردے پر رونے کے بجائے رقص اور ہوائی فائرنگ</a></li> <li><a href="https://www.mashriqtv.pk/23-Oct-2018/18697">خیبرپختونخوا میں قانون کی عملداری، صوبائی وزیر کے ڈرائیور کو قانون کی خلاف ورزی پر چالان</a></li> <li><a href="https://www.mashriqtv.pk/23-Oct-2018/18696">آنے والے 3 سے 6 ماہ پاکستان کیلئے بہت مشکل ہونگے،وزیراعظم عمران خان</a></li> <li><a href="https://www.mashriqtv.pk/23-Oct-2018/18695">سعودی عرب کا پاکستان کو 12 ارب ڈالر کا امدادی پیکج دینے کا فیصلہ</a></li> <li><a href="https://www.mashriqtv.pk/23-Oct-2018/18694">آسٹریلیا بمقابلہ پاکستان،ٹی 20 کیلئے قومی ٹیم کا اعلان، شعیب ملک ڈراپ</a></li> <li><a href="https://www.mashriqtv.pk/23-Oct-2018/18693">وزیراعظم کی سعودی فرمانروا سے ملاقات، دوطرفہ تعلقات پر تبادلہ خیال</a></li> <li><a href="https://www.mashriqtv.pk/23-Oct-2018/18692">سعودی صحافی جمال خشوگی کی باقیات مل گئیں، برطانوی میڈیا</a></li> </ul> </div> <span class="ad_code_class"> <div id='div-gpt-ad-1535721055077-0' style="text-align:center;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535721055077-0'); }); </script> </div> </br> </span> <div id="page-content" class="clearfix"> <div id="main" class="article"> <article id="article-post" class="cat-sports" itemscope itemtype="//schema.org/NewsArticle"> <div class="head-image thumb-wrap relative"> <div itemprop="image" itemscope itemtype="//schema.org/ImageObject"> <meta itemprop="width" content="750"> <meta itemprop="height" content="400"> <meta itemprop="url" content="https://www.mashriqtv.pk/print_images/large/2018-10-26/news-1540533699-5554.jpg"> </div> <img itemprop="image" alt="ہم نے کسی کے سامنے ہا تھ نہیں پھیلا نا ہے" src="https://www.mashriqtv.pk/print_images/large/2018-10-26/news-1540533699-5554.jpg" alt="" class="img-responsive" /> </div> <header> <h1 itemprop="headline">ہم نے کسی کے سامنے ہا تھ نہیں پھیلا نا ہے</h1> <span class="detail_page_date_time" itemprop="datePublished">26 اکتوبر 2018</span> </header> <span class="ad_code_class"> <div style="text-align:center;padding-top: 5px;"> <div id='div-gpt-ad-1536047447828-0' style='height:90px; width:100%;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536047447828-0'); }); </script> </div> </div> </span> <div itemprop="articleBody"><p>یہ ہماری بڑی بری عادت ہے اور یہ عادت ہمیں پڑگئی ہے کہ ہم باہر کے ملکو ں کے قرضوں اور امداد پہ گزارا کرتے ہیں اور ہمیں برا نہیں لگتا کہ ہم لوگوں سے پیسے مانگنے چلے جاتے ہیں، ہمارا جو سربراہ ہوتا ہے کبھی کسی ملک سے پیسے مانگتا ہے کبھی کسی سے قرضہ لیتا ہے ابھی ہم نے آئی ایم ایف سے قرضے لینے ہیں، کوئی ملک ایسے ترقی نہیں کرتا جو ملک ترقی کرتا ہے وہ اپنے پیر پر کھڑا ہوتا ہے، جس قوم میں عزت نہیں ہوتی دنیا اس کی عزت نہیںکرتی۔ یہ ہمارا قصور ہے یہ دنیا کا قصور نہیں ہے کہ ہم جو دنیا کے سامنے ہاتھ پھیلا کر دنیا کے سامنے پھرتے ہیں، انشاء اللہ اس قوم کو میں نے اپنے پیر پر کھڑا کرنا ہے ہم نے کبھی بھی کسی کے سامنے ہاتھ نہیں پھیلانے، ہم نے عظیم قوم بننا ہے، قربانیاں دیکر بھکاریوں کی طرح بھیک مانگ کر کوئی قوم عظیم نہیں بن سکتی۔ محولہ بالاالفاظ وزیراعظم پاکستان کے ہیں اور یہ کوئی بہت پرانے الفاظ نہیں ہیں بلکہ سعودی عرب سے پیسے مانگنے سے کوئی ساٹھ دن پرانے ہی ہیں جب انہوں نے خطاب فرمایا تھا، عمران خان نے گزشتہ جمعرات کی شب بھی قوم سے خطاب فرماکر سعودی قرضے سے پاکستان کی مشکلات ٹل جانے کی نوید بھی قوم کو دیدی ہے کہ اب پاکستان کے دن پھر گئے ہیں، جس وقت وزیراعظم کی تقریر میں قرضے کے شادیانے بج رہے تھے اسی لمحے وزیرخزانہ گھریلو صارفین کیلئے بجلی مہنگی کرنے کے پروانے پر دستخط فرما رہے تھے۔ جب سے پی ٹی آئی برسراقتدار آئی ہے اس نے خزانہ کا پٹوارہ ڈال رکھا ہے، اور وہ دن رات اقتصادی ومعاشی کسادبازاری سے نکلنے کیلئے مختلف طور طریقوں سے ہاتھ پیر بھی مار رہی ہے۔ اب تک اس سلسلے میں حکومت نے کوئی چھتیس ہزار اشیا کی قیمتوں میں اضافہ کردیا ہے، مطلب یہ ہے کہ سعودی عرب کی امداد سے بھی پاکستانی خزانہ بھر جائیگا، اشیا پر جو ٹیکس عائد کئے گئے ہیں یا قیمتیں بڑھائی گئی ہیں ان سے بھی خزانہ بھرے گا۔ اب حکومت چین کے پاس بھی جارہی ہے وہاں سے بھی وصولی کی امید قوی ہے، البتہ سی پیک پر پی ٹی آئی نے جو رویہ اختیار کیا ہے اس پر کہا جا رہا ہے کہ اس معاملے میں چین کا ماتھا کچھ بھاری لگ رہا ہے۔ تاہم پا کستان کے متحرک وزیراعظم نے اس کا حل نکالا ہے وہ اس طرح کہ انہوں نے ملائیشیا کے وزیراعظم مہاتیر محمد سے ٹیلی فون پر بات چیت کی ہے اور غالباً چین جانے سے پہلے وہ ملائشیا جائیں گے، مہاتیر محمد سے مذاکرات کرینگے وہاں سے پیسوں کی آس تو نہیں ہے تاہم شاید پاکستان جو کھانے پکانے کا تیل ملا ئیشیا سے درآمد کرتا ہے اس میں کوئی مراعات حاصل ہو جائے۔ علاوہ ازیں ملائیشیا میں بھی چین نے بڑی سرمایہ کاری کی ہے جہاں کچھ مفادات کے تحفظات پیدا ہوئے تھے جو ملائیشیا نے چین کیساتھ طے کر لئے ہیں۔ توقع ہے کہ عمران خان بھی چین سے معاملات کو درست کرنے کا گُر مہاتیر محمد سے جانیں گے اور اس طرح راستہ تلاش کرلیں گے۔ یہ حقیقت ہے کہ سعودی امداد یا قرضے سے پی ٹی آئی کو سکھ کا سانس لینے کا موقع مل گیا ہے لیکن مشکل حالات اس امداد سے ٹلے نہیں ہیں۔ یوں کہا جا سکتا ہے کہ کسی حد تک سنبھلنے کا موقع ہاتھ آیا ہے پاکستان کا اصل مسئلہ وہ نہیں ہے جو عوام کو بتایا جا رہا ہے اصل اور حقیقی مسئلہ یہ ہے کہ پاکستان کو تجارت میں اٹھارہ ارب ڈالر کا خسارہ ہے، سعودی عرب نے جو رقم دی ہے وہ صرف پاکستان کے زرمبادلہ میں رقم رکھنے کیلئے دی ہے تاکہ درآمد وبرآمد کنندگان کو اعتبار ہو جائے کہ پاکستان کے پاس زرمبادلہ ہے چنانچہ سعودی عرب سے امداد کے نتیجے میں زرمبادلہ کی جو کمی تھی وہ اٹھارہ ارب سے کم ہو کر پندرہ پر آگئی ہے۔ علاوہ ازیں تین عرب کی مزید بچت تین ارب ڈالر کا قرض تیل ملنے سے بھی اس شعبے میں راحت حاصل ہو جائیگی۔ چین سے بھی کچھ حاصل ہونے کی امید واثق ہے تاہم پھر بھی آئی ایم ایف کے پاس جانا ہے، آئی ایم ایف کی کچھ شرائط پاکستان پہلے ہی مان چکا ہے تیل، گیس، کھاد کی قیمتوں میں اضافہ کیا جا چکا ہے بعض اداروں کو جن میں اسٹیل ملز، پی آئی اے شامل ہے ان کو نجی شعبے میں دینے کا معاملہ بھی ہے، نواز حکومت میں پی ٹی آئی نے بڑی شدومد کیساتھ ان اداروں کی نجکاری کی مخالفت کی تھی۔ وزیراعظم نے دو ماہ پہلے اپنی تقریر میں کہا تھا کہ جو قوم قرض لیتی ہے وہ غلام ہو جا تی ہے بات درست ہے کیونکہ قرض دینے والا اپنی شرائط منوا کر ہی قرضہ دیتا ہے، سعودی عرب سے قرض کے لین دین میں کیا طے ہوا قوم بے خبر ہے حکومت نے ابھی تک لب بند رکھے ہوئے ہیں البتہ وزیرخارجہ نے کہا ہے کہ غیرمشروط ہے لیکن وزیراعظم نے قرض کے بعد قوم سے خطاب کے بعد یہ نوید دی ہے کہ پاکستان یمن کی جنگ میں ثالث کا کردار ادا کریگا، ثالث کا کردار وہی ادا کرتا ہے جس کو فریقین نے یہ اختیار سونپا ہو مگر پاکستان کس بنیا د پر ثالث کا کردار ادا کر یگا اس کی کوئی شدبد معلوم نہیں۔ پھر یہ بھی ہے کہ ثالثی کی بات چیت کس سے کی جائے گی کیا سعودیہ اور حوثیوں سے یا پھر ایران سے، جب آپ نے قرضہ ہاتھ میں پکڑ لیا تو آپ کی حیثیت غیرجانبدار نہیں رہی، اسلئے دوسرا فریق آپ پرکیونکر اعتماد کریگا، پھر قرضہ کی منظوری کیساتھ ہی ثالثی کا اعلان کر دیا جو اس امر کی غمازی کر رہا ہے کہ شاہ محمود قریشی کی بات درست نہیں ہے، کچھ شرائط ہیں، جب وزیراعظم پہلی مرتبہ سعودی عرب گئے تھے تو وزیراطلاعات فواد حسین چودھری نے فرمایا تھا کہ سعودی عرب جن شرائط پر قرضہ دے رہا تھا وہ ہمیںقبول نہیں تھیں اسلئے وزیراعظم عمران خان انکار کرکے واپس چلے آئے تھے، گویا پہلے دورے میں سعودی عرب کی جانب سے کڑی شرائط عائد کی گئی تھیں، پھر ایک ماہ بعد کیا حالات بدل گئے کہ بقول شاہ محمود قریشی کے غیرمشروط قرض دیا ہے یہ عمران خان ہی بتا سکتے ہیں جنہوں نے ثالثی کا اعلان یکطرفہ طور پرکیا ہے۔</p></div> <footer> <div class="sharing "> <a href="http://www.facebook.com/sharer.php?u=https://www.mashriqtv.pk/26-Oct-2018/18733" onclick="window.open(this.href, 'Daily Mashriq', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i></a> <a href="https://twitter.com/intent/tweet?text=ہم نے کسی کے سامنے ہا تھ نہیں پھیلا نا ہے&url=https://www.mashriqtv.pk/26-Oct-2018/18733" onclick="window.open(this.href, 'Daily Mashriq', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter fa-lg"></i></a> <a href="http://plus.google.com/share?url=https://www.mashriqtv.pk/26-Oct-2018/18733" onclick="window.open(this.href, 'Daily Mashriq', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i></a> <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.mashriqtv.pk/26-Oct-2018/18733" onclick="window.open(this.href, 'Daily Mashriq', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i></a> <a class="whatsapp_mobile" href="whatsapp://send?text=https://www.mashriqtv.pk/26-Oct-2018/18733" ><img class="whatsapp_img" style="width: 31px; margin-top: 3px;" src="https://www.mashriqtv.pk/assets/daily_mashriq/images/whatsapp.png" ></a> <a class="whatsapp_web" target="_blank" href="https://web.whatsapp.com/send?text=https://www.mashriqtv.pk/26-Oct-2018/18733" data-action="share/whatsapp/share"><img class="whatsapp_img" style="width: 31px; margin-top: 3px;" src="https://www.mashriqtv.pk/assets/daily_mashriq/images/whatsapp.png" ></a> </footer> </article> <meta itemprop="author" content="Daily Mashriq"> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://www.mashriqtv.pk/assets/daily_mashriq/images/logo.jpg"> <meta itemprop="width" content="170"> <meta itemprop="height" content="94"> </div> <meta itemprop="name" content="Daily Mashriq"> </div> <section class="related-post-view news-lay-3 bottom-margin block-23"> <header> <h2>متعلقہ خبریں</h2> <span class="borderline"></span> </header> <div class="row"> <article class="col-md-4 col-xs-12 cat-sports"> <div class="thumb-wrap relative"> <meta content="https://www.mashriqtv.pk/print_images/medium/2018-10-26/news-1540533597-5624.jpg"/> <div class="top-center" title="وصال یار آرزو کی بات نہیں" style="height: 160px; background: url(https://www.mashriqtv.pk/print_images/medium/2018-10-26/news-1540533597-5624.jpg);"> </div> </div> <span class="published" >26 اکتوبر 2018</span> <h3><a href="https://www.mashriqtv.pk/26-Oct-2018/18728">وصال یار آرزو کی بات نہیں</a></h3> </article> <article class="col-md-4 col-xs-12 cat-sports"> <div class="thumb-wrap relative"> <meta content="https://www.mashriqtv.pk/digital_images/medium/2018-10-24/news-1540399686-7384.png"/> <div class="top-center" title="اپوزیشن کچھ بھی کر لے این آر او نہیں ملے گا، وزیراعظم عمران خان" style="height: 160px; background: url(https://www.mashriqtv.pk/digital_images/medium/2018-10-24/news-1540399686-7384.png);"> </div> </div> <span class="published" >24 اکتوبر 2018 (21:48)</span> <h3><a href="https://www.mashriqtv.pk/24-Oct-2018/18717">اپوزیشن کچھ بھی کر لے این آر او نہیں ملے گا، وزیراعظم عمران خان</a></h3> </article> <article class="col-md-4 col-xs-12 cat-sports"> <div class="thumb-wrap relative"> <meta content="https://www.mashriqtv.pk/digital_images/medium/2018-10-22/news-1540219680-6406.png"/> <div class="top-center" title="نواز شریف کی کمپنی سے تنخواہ وصولی کاسرٹیفکیٹ نہیں لیا، واجد ضیاء" style="height: 160px; background: url(https://www.mashriqtv.pk/digital_images/medium/2018-10-22/news-1540219680-6406.png);"> </div> </div> <span class="published" >22 اکتوبر 2018 (19:48)</span> <h3><a href="https://www.mashriqtv.pk/22-Oct-2018/18679">نواز شریف کی کمپنی سے تنخواہ وصولی کاسرٹیفکیٹ نہیں لیا، واجد ضیاء</a></h3> </article> </div> </section> <div class="fb-comments" data-href="https://www.mashriqtv.pk/26-Oct-2018/18733" data-numposts="5" data-width="100%"></div> </div> <div id="sidebar"> <div class="ad"> <span class="ad_code_class"> <div id='div-gpt-ad-1535714291130-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535714291130-0'); }); </script> </div> </span> </div> <div class="ad"> </div> <div style="margin-bottom:15px;"> </div> <div style="margin-bottom:15px;"> <a href="https://www.mashriqtv.pk/E-Paper"><img class="img-responsive" height="200" src="https://www.mashriqtv.pk/epaper_image/medium/2018-10-26/Peshawar/epaper_img_1540520059.JPG" alt="Epaper listing"></a> </div> <a href="https://www.accuweather.com/en/pk/peshawar/259370/weather-forecast/259370" class="aw-widget-legal"> </a><div id="awcc1515153383518" class="aw-widget-current" data-locationkey="259370" data-unit="c" data-language="en-us" data-useip="false" data-uid="awcc1515153383518"></div><script type="text/javascript" src="https://oap.accuweather.com/launch.js"></script> <section class="module-news top-margin block-18"> <header> <h2>مشہور خبریں</h2> <span class="borderline"></span> </header> <div class="article-container"> <article class="clearfix"> <a href="https://www.mashriqtv.pk/22-Oct-2018/18678"> <div class="top-center" title="پشاور:وزیراعلیٰ محمود خان کی صحت سے متعلق پھیلائی گئی خبریں بے بنیاد " style="float:right;width:100px;height: 80px; background: url(https://www.mashriqtv.pk/digital_images/small/2018-10-22/news-1540214406-3991.png);"> </div> </a> <span class="published" >22 اکتوبر 2018 (18:20)</span> <h3 ><a href="https://www.mashriqtv.pk/22-Oct-2018/18678">پشاور:وزیراعلیٰ محمود خان کی صحت سے متعلق ...</a></h3> </article> <article class="clearfix"> <a href="https://www.mashriqtv.pk/23-Oct-2018/18698"> <div class="top-center" title="انوکھی روایت، قبیلہ کیلاش میں مردے پر رونے کے بجائے رقص اور ہوائی فائرنگ" style="float:right;width:100px;height: 80px; background: url(https://img.youtube.com/vi/k9nGKa0ExWo/mqdefault.jpg);"> <span class="fa fa-play-circle-o"></span> </div> </a> <span class="published" >23 اکتوبر 2018 (21:44)</span> <h3 ><a href="https://www.mashriqtv.pk/23-Oct-2018/18698">انوکھی روایت، قبیلہ کیلاش میں مردے پر رونے کے ...</a></h3> </article> <article class="clearfix"> <a href="https://www.mashriqtv.pk/22-Oct-2018/18680"> <div class="top-center" title="جمال خشوگی کا قتل سنگین غلطی تھی: سعودی عرب" style="float:right;width:100px;height: 80px; background: url(https://www.mashriqtv.pk/digital_images/small/2018-10-22/news-1540220744-6431.png);"> </div> </a> <span class="published" >22 اکتوبر 2018 (20:05)</span> <h3 ><a href="https://www.mashriqtv.pk/22-Oct-2018/18680">جمال خشوگی کا قتل سنگین غلطی تھی: سعودی عرب</a></h3> </article> <article class="clearfix"> <a href="https://www.mashriqtv.pk/23-Oct-2018/18695"> <div class="top-center" title="سعودی عرب کا پاکستان کو 12 ارب ڈالر کا امدادی پیکج دینے کا فیصلہ" style="float:right;width:100px;height: 80px; background: url(https://www.mashriqtv.pk/digital_images/small/2018-10-23/news-1540312270-9802.png);"> </div> </a> <span class="published" >23 اکتوبر 2018 (21:31)</span> <h3 ><a href="https://www.mashriqtv.pk/23-Oct-2018/18695">سعودی عرب کا پاکستان کو 12 ارب ڈالر کا امدادی پیکج ...</a></h3> </article> </div> </section> </div> </div> </div> <footer id="page-footer"> <div class="container"> <nav id="foot-menu" class="hidden-xs"> <ul class="clearfix"> <li class="options"><a href="#" class="scrollToTop"><span class="glyphicon glyphicon-chevron-up"></span></a></li> <li><a href="https://www.mashriqtv.pk/privacy-policy" >Privacy Policy </a></li> </ul> </nav> <div class="copyright row"> <div class="col-sm-6 col-xs-12"> <span>Copyright © 2018 | Mashriq TV</span> </div> <div class="col-sm-6 col-xs-12 copyrights-publishrr"> <a href="http://publishrr.com/"><img style="width:70px;" src="https://www.mashriqtv.pk/assets/daily_mashriq//images/logo_publishrr.png"></a> Powered by </div> </div> </div> </footer> </div> </div> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.min.js?mdate=1539151721"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/bootstrap.min.js?mdate=1539151721"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/bootstrap-datepicker.js?mdate=1539151721"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.sidr.min.js?mdate=1539151721"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.carouFredSel-6.2.1-packed.js?mdate=1539151721"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.photobox.js?mdate=1539151721"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/owl.carousel.js?mdate=1539151721"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/font_detector.js?mdate=1539151721"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/jquery.webticker.min.js?mdate=1539151721"></script> <script type="text/javascript" src="https://www.mashriqtv.pk/assets/daily_mashriq/js/functions.js?mdate=1539151721"></script> <script> var $allVideos = $("iframe[src*='vimeo.com'], iframe[src*='youtube.com'], iframe[src*='dailymotion.com'], iframe[src*='facebook.com']"); $allVideos.each(function () { $(this) .data('aspectRatio', this.height / this.width) .removeAttr('height') .removeAttr('width'); }); $(window).resize(function () { $allVideos.each(function () { var $el = $(this); var newWidth = $el.parent().width(); if ( newWidth == 0 ) { return false; } newHeight = newWidth * $el.data('aspectRatio'); if ( isNaN($el.data('aspectRatio')) ) { newHeight = newWidth/(16/9); console.log($el.data('aspectRatio')); } $el.width(newWidth).height( newHeight ); }); }).resize(); </script> <script src="https://www.mashriqtv.pk/assets/daily_mashriq/js/font_detector.js" type="text/javascript" ></script> <script> var detective = new Detector(); var is_font_installed = detective.detect("Jameel Noori Nastaleeq"); if (is_font_installed) { $("head").append("<link>"); var css = $("head").children(":last"); css.attr({ rel: "stylesheet", type: "text/css", href: "https://www.mashriqtv.pk/assets/daily_mashriq/css/jameel_noori_nastaleeq.css" }); ga("send", "event", "Font", "Load", "Jameel"); } else { if($(window).innerWidth() >= 1024) { setTimeout(function(){ $(".jameel-font-checker").show(); },500); } ga("send", "event", "Font", "Load", "Nafees"); } </script> <div class="jameel-font-checker" id="jameel-font-checker-bar" style="display:none"> <img height="38" src="https://www.mashriqtv.pk/assets/admin/images/font-checker.png"> <a href="https://www.mashriqtv.pk/assets/daily_mashriq/fonts/jameel_font.zip" class="font-checker-btn" >Download Font</a> <a href="javascript:void(null);" style="float:right; !important" onclick="$('#jameel-font-checker-bar').hide();" class="font-checker-btn-close">X</a> </div> <style> .jameel-font-checker { z-index: 99999 !important; position: fixed !important; left: 50% !important; bottom: -1px !important; transform: translate(-50%, -3%); margin: 0 auto !important; border-top: 1px solid !important; background-color: #fff !important; width: 100% !important; text-align: center !important; direction:rtl !important; } .jameel-font-checker img { } .font-checker-btn { background-color: #000 !important; border: none !important; color: white !important; height: 40px !important; text-align: center !important; text-decoration: none !important; display: inline-block !important; font-size: 16px !important; margin-top: 2px; margin-bottom: 1px; padding-top: 5px; padding-right: 5px; padding-left: 5px; } .font-checker-btn-close { background-color: #000 !important; border: none !important; color: white !important; text-align: center !important; text-decoration: none !important; display: inline-block !important; font-size: 10px !important; padding-right: 5px; padding-left: 5px; height:19px; } </style><script> try { var arrFrames = parent.document.getElementsByTagName("IFRAME"); for (var i = 0; i < arrFrames.length; i++) { } } catch(err) { var domain_str = window.parent.location.toString(); var domain_arr = domain_str.split("/"); var domain_full_url = domain_arr[0]+"//"+domain_arr[2]+"/"; var wrapper_url = ""; if(wrapper_url != 1 ) { if ( domain_full_url != "https://www.mashriqtv.pk/" ) { } } } </script> <script type="text/javascript"> $.ajax({ method: "POST", url: "https://www.mashriqtv.pk/ajax_post_update", data: { news_id: '18733', }, beforeSend: function( xhr ) { } }) .done(function( data ) { }); </script> <div id="ticker-footer-div"> <div id="topbar_menu_div_id" style="display:none;"> <div class="ticker-label"> تازہ ترین </div> <ul id="webTicker"> <li><a href="https://www.mashriqtv.pk/24-Oct-2018/18720">مقبوضہ کشمیر میں بھارتی فوج نے مزید 2 کشمیریوں کو شہید کر دیا</a></li> <li><a href="https://www.mashriqtv.pk/24-Oct-2018/18719">اقوام متحدہ کا عالمی دن</a></li> <li><a href="https://www.mashriqtv.pk/24-Oct-2018/18718">وزیراعظم عمران خان کا قوم سے خطاب</a></li> <li><a href="https://www.mashriqtv.pk/24-Oct-2018/18717">اپوزیشن کچھ بھی کر لے این آر او نہیں ملے گا، وزیراعظم عمران خان</a></li> <li><a href="https://www.mashriqtv.pk/24-Oct-2018/18716">کوک سٹوڈیو کو "کوکو کورینا" کا ری مکس مہنگا پڑ گیا</a></li> <li><a href="https://www.mashriqtv.pk/24-Oct-2018/18715">صدارتی ایوارڈ یافہتہ گلوکارہ گلبہار بانو طبی معائنے کے بعد گھر منتقل</a></li> <li><a href="https://www.mashriqtv.pk/24-Oct-2018/18714">نیپرا کیجانب سے بجلی کی قیمت میں اضافے کی منظوری</a></li> <li><a href="https://www.mashriqtv.pk/24-Oct-2018/18713">صوبہ ہزارہ تحریک کے قائد باباحیدرزمان انتقال کر گئے</a></li> <li><a href="https://www.mashriqtv.pk/24-Oct-2018/18712">قندھار حملے سے متعلق افغانستان کے الزامات کو من گھڑت اوربے بنیاد قرار ہیں، ترجمان دفتر خارجہ</a></li> <li><a href="https://www.mashriqtv.pk/24-Oct-2018/18711">کینسر میں مبتلا عرفان خان کا عنقریب سکرین پر جلوہ گرہونے کا امکان</a></li> <li><a href="https://www.mashriqtv.pk/24-Oct-2018/18709">نیب کیجانب سے سزا معطلی کیخلاف اپیل پر نواز شریف اورمریم نواز کو نوٹس جاری</a></li> <li><a href="https://www.mashriqtv.pk/23-Oct-2018/18700">نوازشریف، مریم اور صفدر کی سزامعطلی کےخلاف نیب کی اپیل سماعت کے لیے مقرر </a></li> <li><a href="https://www.mashriqtv.pk/23-Oct-2018/18699">مادر جمہوریت محترمہ نصرت بھٹو کی ساتویں برسی</a></li> <li><a href="https://www.mashriqtv.pk/23-Oct-2018/18698">انوکھی روایت، قبیلہ کیلاش میں مردے پر رونے کے بجائے رقص اور ہوائی فائرنگ</a></li> <li><a href="https://www.mashriqtv.pk/23-Oct-2018/18697">خیبرپختونخوا میں قانون کی عملداری، صوبائی وزیر کے ڈرائیور کو قانون کی خلاف ورزی پر چالان</a></li> <li><a href="https://www.mashriqtv.pk/23-Oct-2018/18696">آنے والے 3 سے 6 ماہ پاکستان کیلئے بہت مشکل ہونگے،وزیراعظم عمران خان</a></li> <li><a href="https://www.mashriqtv.pk/23-Oct-2018/18695">سعودی عرب کا پاکستان کو 12 ارب ڈالر کا امدادی پیکج دینے کا فیصلہ</a></li> <li><a href="https://www.mashriqtv.pk/23-Oct-2018/18694">آسٹریلیا بمقابلہ پاکستان،ٹی 20 کیلئے قومی ٹیم کا اعلان، شعیب ملک ڈراپ</a></li> <li><a href="https://www.mashriqtv.pk/23-Oct-2018/18693">وزیراعظم کی سعودی فرمانروا سے ملاقات، دوطرفہ تعلقات پر تبادلہ خیال</a></li> <li><a href="https://www.mashriqtv.pk/23-Oct-2018/18692">سعودی صحافی جمال خشوگی کی باقیات مل گئیں، برطانوی میڈیا</a></li> </ul> </div> </div> <script> $( document ).ready(function() { if (typeof webTicker !== 'undefined') { $('#ticker-div-id').html($('#ticker-footer-div').html()); $('#ticker-footer-div').html(''); setTimeout(function() { $('#topbar_menu_div_id').show(); $('#webTicker').webTicker({ direction: "right" }); $("#webTicker").webTicker('cont'); },500); } }); $("document").ready(function($){ var nav = $('#header-navigation'); $(window).scroll(function () { if ($(this).scrollTop() > 125) { nav.addClass("fixed"); } else { nav.removeClass("fixed"); } }); }); </script> <script> $('.owl-carousel').owlCarousel({ rtl: true, loop: false, margin: 10, nav: true, responsive: { 0: { items: 1 }, 600: { items: 1 }, 1000: { items: 1 } } }); </script> </body> </html>